<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<title>&quot;Viral Face App&quot;, Jadi Muslim Jangan Latah!!</title>

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Berdasarkan kajian sederhana saya dengan ilmu yang sedikit ini, setidaknya ada 5 dampak buruk dari apliasi face app ini"/>
<link rel="canonical" href="https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Viral Face App&quot;, Jadi Muslim Jangan Latah!!" />
<meta property="og:description" content="Berdasarkan kajian sederhana saya dengan ilmu yang sedikit ini, setidaknya ada 5 dampak buruk dari apliasi face app ini" />
<meta property="og:url" content="https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html" />
<meta property="og:site_name" content="Muslim.Or.Id" />
<meta property="article:publisher" content="https://www.facebook.com/muslim.or.id" />
<meta property="article:tag" content="Akhlak" />
<meta property="article:tag" content="akhlak ahlussunnah" />
<meta property="article:tag" content="akhlak muslim" />
<meta property="article:tag" content="android" />
<meta property="article:tag" content="aplikasi faceapp" />
<meta property="article:tag" content="berita viral" />
<meta property="article:tag" content="face app" />
<meta property="article:tag" content="faceapp" />
<meta property="article:tag" content="hukum edit foto wajah" />
<meta property="article:tag" content="hukum faceapp" />
<meta property="article:tag" content="Internet" />
<meta property="article:tag" content="ios" />
<meta property="article:tag" content="media sosial" />
<meta property="article:tag" content="Nasehat" />
<meta property="article:tag" content="smartphone" />
<meta property="article:tag" content="sosial media" />
<meta property="article:tag" content="tentang faceapp" />
<meta property="article:tag" content="viral" />
<meta property="article:section" content="Fatwa Ulama" />
<meta property="article:published_time" content="2019-07-20T22:26:36+00:00" />
<meta property="article:modified_time" content="2019-07-20T22:41:14+00:00" />
<meta property="og:updated_time" content="2019-07-20T22:41:14+00:00" />
<meta property="og:image" content="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/07/Face-App.jpg" />
<meta property="og:image:secure_url" content="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/07/Face-App.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Berdasarkan kajian sederhana saya dengan ilmu yang sedikit ini, setidaknya ada 5 dampak buruk dari apliasi face app ini" />
<meta name="twitter:title" content="&quot;Viral Face App&quot;, Jadi Muslim Jangan Latah!!" />
<meta name="twitter:site" content="@muslimorid" />
<meta name="twitter:image" content="https://muslim.or.id/wp-content/uploads/2019/07/Face-App.jpg" />
<meta name="twitter:creator" content="@muslimorid" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://muslim.or.id/#organization","name":"Muslim.or.id","url":"https://muslim.or.id/","sameAs":["https://www.facebook.com/muslim.or.id","https://instagram.com/muslimorid","https://youtube.com/muslimorid","https://twitter.com/muslimorid"],"logo":{"@type":"ImageObject","@id":"https://muslim.or.id/#logo","url":"https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2018/07/Master-Logo-Muslimorid_Muslimorid-Icon-Biru.jpg","width":887,"height":887,"caption":"Muslim.or.id"},"image":{"@id":"https://muslim.or.id/#logo"}},{"@type":"WebSite","@id":"https://muslim.or.id/#website","url":"https://muslim.or.id/","name":"Muslim.Or.Id","publisher":{"@id":"https://muslim.or.id/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://muslim.or.id/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html#primaryimage","url":"https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/07/Face-App.jpg","width":810,"height":500,"caption":"face app, hukum face app"},{"@type":"WebPage","@id":"https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html#webpage","url":"https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html","inLanguage":"en-US","name":"&quot;Viral Face App&quot;, Jadi Muslim Jangan Latah!!","isPartOf":{"@id":"https://muslim.or.id/#website"},"primaryImageOfPage":{"@id":"https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html#primaryimage"},"datePublished":"2019-07-20T22:26:36+00:00","dateModified":"2019-07-20T22:41:14+00:00","description":"Berdasarkan kajian sederhana saya dengan ilmu yang sedikit ini, setidaknya ada 5 dampak buruk dari apliasi face app ini","breadcrumb":{"@id":"https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://muslim.or.id/","url":"https://muslim.or.id/","name":"Beranda"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://muslim.or.id/artikel-2","url":"https://muslim.or.id/artikel-2","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html","url":"https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html","name":"&#8220;Viral Face App&#8221;, Jadi Muslim Jangan Latah!!"}}]},{"@type":"Article","@id":"https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html#article","isPartOf":{"@id":"https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html#webpage"},"author":{"@id":"https://muslim.or.id/#/schema/person/248d813b34938bf2780c9f9dd9aaf391"},"headline":"&#8220;Viral Face App&#8221;, Jadi Muslim Jangan Latah!!","datePublished":"2019-07-20T22:26:36+00:00","dateModified":"2019-07-20T22:41:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html#webpage"},"publisher":{"@id":"https://muslim.or.id/#organization"},"image":{"@id":"https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html#primaryimage"},"keywords":"Akhlak,akhlak ahlussunnah,akhlak muslim,android,aplikasi faceapp,berita viral,face app,faceapp,hukum edit foto wajah,hukum faceapp,Internet,ios,media sosial,Nasehat,smartphone,sosial media,tentang faceapp,viral","articleSection":"Fatwa Ulama"},{"@type":["Person"],"@id":"https://muslim.or.id/#/schema/person/248d813b34938bf2780c9f9dd9aaf391","name":"Abu Ubaidah Yusuf As Sidawi","image":{"@type":"ImageObject","@id":"https://muslim.or.id/#authorlogo","url":"https://secure.gravatar.com/avatar/bd8c01d33e30e4860800dbf41807fc98?s=96&d=mm&r=g","caption":"Abu Ubaidah Yusuf As Sidawi"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Comments Feed" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; &#8220;Viral Face App&#8221;, Jadi Muslim Jangan Latah!! Comments Feed" href="https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html/feed" />
<link rel='stylesheet' id='ssb-ui-style-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/css/ssb-ui-style.css?ver=0e704d0c89c8a089dbeea56b1129df33' type='text/css' media='all' />
<style id='ssb-ui-style-inline-css' type='text/css'>
#ssb-btn-2{background: #00c300;}
#ssb-btn-2:hover{background:rgba(0,195,0,0.9);}
#ssb-btn-2 a{color: #ffffff;}
.ssb-share-btn,.ssb-share-btn .ssb-social-popup{background:#00c300;color:#ffffff}.ssb-share-btn:hover{background:rgba(0,195,0,0.9);}.ssb-share-btn a{color:#ffffff !important;}
</style>
<link rel='stylesheet' id='ssb-fontawesome-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/css/font-awesome.css?ver=0e704d0c89c8a089dbeea56b1129df33' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.22' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=0e704d0c89c8a089dbeea56b1129df33' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_style-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/muslim/style.css?ver=0e704d0c89c8a089dbeea56b1129df33' type='text/css' media='all' />
<style id='wpn_style-inline-css' type='text/css'>

body, input, textarea, select {
	font-family: 'Lato', sans-serif;
}
body {
	font-size: 17px;
	line-height: 27px;
	letter-spacing: 0.1px;
	color: #9c9c9c;
}
h1, h1 a, h2, h2 a, h3, h3 a, h4, h4 a, h5, h5 a, h6, h6 a, .h-font {
	font-family: 'Vidaloka', sans-serif;
}
.post-content .entry {
	font-size: 20px;
	line-height: 32px;
	letter-spacing: 0.2px;
	color: #181818;
}
a, .sb-icon-search,
.featured-video-wrapper h3 span,
.post-nav-prev a, .post-nav-next a,
.contact-widget-icon {
	color: #2ca5d2;
}
blockquote, .ypia-sites,
.main-nav .menu ul,
.main-nav .mega-menu,
.mobile-nav .nav-menu,
.blog-post-list .post-thumb,
.pagenavi a:hover, .pagenavi span.current,
.contact-widget-info,
.widget ul.tabs li a:hover, .widget ul.tabs li.ui-state-active a {
	border-color: #2ca5d2;
}
.button, .widget input[type='submit'], #respond .form-submit input[type='submit'], .wpcf7 input[type='submit'], .main-loginform .button-primary {
	background-color: #2ca5d2;
	border-color: #2ca5d2;
}
.wpn-youtube-vid .wpn-vid-play-btn,
.ypia-logo {
	background-color: #2ca5d2;
}
.special-title::after, .special-border::after, .comment-form::before,
.carousel-nav a, .carousel-nav button,
.carousel-nav a:hover, .carousel-nav button:hover,
.single .post-meta-cat a, .post-box .sticky-post,
.post-box-alt .post-format-icon, .portfolio-thumb .post-format-icon,
.pagenavi a:hover, .pagenavi span.current {
	background: #2ca5d2;
}

</style>
<link rel='stylesheet' id='wpn_screencss-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/css/screen.css?ver=0e704d0c89c8a089dbeea56b1129df33' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_general_Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3Aregular&#038;subset=latin-ext&#038;ver=0e704d0c89c8a089dbeea56b1129df33' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_heading_Vidaloka-css'  href='http://fonts.googleapis.com/css?family=Vidaloka%3Aregular&#038;subset=latin&#038;ver=0e704d0c89c8a089dbeea56b1129df33' type='text/css' media='all' />
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssb_ui_data = {"z_index":"6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/js/ssb-ui-js.js?ver=0e704d0c89c8a089dbeea56b1129df33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/muslim.or.id\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"47817","token":"7fdd1df94e","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=0e704d0c89c8a089dbeea56b1129df33'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=0e704d0c89c8a089dbeea56b1129df33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://muslim.or.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://muslim.or.id/?p=47817' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F47817-viral-face-app-jadi-muslim-jangan-latah.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F47817-viral-face-app-jadi-muslim-jangan-latah.html&#038;format=xml" />
<script type="text/javascript" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Simak selengkapnya disini. Klik",ex:0,url:"https://muslim.or.id/wp-content/plugins/copy-link",nonce:"1fe277df1d",ip:"164.68.100.65",save:1,save_content:0};</script>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 0px 2px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
		<link rel="stylesheet" href="https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/printfriendly/printfriendly.css" media="screen"></style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- BQ Desktop v1 Normal -->
<div id="om-c8wcutcrbkzhmzqjqbyl-holder"></div><script>var c8wcutcrbkzhmzqjqbyl,c8wcutcrbkzhmzqjqbyl_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){c8wcutcrbkzhmzqjqbyl_poll(function(){if(window['om_loaded']){if(!c8wcutcrbkzhmzqjqbyl){c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();return c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optinku.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster -->

<!-- BQ Mobile v1 Normal -->
<div id="om-fntwtr3bhruucuizfmjx-holder"></div><script>var fntwtr3bhruucuizfmjx,fntwtr3bhruucuizfmjx_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){fntwtr3bhruucuizfmjx_poll(function(){if(window['om_loaded']){if(!fntwtr3bhruucuizfmjx){fntwtr3bhruucuizfmjx=new OptinMonsterApp();return fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optinku.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;fntwtr3bhruucuizfmjx=new OptinMonsterApp();fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster --><link rel="icon" href="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-47817 single-format-standard singular right-sidebar">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16598445-1');
</script>

	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#3b5998; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#fd1d1d; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#1da1f2; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-twitter"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-play"></i></a></li><li><a class="social-icon" style="background:#0088cc; color:#ffffff;" href="https://t.me/muslimorid" title="Telegram"><i class="fa fa-send"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png"  alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="http://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="http://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="http://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="http://muslimstore.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="http://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://muslim.or.id/34388-sekilas-tentang-forum-kajian-islam-mahasiswa-yogyakarta.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">FKKA</a></li>
					<li><a href="https://muslim.or.id/12838-sekilas-tentang-kampus-tahfidz-yogyakarta.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png"  alt="Muslim.Or.Id"/></a></div></div>				<nav class="main-nav">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-32975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li id="menu-item-33401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li id="menu-item-40713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40713"><a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html" >Info Jadwal Kajian Jogja</a></li>
	<li id="menu-item-18903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li id="menu-item-18904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav-->
				<div class="mobile-nav">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40713"><a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html" >Info Jadwal Kajian Jogja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper--><div id="content" role="main">					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://goo.gl/d6z4Pw"><img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2018/07/Donasi-website-muslimorid-DC.png"  alt=""/></a>					<a class="ad1-mobile" href="https://goo.gl/d6z4Pw"><img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2018/07/Donasi-website-muslimorid-MB.png"  alt=""/></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">		<div class="inner">			<div class="main-content">															<div id="post-47817" class="post-47817 post type-post status-publish format-standard has-post-thumbnail hentry category-fatwa-ulama tag-akhlak tag-akhlak-ahlussunnah tag-akhlak-muslim tag-android tag-aplikasi-faceapp tag-berita-viral tag-face-app tag-faceapp tag-hukum-edit-foto-wajah tag-hukum-faceapp tag-internet tag-ios tag-media-sosial tag-nasehat tag-smartphone tag-sosial-media tag-tentang-faceapp tag-viral">							<article class="post-content">								<div class="post-header">									<div class="post-meta-cat"><a href="https://muslim.or.id/category/fatwa-ulama" rel="category tag">Fatwa Ulama</a></div>									<div class="post-title">										<h1>&#8220;Viral Face App&#8221;, Jadi Muslim Jangan Latah!!</h1>									</div>									<div class="post-meta">										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/abu-ubaidah-yusuf-as-sidawi" title="Posts by Abu Ubaidah Yusuf As Sidawi" rel="author">Abu Ubaidah Yusuf As Sidawi</a></span>										<span class="post-meta-date"><i class="fa fa-clock-o"></i>21 July 2019</span>										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html#respond">No comments</a></span>									</div><!--post-meta-->											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html&amp;text=&#8220;Viral Face App&#8221;, Jadi Muslim Jangan Latah!!&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html&amp;text=&#8220;Viral Face App&#8221;, Jadi Muslim Jangan Latah!!&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="gplus-btn"><a onclick="javascript:popupCenter('https://plus.google.com/share?url=https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html','Share on Google+', '600', '600');return false;" href="https://plus.google.com/share?url=https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html" target="blank" class="googleplus" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html&amp;media=https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/07/Face-App.jpg&amp;description=&#8220;Viral Face App&#8221;, Jadi Muslim Jangan Latah!!','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html&amp;media=https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/07/Face-App.jpg&amp;description=&#8220;Viral Face App&#8221;, Jadi Muslim Jangan Latah!!" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>								</div><!--post-header-->																									<figure class="post-thumb">																				<img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/07/Face-App-810x500.jpg"  alt="&#8220;Viral Face App&#8221;, Jadi Muslim Jangan Latah!!" />									</figure><!--post-thumb-->																<div class="entry clearfix">									<div class="pf-content"><p>Hari-hari dunia medsos kembali dihebohkan dengan aplikasi Face App yang mengedit foto seorang ke masa muda dan kecilnya, juga mengedit foto masa tuanya. Karuan, banyak yang latah ikut-ikutan menviralkan tanpa memikirkan terlebih dahulu rambu-rambu agama dalam masalah ini.</p>
<p>Sebagai seorang muslim, hendaknya kita tidak gampang latah ikut-ikutan pada sesuatu yang viral musiman, tetapi hendaknya kita memiliki prinsip dalam hidup ini sehingga melangkah di garis yang lurus tidak belok ke kanan dan kiri yang menyebabkan terjerumus dalam kesesatan.</p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000;" href="https://muslim.or.id/46445-muslim-itu-punya-prinsip-tidak-ikut-ikutan.html" data-darkreader-inline-color="">Muslim Itu Punya Prinsip, Tidak Ikut-ikutan</a></strong></p>
<p>Saudaraku, sebelum anda latah ikut-ikutan dengan mengedit foto dengan aplikasi face app ini, coba renungkanlah beberapa dampak buruknya. Imam Syathibi berkata: &#8220;Memikirkan buah suatu perbuatan adalah sangat penting dalam pandangan syari&#8217;at, baik perbuatan tersebut benar atau salah, sebab seorang alim tidak bisa menghukumi secara benar tentang suatu perbuatan kecuali setelah melihat buah yang dihasilkan dari perbuatan tersebut berupa kebaikan atau keburukan&#8221;. (Al Muwafaqot 5/177)</p>
<p>Berdasarkan kajian sederhana saya dengan ilmu yang sedikit ini, setidaknya ada 5 dampak buruk dari apliasi face app ini:</p>
<h2><span style="font-size: 21pt;"><strong>1. Mengubah Ciptaan Alloh</strong></span></h2>
<p>Sesungguhnya Alloh telah memuliakan manusia. (QS. Al-Isra: 70)</p>
<p>Maka, tidak boleh bagi manusia untuk mengubah ciptaan Alloh dan bentuk yang telah ditetapkan. Allah berfirman menceritakan perkataan Iblis:</p>
<p style="text-align: center;"><span style="font-size: 21pt;">وَلَأُضِلَّنَّهُمْ وَلَأُمَنِّيَنَّهُمْ وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ ۚ وَمَن يَتَّخِذِ الشَّيْطَانَ وَلِيًّا مِّن دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُّبِينًا</span></p>
<p>&#8220;Dan Aku benar-benar akan menyesatkan mereka, dan akan membangkitkan angan-angan kosong pada mereka dan menyuruh mereka (memotong telinga-telinga binatang ternak), lalu mereka benar-benar memotongnya, dan akan Aku suruh mereka (mengubah ciptaan Allah), lalu benar-benar mereka <span class="arti">mengubahnya</span>&#8220;. Barangsiapa yang menjadikan syaitan menjadi pelindung selain Allah, Maka Sesungguhnya ia menderita kerugian yang nyata. &#8221; (QS. An-Nisa: 119)</p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000;" href="https://muslim.or.id/31942-adab-berinteraksi-dengan-wanita-di-internet.html" data-darkreader-inline-color="">Adab Berinteraksi Dengan Wanita Di Internet</a></strong></p>
<p>Syaikh al-Albani berkata: &#8220;Ayat ini merupakan sebuah nash tegas yang menunjukkan bahwa mengubah ciptaan Alloh tanpa izin dari syar` adalah sebuah ketaatan kepada setan dan kemaksiatan kepada Ar-Rahman&#8221;. (Adab Zifaf hlm. 136).</p>
<p>Syeikh Syeikh Shalih Al Fauzan pernah ditanya tentang masalah aplikasi face app yang lagi viral lagi saat ini, beliau menjawab dengan tegas: &#8220;Hukumnya haram, tidak boleh, ini termasuk tipu daya Iblis yang berjanji memerintahkan anak Adam untuk merubah ciptaan Allah&#8221;.</p>
<h2><span style="font-size: 21pt;"><strong>2. Unsur penipuan</strong></span></h2>
<p>Aplikasi face app ini mengandung unsur penipuan karena tidak menunjukkan wajah asli seseorang, baik lebih muda atau tua. Dan ini sangat berbahaya bagi identitas seorang. Nabi bersabda:</p>
<p style="text-align: center;"><span style="font-size: 21pt;">من غشنا فليس منا</span></p>
<p>&#8220;Siapa yang menipu kami maka dia bukan termasuk golongan kami&#8221;. (HR. Muslim)</p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000;" href="https://muslim.or.id/20297-nasehat-ulama-untuk-meninggalkan-qiila-wa-qaala-di-internet.html" data-darkreader-inline-color="">Nasehat Ulama Untuk Meninggalkan “Qiila wa Qaala” Di Internet</a></strong></p>
<h2><span style="font-size: 21pt;"><strong>3. Menyebabkan Panjang Angan-angan</strong></span></h2>
<p>Aplikasi ini membuat manusia larut dan panjang angan-angan seakan akan hidup lama sampai tua di dunia. Ini merupakan tipu daya setan yang semu dan menipu. Ali bin Abi Thalib pernah berkata:</p>
<p style="text-align: center;"><span style="font-size: 21pt;">إنَّمَا أَخَافُ عَلَيْكُمْ اثْنَتَيْنِ:طُولَ الأَمَلِ، وَاتِّبَاعَ الْهَوَى، فَإِنَّ طُولَ الأَمَلِ يُنْسِي الآخِرَةَ، وَإِنَّ اتِّبَاعَ الْهَوَى يَصُدُّ، عَنِ الْحَقّ</span></p>
<p>“Saya khawatirkan pada kalian dua hal: panjang angan-angan dan mengikuti hawa nafsu. Adapun panjang angan-angan, maka itu dapat melalaikan dari akhirat, sedangkan mengikuti hawa nafsu maka menghalangi dari menerima kebenaran.”</p>
<p>Hendaknya bagi kita sering mengingat kematian karena hal itu akan menyadarkan kita dari kelalaian dan membangunkan kita dari senda gurau dan permainan. Nabi bersabda mengingatkan kita semua:</p>
<p style="text-align: center;"><span style="font-size: 21pt;">«أَكْثِرُوا ذِكْرَ هَاذِمِ اللَّذَّاتِ». يَعْنِى الْمَوْتَ</span></p>
<p>“Perbanyaklah mengingat pemutus kelezatan,” yaitu kematian. (HR at-Tirmidzi dan disahihkan di dalam kitab Shahiih at-Tirmidzi)</p>
<p>Dengan ingat mati kita akan semangat beribadah sebagai bekal berjumpa denganNya dan segera bertaubat dari dosa dan tidak menunda2 karena kita tidak tahu kapan maut menjemput kita.</p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000;" href="https://muslim.or.id/47400-lebih-utama-memulai-chat-dengan-basmalah-atau-salam.html" data-darkreader-inline-color="">Lebih Utama Memulai Chat dengan Basmalah atau Salam?</a></strong></p>
<h2><span style="font-size: 21pt;"><strong>4. Perbuatan Sia-Sia</strong></span></h2>
<p>Hendaknya bagi seorang meninggalkan hal-hal yang tidak bermanfaat baginya dan hendaknya menyibukkan dengan hal2 yang bermanfaat. Dan aplikasi face app ini termasuk hal yang sia-sia yang tidak ada manfaatnya bagi agama dan dunia seorang hamba.</p>
<p style="text-align: center;"><span style="font-size: 21pt;">عَنْ أَبِيْ هُرَيْرَةَ قَالَ : قَالَ رَسُوْلُ اللهِ : مِنْ حُسْنِ إِسْلاَمِ الْمَرْءِ تَرْكُهُ مَا لاَ يَعْنِيهِ. حديث حسن رواه الترمذي وغيره هكذا</span></p>
<p>Dari Abu Hurairah berkata: Rasulullah bersabda: Diantara kebaikan Islam seseorang adalah meninggalkan apa yang tidak bermanfaat baginya. (Hadits Hasan. Diriwayatkan oleh Tirmidzi 2317 dan selainnya)</p>
<p>Hasan Al-Bashri berkata: “Termasuk tanda berpalingnya Allah dari seorang hamba tatkala menjadikan kesibukannya untuk hal-hal yang tidak bermanfaat baginya”.(Jami’ul Ulum wal Hikam 1/291).</p>
<p>Imam Ibnul Qoyyim mengatakan: “Pokok bagusnya ketenangan jiwa adalah dengan menyibukkan diri dalam perkara yang bermanfaat. Dan sumber hancurnya jiwa adalah dengan tenggelam dalam perkara yang tidak bermanfaat”. (Al Fawaid hlm. 177)</p>
<p>Syaikh Shalih al-Fauzan pernah mengatakan: “Jika Allah memuliakan seorang hamba, maka Allah akan menyibukkannya dengan ketaatan kepadaNya”. (Syarh Aqidah Ath Thohawiyyah hlm. 122)</p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000;" href="https://muslim.or.id/46442-bahaya-kebiasaan-banyak-komentar-malas-membaca.html" data-darkreader-inline-color="">Bahaya Kebiasaan: Banyak Komentar, Malas Membaca</a></strong></p>
<h2><span style="font-size: 21pt;"><strong>5. Lebih banyak madharatnya daripada manfaatnya</strong></span></h2>
<p>Al-Hafizh Ibnul Qoyyim berkata: &#8220;Apabila seorang merasa kesulitan tentang hukum suatu masalah, apakah mubah ataukah haram, maka hendaklah dia melihat kepada mafsadah (kerusakan) dan hasil yang ditimbulkan olehnya. Apabila ternyata sesuatu tersebut mengandung kerusakan yang lebih besar, maka sangatlah mustahil bila syariat Islam memerintahkan atau memperbolehkannya bahkan keharamannya merupakan sesuatu yang pasti. Lebih-lebih apabila hal tersebut menjurus kepada kemurkaan Allah dan Rasul-Nya baik dari jarak dekat maupun dari jarak jauh, seorang yang cerdik tidak akan ragu akan keharamannya&#8221;. (Madarij Salikin 1/496)</p>
<p>Jika kita terapkan kaidah ini, niscaya akan kita dapati bahwa bahwa face app banyak mafsadatnya daripada manfaatnya, sebagaimana penjelasan di atas, ditambah lagi jadi ajang mempermainkan wajah orang dan ajang ledekan dan saling hina dan merendahkan.</p>
<p>Walaupun terkadang hanya candaan, tapi ingat canda ada batasan dan rambu-rambunya, salah satunya tidak boleh untuk merendahkan, membuat sakit hati saudara kita dan tidak mengandung unsur dusta yang semua itu tidak terpenuhi dalam face app ini. Ingat juga bahwa tidak semua orang mau dicandaain seperti itu.</p>
<p>Berdasarkan kajian singkat di atas, maka tidak boleh menggunakan aplikasi face app ini dan hendaknya bagi kita tidak latah ikut2 dengan viral musiman. Jadilah muslim sejati yang memegang prinsip dan berjalan di atas cahaya ilmu.</p>
<p><strong>Baca Juga:</strong></p>
<div class="post-title">
<ul>
<li><span style="color: #ff0000;" data-darkreader-inline-color=""><strong><a style="color: #ff0000;" href="https://muslim.or.id/46132-gadget-telah-memalingkan-kita-dari-al-quran.html" data-darkreader-inline-color="">Gadget Telah Memalingkan Kita dari Al-Quran</a></strong></span></li>
<li><span style="color: #ff0000;" data-darkreader-inline-color=""><strong><a style="color: #ff0000;" href="https://muslim.or.id/45494-salah-kaprah-masalah-upload-foto-wanita.html" data-darkreader-inline-color="">Salah Kaprah Masalah Upload Foto Wanita</a></strong></span></li>
</ul>
</div>
<p><strong>Penulis:<span style="color: #ff0000;" data-darkreader-inline-color=""><a style="color: #ff0000;" href="https://muslim.or.id/author/abu-ubaidah-yusuf-as-sidawi" data-darkreader-inline-color=""> Abu Ubaidah As Sidawi</a></span></strong></p>
<p><strong>Artikel: <span style="color: #ff0000;" data-darkreader-inline-color=""><a style="color: #ff0000;" href="http://muslim.or.id" data-darkreader-inline-color="">Muslim.Or.Id</a></span></strong></p>
<p style="background: #F2F2F2; padding: 15px; margin: 0; text-align: left; line-height: 30px; color: white; font-size: 18px;"><span style="color: #333333;">Sahabat muslim, yuk berdakwah bersama kami. Untuk informasi lebih lanjut silakan</span> <span style="color: #333333;"><a style="color: #333333;" href="http://ypia.or.id/news/donasi-pembangunan-gedung-baru-3-lantai-sdit-yaa-bunayya.html"><strong>klik disini.</strong></a></span><span style="color: #333333;"> Jazakallahu khaira</span></p><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>																	</div><!--entry-->										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span><a href="https://muslim.or.id/tag/akhlak" rel="tag">Akhlak</a>, <a href="https://muslim.or.id/tag/akhlak-ahlussunnah" rel="tag">akhlak ahlussunnah</a>, <a href="https://muslim.or.id/tag/akhlak-muslim" rel="tag">akhlak muslim</a>, <a href="https://muslim.or.id/tag/android" rel="tag">android</a>, <a href="https://muslim.or.id/tag/aplikasi-faceapp" rel="tag">aplikasi faceapp</a>, <a href="https://muslim.or.id/tag/berita-viral" rel="tag">berita viral</a>, <a href="https://muslim.or.id/tag/face-app" rel="tag">face app</a>, <a href="https://muslim.or.id/tag/faceapp" rel="tag">faceapp</a>, <a href="https://muslim.or.id/tag/hukum-edit-foto-wajah" rel="tag">hukum edit foto wajah</a>, <a href="https://muslim.or.id/tag/hukum-faceapp" rel="tag">hukum faceapp</a>, <a href="https://muslim.or.id/tag/internet" rel="tag">Internet</a>, <a href="https://muslim.or.id/tag/ios" rel="tag">ios</a>, <a href="https://muslim.or.id/tag/media-sosial" rel="tag">media sosial</a>, <a href="https://muslim.or.id/tag/nasehat" rel="tag">Nasehat</a>, <a href="https://muslim.or.id/tag/smartphone" rel="tag">smartphone</a>, <a href="https://muslim.or.id/tag/sosial-media" rel="tag">sosial media</a>, <a href="https://muslim.or.id/tag/tentang-faceapp" rel="tag">tentang faceapp</a>, <a href="https://muslim.or.id/tag/viral" rel="tag">viral</a>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html&amp;text=&#8220;Viral Face App&#8221;, Jadi Muslim Jangan Latah!!&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html&amp;text=&#8220;Viral Face App&#8221;, Jadi Muslim Jangan Latah!!&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="gplus-btn"><a onclick="javascript:popupCenter('https://plus.google.com/share?url=https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html','Share on Google+', '600', '600');return false;" href="https://plus.google.com/share?url=https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html" target="blank" class="googleplus" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html&amp;media=https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/07/Face-App.jpg&amp;description=&#8220;Viral Face App&#8221;, Jadi Muslim Jangan Latah!!','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html&amp;media=https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/07/Face-App.jpg&amp;description=&#8220;Viral Face App&#8221;, Jadi Muslim Jangan Latah!!" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
				<div class="wpn-after-post-share-ad clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-umrah-promo-plus-mesir-66"><img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/07/iklan-muslimorid-juli.jpg"  alt="iklan"/></a>				<div class="special-border"></div>			</div><!--wpn-after-post-share-ad clearfix-->		<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/47681-10-kiat-istiqomah-bag-19.html" rel="prev"><span>Previous</span><h4>10 Kiat Istiqomah (Bag.19)</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
				<a href="https://muslim.or.id/47713-macam-macam-ibadah-syirik-bag-10.html" rel="next"><span>Next</span><h4>Macam-Macam Ibadah Syirik (Bag.10): Syirik dalam Isti&#8217;adzah</h4></a>			</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href="https://masjidmpd.or.id/wakaf-rumah-tahfizh-1439/"><img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2018/07/Banner-MPD.gif"  alt="MPD Banner"/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/bd8c01d33e30e4860800dbf41807fc98?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd8c01d33e30e4860800dbf41807fc98?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></figure>					<div class="author-details">						<h3>Abu Ubaidah Yusuf As Sidawi</h3>						<p></p>						<a href="https://muslim.or.id/author/abu-ubaidah-yusuf-as-sidawi">View all posts by Abu Ubaidah Yusuf As Sidawi &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-47817">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-47817" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-47817" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-47817">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/06/Hukum-Mencium-Tangan-Dan-Kaki-Orang-Tua-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/47188-hukum-mencium-tangan-kaki-orang-tua.html">Hukum Mencium Tangan dan Kaki Orang Tua</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>14 June 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/04/Manakah-yang-Lebih-Utama-Wanita-Shalat-di-Rumah-atau-di-Masjid-04-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/46310-manakah-yang-lebih-utama-wanita-shalat-di-rumah-atau-di-masjid-bag-4.html">Manakah yang Lebih Utama, Wanita Shalat di Rumah atau di Masjid? (Bag. 4)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>28 April 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/04/Manakah-yang-Lebih-Utama-Wanita-Shalat-di-Rumah-atau-di-Masjid-03-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/46304-manakah-yang-lebih-utama-wanita-shalat-di-rumah-atau-di-masjid-bag-3.html">Manakah yang Lebih Utama, Wanita Shalat di Rumah atau di Masjid? (Bag. 3)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>25 April 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/04/Manakah-yang-Lebih-Utama-Wanita-Shalat-di-Rumah-atau-di-Masjid-02-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/46296-manakah-yang-lebih-utama-wanita-shalat-di-rumah-atau-di-masjid-bag-2.html">Manakah yang Lebih Utama, Wanita Shalat di Rumah atau di Masjid? (Bag. 2)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>22 April 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/04/Manakah-yang-Lebih-Utama-Wanita-Shalat-di-Rumah-atau-di-Masjid-01-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/46290-manakah-yang-lebih-utama-wanita-shalat-di-rumah-atau-di-masjid-bag-1.html">Manakah yang Lebih Utama, Wanita Shalat di Rumah atau di Masjid? (Bag. 1)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>19 April 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/04/Hukum-Berobat-dalam-Tinjauan-Syariat-02-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/46144-hukum-berobat-dalam-tinjauan-syariat-bag-2.html">Hukum Berobat dalam Tinjauan Syariat (Bag. 2)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>18 April 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/04/Hukum-Berobat-dalam-Tinjauan-Syariat-01-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/46140-hukum-berobat-dalam-tinjauan-syariat-bag-1.html">Hukum Berobat dalam Tinjauan Syariat (Bag. 1)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>16 April 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/03/Fatwa-Syaikh-‘Abdul-‘Aziz-bin-Baaz-tentang-Hukum-Imunisasi-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="hukum imunisasi, hukum imunisasi dalam islam" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/45311-fatwa-syaikh-abdul-aziz-bin-baaz-tentang-hukum-imunisasi.html">Fatwa Syaikh ‘Abdul ‘Aziz bin Baaz tentang Hukum Imunisasi</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>7 March 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/02/Meninggalkan-yang-Haram-Apakah-Berpahala-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/45080-meninggalkan-yang-haram-apakah-berpahala.html">Meninggalkan yang Haram, Apakah Berpahala?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>12 February 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/02/Hukum-Memanfaatkan-Benda-Najis-untuk-Tujuan-Tertentu-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="menggunakan barang najis" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/45009-hukum-memanfaatkan-benda-najis-untuk-tujuan-tertentu.html">Hukum Memanfaatkan Benda Najis untuk Tujuan Tertentu</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>4 February 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-47817").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-47817',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-47817").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/47817-viral-face-app-jadi-muslim-jangan-latah.html#respond" style="display:none;">Cancel</a></small></h3>			<form action="https://muslim.or.id/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your comment..." aria-required="true"></textarea></p><div class="comment-input-wrapper"><div class="comment-input"><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p></div><!--comment-input--></div><!--comment-input-wrapper-->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='47817' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c4d68198fb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p>			</form>
			</div><!-- #respond -->
								</article><!--post-content-->						</div><!--post-->																</div><!--main-content-->				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget wpn-top-sidebar-ad-widget clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-umrah-promo-plus-mesir-66"><img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/07/iklan-muslimorid-juli.jpg"  alt="iklan"/></a>			</div><!--widget wpn-top-sidebar-ad-widget clearfix-->			<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="search-2" class="widget widget_search clearfix"><form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
    <fieldset id="search">
	    <input class="search-input" placeholder="Search..." type="text" value="" name="s" />
		<button class="search-submit" type="submit">
			<i class='fa fa-search'></i>
		</button>
	</fieldset>
</form></div></div>		<div class="widget-item widget-2 widget-2-last "><div id="recent-posts-5" class="widget widget_recent_entries clearfix">		<div class="special-title"><h4>7 Artikel Terbaru</h4></div>		<ul>
											<li>
					<a href="https://muslim.or.id/47713-macam-macam-ibadah-syirik-bag-10.html">Macam-Macam Ibadah Syirik (Bag.10): Syirik dalam Isti&#8217;adzah</a>
									</li>
											<li>
					<a href="https://muslim.or.id/47817-viral-face-app-jadi-muslim-jangan-latah.html">&#8220;Viral Face App&#8221;, Jadi Muslim Jangan Latah!!</a>
									</li>
											<li>
					<a href="https://muslim.or.id/47681-10-kiat-istiqomah-bag-19.html">10 Kiat Istiqomah (Bag.19)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/47799-makna-tauhid-di-balik-kalimat-talbiyah-haji.html">Makna Tauhid di Balik Kalimat Talbiyah Haji</a>
									</li>
											<li>
					<a href="https://muslim.or.id/47685-rukun-iman-antara-lima-atau-enam.html">Rukun Iman: antara Lima atau Enam</a>
									</li>
											<li>
					<a href="https://muslim.or.id/47771-belajar-dahulu-fikih-haji-semoga-dimudahkan-segera.html">Belajar Dahulu Fikih Haji, Semoga Dimudahkan Segera</a>
									</li>
											<li>
					<a href="https://muslim.or.id/47679-10-kiat-istiqomah-bag-18.html">10 Kiat Istiqomah (Bag.18)</a>
									</li>
					</ul>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="wpn_banner_widget-3" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://www.paypal.me/YPIA">						<img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2018/06/Donasi-melalui-PayPal-2.png"  alt=""/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html">						<img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2018/06/Info-Jadwal-Kajian-Jogja-2.png"  alt=""/>
					</a>				</div><!--banner-box-->
																<div class="banner-box">
					<a href="https://play.google.com/store/apps/details?id=or.id.muslim.app">						<img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2017/10/Muslimorid-App-Top.png"  alt=""/>
					</a>				</div><!--banner-box-->
						<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div><div class="widget-item widget-4 widget-2-last widget-3-first "><div id="categories-3" class="widget widget_categories clearfix"><div class="special-title"><h4>Cari Tentang Apa?</h4></div><form action="https://muslim.or.id" method="get"><label class="screen-reader-text" for="cat">Cari Tentang Apa?</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="3">Akhlaq dan Nasehat</option>
	<option class="level-0" value="4">Al-Quran</option>
	<option class="level-0" value="5">Aqidah</option>
	<option class="level-0" value="3741">Artikel Unggulan</option>
	<option class="level-0" value="1041">Bahasan Utama</option>
	<option class="level-0" value="1548">Berita Dunia Islam</option>
	<option class="level-0" value="6">Biografi</option>
	<option class="level-0" value="14">Dari Redaksi</option>
	<option class="level-0" value="207">Doa dan Zikir</option>
	<option class="level-0" value="4024">Donasi</option>
	<option class="level-0" value="58">Fatwa Ulama</option>
	<option class="level-0" value="7">Fiqh dan Muamalah</option>
	<option class="level-0" value="8">Hadits</option>
	<option class="level-0" value="128">Iklan Baris</option>
	<option class="level-0" value="18">Info Dauroh dan Kajian</option>
	<option class="level-0" value="21">Info Lembaga Pendidikan</option>
	<option class="level-0" value="143">Info Lowongan Kerja</option>
	<option class="level-0" value="247">Jejak Islam</option>
	<option class="level-0" value="1522">Kaidah Fiqih</option>
	<option class="level-0" value="269">Keluarga</option>
	<option class="level-0" value="1404">Kesehatan Islami</option>
	<option class="level-0" value="636">Kolom TI</option>
	<option class="level-0" value="9">Manhaj</option>
	<option class="level-0" value="10">Muslimah</option>
	<option class="level-0" value="130">Nasehat Ulama</option>
	<option class="level-0" value="87">Ramadhan</option>
	<option class="level-0" value="113">Review Website</option>
	<option class="level-0" value="11">Sejarah Islam</option>
	<option class="level-0" value="13">Sekilas Info</option>
	<option class="level-0" value="49">Serba-Serbi</option>
	<option class="level-0" value="99">Soal Jawab</option>
	<option class="level-1" value="574">&nbsp;&nbsp;&nbsp;Ramadhan</option>
	<option class="level-0" value="2748">Syiah</option>
	<option class="level-0" value="154">Tafsir</option>
	<option class="level-0" value="12">Tazkiyatun Nufus</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="127">Video</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div><div class="widget-item widget-5 widget-2-first "><div id="wpn_banner_widget-4" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="http://hamalatulquran.com/patungan-wakaf-pembangunan-pp-hamalatul-quran-sanden-bantul.html">						<img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/03/PP-Hamalatul-Quran.jpg"  alt="PP Hamalatul Quran Jogja"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://docs.google.com/forms/d/e/1FAIpQLScpVtF6fB1tqrv1uAUlnhoRMO2P3r6sLlFDGltw89P0e8gszg/viewform?usp=sf_link">						<img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/06/Donasi-pembangunan-gedung-SDIT-Yaa-Bunayya-1.jpeg"  alt="SDIT Yaa Bunayya Jogja"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://muslim.or.id/47415-perluasan-pembangunan-masjid-al-ashri.html">						<img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/06/Donasi-Pembangunan-Masjid-Al-Ashri-Pogungrejo.jpeg"  alt="Masjid Al-Ashri Pogungrejo"/>
					</a>				</div><!--banner-box-->
												<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>		</div><!--inner-->	</div><!--content-wrapper--></div><!--content--><div class="clearfix"></div>	<div id="footer" class="footer-wrapper">					<div class="footer-widget dark-bg-widget">				<div class="inner">					<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="text-17" class="widget widget_text clearfix"><div class="special-title"><h4>MUSLIM.OR.ID</h4></div>			<div class="textwidget"><p><a href="https://muslim.or.id/tentang-kami">Tentang Kami</a><br />
<a href="https://muslim.or.id/tentang-kami">Kontributor</a><br />
<a href="https://muslim.or.id/1904-donasi-dakwah-website-muslim-dan-muslimah.html">Donasi Dakwah</a><br />
<a href="https://muslim.or.id/iklan-muslim">Pasang Iklan</a></p>
</div>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="text-18" class="widget widget_text clearfix"><div class="special-title"><h4>YPIA.OR.ID</h4></div>			<div class="textwidget"><p><a href="http://ypia.or.id/profil-ypia/sejarah-ypia">Tentang YPIA</a><br />
<a href="http://ypia.or.id/profil-ypia/kegiatan-ypia">Program YPIA</a><br />
<a href="http://ypia.or.id/donasi-dakwah">Donasi Dakwah</a><br />
<a href="http://ypia.or.id/hubungi-kami">Kontak Kami</a></p>
</div>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="text-19" class="widget widget_text clearfix"><div class="special-title"><h4>Alamat Kami</h4></div>			<div class="textwidget"><p>Pogung Rejo No. 412, RT 14/RW 51, kelurahan Sinduadi, kecamatan Mlati, kabupaten Sleman, kode pos: 55284<br />
Kontak: +62 857-4952-5735<br />
E-mail: muslim.or.id[at]gmail.com</p>
<p><!-- FOOT NAVIGATION --></p>
<p><script type="text/javascript"> function cms_style4325 () { return "none"; } function cms4325_ () { document.getElementById('fjhtq4325').style.display = cms_style4325(); } </script></p>
<p id="fjhtq4325">I am seventy eight many years fresh. My <a href="http://medicnfo.com/taking-cialis.php">original site</a> spouse <a href="http://yourdoctorinfo.com/current_and_future_medications_for_hepatitis_c">find</a> and i please take a thirty milligrams a couple of hours in advance of sex I&#8217;ve along with my wife . I have sexual weekly Jane is <a href="http://www.global-medicalsearch.com/price.php" >site</a> 29 States this&#039;azines just about all she can cope with I&#039;mirielle kind 1 diabetic person..been recently to get 16 a long time!! When i&#039;meters ixl at this point in addition to cialis can be doing work pretty much for me.sixty one years ancient.  I used to <a href="http://www.healthure.com/cialis-professional.html">only best offers</a> be in Hytrin pertaining to 14 decades nonetheless begun owning severe pelvic as well as upper back pain.  Tested out Rapaflo yet of which didn&#039;big t work on many.  Cialis 5mg day-to-day right away resolved my personal Edward complications, although wasn&#039;testosterone levels a miracle cure with regard to my personal BPH.  I can today rest to get 5-your five hrs rather than a couple of-a few although urine flow still isn&#039;to great.  To start with, them caused powerful rear plus pelvis discomfort out of Working day only two through Morning 8, in that case halted. <a href="http://webaetna.com/symptoms-bph.php">more helpful hints</a>   Took ache prescription drugs out of Working day 3 via seven which will aided hugely.  The good thing is, this insurance cover consented to <a href="http://www.save-you-love.com/about-ed-and-bph.php" >click here for more</a> handle that that <a href="http://dysfunctionalyou.com/buying-cialis-tablets-uk/">more</a> has a small corp-fork out.  Over-all, definitely worth the problems plus first 7 days&#039;vertisements discomfort.</p>
<p><script type="text/javascript"> cms4325_(); </script></p>
<p><!-- //FOOT NAVIGATION --></p>
</div>
		</div></div>					</div><!--widget-wrapper-->				</div><!--inner-->				<div class="clearfix"></div>			</div><!--footer-widget dark-bg-widget-->				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2019 <a href="https://muslim.or.id">Muslim.Or.Id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	                <div id="ssb-container"
                     class="ssb-btns-right ssb-disable-on-mobile ssb-anim-slide">
                    <ul class="ssb-dark-hover">
						                            <li id="ssb-btn-2">
                                <p>
                                    <a href="https://ypia.or.id/info-donasi/progress-donasi-pembangunan-sdit-yaa-bunayya.html" ><span class="fas fa-school"></span> Donasi Gedung SDIT (48%)</a>
                                </p>
                            </li>
							                    </ul>
                </div>
				      <script type="text/javascript">

          var pfHeaderImgUrl = 'https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px.png';
          var pfHeaderTagline = 'www.muslim.or.id';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=0e704d0c89c8a089dbeea56b1129df33'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/comment-reply.min.js?ver=0e704d0c89c8a089dbeea56b1129df33'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/wp-embed.min.js?ver=0e704d0c89c8a089dbeea56b1129df33'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2'></script>
<script async="async" type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Page generated by LiteSpeed Cache 2.9.8.3 on 2019-07-21 08:18:01 -->