<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<title>Mutiara Isti&#039;adazah dalam Shalat (7) | Muslim.Or.Id</title>

<!-- All in One SEO Pack 2.4.2.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/+muslimorid" />
<meta name="description"  content="Saya berlindung kepada Allah dari sejenis kegilaan, kesombongan, dan sya&#039;ir setan yang suka menggoda manusia untuk berbuat maksiat, dan yang dijauhkan dari" />

<meta name="keywords"  content="mutiara isti\'adazah dalam shalat (7),do\'a,isti\'adazah,isti\'adazah dalam shalat,shalat" />

<link rel="canonical" href="https://muslim.or.id/34395-mutiara-istiadazah-dalam-shalat-7.html" />
<meta property="og:title" content="Mutiara Isti&#039;adazah dalam Shalat (7) | Muslim.Or.Id" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://muslim.or.id/34395-mutiara-istiadazah-dalam-shalat-7.html" />
<meta property="og:image" content="https://muslim.or.id/wp-content/uploads/2017/11/Berlindunglah-dari-Al-Hamzu-An-Naftsu-dan-An-Nafkhu.png" />
<meta property="og:site_name" content="Muslim.Or.Id - Memurnikan Aqidah Menebarkan Sunnah" />
<meta property="fb:admins" content="muslimorid" />
<meta property="og:description" content="Saya berlindung kepada Allah dari sejenis kegilaan, kesombongan, dan sya&#039;ir setan yang suka menggoda manusia untuk berbuat maksiat, dan yang dijauhkan dari rahmat Allah" />
<meta property="article:tag" content="mutiara isti'adazah dalam shalat (7)" />
<meta property="article:tag" content="do'a" />
<meta property="article:tag" content="isti'adazah" />
<meta property="article:tag" content="isti'adazah dalam shalat" />
<meta property="article:tag" content="shalat" />
<meta property="article:tag" content="doa dan zikir" />
<meta property="article:author" content="https://www.facebook.com/au.said.5" />
<meta property="article:published_time" content="2017-11-18T08:47:17Z" />
<meta property="article:modified_time" content="2017-11-18T08:46:57Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Mutiara Isti&#039;adazah dalam Shalat (7) | Muslim.Or.Id" />
<meta name="twitter:description" content="Saya berlindung kepada Allah dari sejenis kegilaan, kesombongan, dan sya&#039;ir setan yang suka menggoda manusia untuk berbuat maksiat, dan yang dijauhkan dari rahmat Allah" />
<meta name="twitter:image" content="https://muslim.or.id/wp-content/uploads/2017/11/Berlindunglah-dari-Al-Hamzu-An-Naftsu-dan-An-Nafkhu.png" />
<meta itemprop="image" content="https://muslim.or.id/wp-content/uploads/2017/11/Berlindunglah-dari-Al-Hamzu-An-Naftsu-dan-An-Nafkhu.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Comments Feed" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Mutiara Isti&#8217;adazah dalam Shalat (7) Comments Feed" href="https://muslim.or.id/34395-mutiara-istiadazah-dalam-shalat-7.html/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://muslim.or.id/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://muslim.or.id/wp-content/plugins/tablepress/css/default.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://muslim.or.id/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_style-css'  href='https://muslim.or.id/wp-content/themes/muslim/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_screencss-css'  href='https://muslim.or.id/wp-content/themes/atsary/css/screen.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_gentium_basic-css'  href='https://fonts.googleapis.com/css?family=Gentium+Basic&#038;ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":[]};
var pys_events = [{"type":"init","name":"404692919867069","params":[]},{"type":"track","name":"PageView","params":{"domain":"muslim.or.id"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Mutiara Isti'adazah dalam Shalat (7)","post_id":34395,"content_category":"Doa dan Zikir","domain":"muslim.or.id"},"delay":10}];
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/pixelyoursite/js/public.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en-us","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://muslim.or.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sekilas Tentang Forum Kajian Islam Mahasiswa Yogyakarta' href='https://muslim.or.id/34388-sekilas-tentang-forum-kajian-islam-mahasiswa-yogyakarta.html' />
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='https://muslim.or.id/?p=34395' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F34395-mutiara-istiadazah-dalam-shalat-7.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F34395-mutiara-istiadazah-dalam-shalat-7.html&#038;format=xml" />
<script type="text/javascript">var wp_copy={tag:"Sumber:",ex:0,url:"https://muslim.or.id/wp-content/plugins/copy-link",nonce:"808ca73070",ip:"70.39.246.37",save:0,save_content:0};</script>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 0px 2px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.0.8 plugin. You can test it with Pixel Helper Chrome Extension. -->

		<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: BQ Desktop Ads v2 -->
<div id="om-c8wcutcrbkzhmzqjqbyl-holder"></div><script>var c8wcutcrbkzhmzqjqbyl,c8wcutcrbkzhmzqjqbyl_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){c8wcutcrbkzhmzqjqbyl_poll(function(){if(window['om_loaded']){if(!c8wcutcrbkzhmzqjqbyl){c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();return c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: BQ Mobile Ads v2 -->
<div id="om-fntwtr3bhruucuizfmjx-holder"></div><script>var fntwtr3bhruucuizfmjx,fntwtr3bhruucuizfmjx_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){fntwtr3bhruucuizfmjx_poll(function(){if(window['om_loaded']){if(!fntwtr3bhruucuizfmjx){fntwtr3bhruucuizfmjx=new OptinMonsterApp();return fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;fntwtr3bhruucuizfmjx=new OptinMonsterApp();fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster --><link rel="icon" href="https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px-32x32.png" sizes="32x32" />
<link rel="icon" href="https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px-180x180.png" />
<meta name="msapplication-TileImage" content="https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-34395 single-format-standard singular right-sidebar">
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());
  gtag('config', 'UA-16598445-1');
</script>

	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-tumblr"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-square"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img src="https://muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png" alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="http://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="http://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="http://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="https://pustaka.muslim.or.id/" rel="nofollow">Pustaka Muslim</a></li>
					<li><a href="http://muslimstore.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="http://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://muslim.or.id/34388-sekilas-tentang-forum-kajian-islam-mahasiswa-yogyakarta.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">FKKA</a></li>
					<li><a href="https://muslim.or.id/12838-sekilas-tentang-kampus-tahfidz-yogyakarta.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img src="https://muslim.or.id/wp-content/themes/muslim/images/muslim-or-id-logo.png" alt="Muslim.Or.Id"/></a></div></div>				<nav class="main-nav h-font">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-32975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li id="menu-item-33401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li id="menu-item-18903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li id="menu-item-18904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav h-font-->
				<div class="mobile-nav h-font">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav h-font-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper--><div id="content" role="main">					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://goo.gl/d6z4Pw"><img src="//muslim.or.id/wp-content/uploads/2015/08/Web-Banner-Muslim-or-id-01.jpg" alt=""/></a>					<a class="ad1-mobile" href="https://goo.gl/d6z4Pw"><img src="//muslim.or.id/wp-content/uploads/2015/08/Web-Banner-Muslim-or-id-01.jpg" alt=""/></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">		<div class="inner">			<div class="main-content">															<div id="post-34395" class="post-34395 post type-post status-publish format-standard has-post-thumbnail hentry category-doa-dan-zikir tag-doa tag-istiadazah tag-istiadazah-dalam-shalat tag-shalat">							<article class="post-content">								<div class="post-header">									<div class="post-meta-cat"><a href="https://muslim.or.id/category/doa-dan-zikir" rel="category tag">Doa dan Zikir</a></div>									<div class="post-title">										<h1>Mutiara Isti&#8217;adazah dalam Shalat (7)</h1>									</div>									<div class="post-meta">										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/abu-ukkasyah" title="Posts by Sa&#039;id Abu Ukkasyah" rel="author">Sa'id Abu Ukkasyah</a></span>										<span class="post-meta-date"><i class="fa fa-clock-o"></i>18 November 2017</span>										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/34395-mutiara-istiadazah-dalam-shalat-7.html#respond"><span class="dsq-postid" data-dsqidentifier="34395 https://muslim.or.id/?p=34395">No comments</span></a></span>									</div><!--post-meta-->											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/34395-mutiara-istiadazah-dalam-shalat-7.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/34395-mutiara-istiadazah-dalam-shalat-7.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/34395-mutiara-istiadazah-dalam-shalat-7.html&amp;text=Mutiara Isti&#8217;adazah dalam Shalat (7)&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/34395-mutiara-istiadazah-dalam-shalat-7.html&amp;text=Mutiara Isti&#8217;adazah dalam Shalat (7)&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="gplus-btn"><a onclick="javascript:popupCenter('https://plus.google.com/share?url=https://muslim.or.id/34395-mutiara-istiadazah-dalam-shalat-7.html','Share on Google+', '600', '600');return false;" href="https://plus.google.com/share?url=https://muslim.or.id/34395-mutiara-istiadazah-dalam-shalat-7.html" target="blank" class="googleplus" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/34395-mutiara-istiadazah-dalam-shalat-7.html&amp;media=https://muslim.or.id/wp-content/uploads/2017/11/Berlindunglah-dari-Al-Hamzu-An-Naftsu-dan-An-Nafkhu.png&amp;description=Mutiara Isti&#8217;adazah dalam Shalat (7)','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/34395-mutiara-istiadazah-dalam-shalat-7.html&amp;media=https://muslim.or.id/wp-content/uploads/2017/11/Berlindunglah-dari-Al-Hamzu-An-Naftsu-dan-An-Nafkhu.png&amp;description=Mutiara Isti&#8217;adazah dalam Shalat (7)" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/34395-mutiara-istiadazah-dalam-shalat-7.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/34395-mutiara-istiadazah-dalam-shalat-7.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>								</div><!--post-header-->																									<figure class="post-thumb">																				<img src="https://muslim.or.id/wp-content/uploads/2017/11/Berlindunglah-dari-Al-Hamzu-An-Naftsu-dan-An-Nafkhu-810x500.png" alt="Mutiara Isti&#8217;adazah dalam Shalat (7)" />									</figure><!--post-thumb-->																<div class="entry clearfix">									<div class="pf-content"><p>Baca pembahasan Mutiara Isti&#8217;adazah dalam Shalat (6)</p>
<p><b>Lafazh ketiga</b></p>
<p style="text-align: right;"><b>أعوذ بالله من الشيطان الرجيم؛ من هَمْزِه، ونَفْخِه، ونَفْثِه</b></p>
<p><i>A’uudzubillaahi minasy syaithaanir rajiim min hamzihi wa nafkhihi wa naftsihi</i></p>
<p>“<i>Saya berlindung kepada Allah dari sejenis kegilaan, kesombongan, dan sya’ir setan yang suka menggoda manusia untuk berbuat maksiat, dan yang dijauhkan dari rahmat Allah</i>”</p>
<p>Adapun makna <i>al-hamzu</i>, <i>an-naftsu</i> dan <i>an-nafkhu</i> dijelaskan dalam hadits riwayat Imam Ahmad dalam <i>Musnad</i>-nya (3828)</p>
<p style="text-align: right;">حَدَّثَنَا أَبُو الْجَوَابِ، حَدَّثَنَا عَمَّارُ بْنُ رُزَيْقٍ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ، عَنْ عَبْدِ اللهِ بْنِ مَسْعُودٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ ” <b>كَانَ يَتَعَوَّذُ مِنَ الشَّيْطَانِ مِنْ هَمْزِهِ، وَنَفْثِهِ، وَنَفْخِهِ</b> ” قَالَ: ” وَهَمْزُهُ: الْمُوتَةُ، وَنَفْثُهُ: الشِّعْرُ، وَنَفْخُهُ: الْكِبْرِيَاءُ “</p>
<p>“Abul Jawab menuturkan kepadaku, ‘Ammar bin Ruzaiq menuturkan kepadaku, dari ‘Atha bin Sa-ib, dari Abu Abdir Rahman, dari Abullah bin Mas’ud, dari Nabi <i>shallallahu’alaihi wa sallam</i> bahwa beliau biasanya berta&#8217;awudz dari setan yang terkutuk yaitu dari <i>al-hamzu</i>, <i>an naftsu</i>, dan <i>an-nafkhu</i> darinya. Lalu beliau bersabda, ‘<i>al-hamzu maksudnya sejenis gila, al-nafats maksudnya sya’ir (tercela), an-nafakh maksudnya kesombongan</i>.’”</p>
<p>Hadits ini hasan, sebagaimana pendapat Syaikh Ahmad Syaikir dalam ta’liq beliau untuk <i>Musnad Ahmad</i> (5/318).</p>
<p>Syaikh Bin Baz <i>rahimahullah </i>menjelaskan bahwa,</p>
<p style="text-align: right;">جاء في الحديث أن النبي &#8211; صلى الله عليه وسلم – فسر همزه بأنه &#8230;&#8230;.. الصرع، ما يحصل من الصرع للناس من الشيطان ، ونفخه الكبر، ما يقع في نفوس الناس من الكبر، هو من الشيطان ينفخ في بعض الناس حتى يتكبر على عباد الله. ونفثه الشعر المذموم، الذي له شعر مذموم والقصائد المذمومة في ما حرم الله من تشبيه بالنساء ، والدعوة إلى الزنا أو إلى الخمر أو إلى غيره مما حرم الله عز وجل</p>
<p>“Terdapat dalam hadits bahwa Nabi <i>shallallahu &#8216;alaihi wa sallam </i>menafsirkan “همزه” yaitu &#8230;..kesurupan. Kesurupan yang didapatkan pada manusia itu dari setan.</p>
<p>Sedangkan “نفخه” adalah kesombongan (setan), kesombongan yang ada pada diri manusia itupun dari setan, (setanlah) yang membisiki kepada sebagian manusia hingga ia sombong terhadap hamba-hamba Allah.</p>
<p>Adapun “نفثه” adalah syair yang tercela, yang memiliki syair yang tercela, dan nyanyian yang tercela berisikan lirik-lirik yang diharamkan oleh Allah, berupa pria menyerupai wanita, ajakan berzina atau ajakan minum minuman keras, atau selainnya yang diharamkan oleh Allah <i>&#8216;Azza wa Jalla</i>” (<a href="http://www.binbaz.org.sa/noor/9122">http://www.binbaz.org.sa/noor/9122</a>).</p>
<p>Allah Ta&#8217;ala berfirman,</p>
<p style="text-align: right;"><b>وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ</b></p>
<p>“<i>Dan katakanlah, </i>‘<i>Ya Tuhanku aku berlindung kepada Engkau dari bisikan-bisikan syaitan.</i>’”</p>
<p style="text-align: right;"><b>وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ</b></p>
<p>“<i>Dan aku berlindung (pula) kepada Engkau ya Tuhanku, dari kedatangan mereka kepadaku</i>.”</p>
<p>Al-Baghawi <i>rahimahullah </i>menafsirkan <i>hamazaat</i> setan di dalam ayat ini,</p>
<p>Ibnu Abbas <i>radhiyallahu &#8216;anhu </i>berkata,</p>
<p style="text-align: right;">نزعاتهم</p>
<p>“(<i>Hamazaat</i> adalah) dorongan-dorongan mereka (setan).”</p>
<p>Al-Hasan berkata,</p>
<p style="text-align: right;">وساوسهم</p>
<p>“(Hamazaat adalah) was-was dari mereka.”</p>
<p>Ibnul Qayyim <i>rahimahullah </i>berkata, “Maka <i>hamazaat</i> setan adalah dorongan (serangan) was-was dari mereka, dan penyimpangan dalam hati” (Ighotsatul Lahfan, hal. 89).</p>
<p>Dan bentuk jamak yang terdapat dalam <i>hamazaat</i>, hal ini menunjukkan banyaknya dan beranekaragamnya <i>hamazaat</i> setan tersebut.</p>
<p>Adapun dalam hadits di atas ditafsirkan <i>hamazaat</i> setan dengan sejenis gila (kesurupan), maka hal ini tidaklah bertentangan dengan penjelasan para ahli tafsir di atas, karena itu Ibnul Qayyim menyatakan,</p>
<p style="text-align: right;">وقد يقال – وهوالأظهر- : إن همزات الشياطين إذا أُفردت دخل فيها جميع إصابتهم لابن آدم، وإذا قُرنت بالنفخ والنفث كان نوعاً خاصاً</p>
<p>“Bisa juga ditafsirkan -dan ini pendapat yang lebih nampak tepat- sesungguhnya <i>hamazaat</i> setan itu jika disebutkan sendirian, maka mencakup seluruh bentuk serangan mereka (setan) yang dilancarkan kepada keturunan Nabi Adam <i>&#8216;alaihis salam </i>(manusia), namun apabila diiringkan penyebutannya dengan <i>an-nafkh dan an</i>&#8211;<i>nafts, </i>maka <i>hamazah </i>itu bermakna bentuk (serangan setan) yang khusus” (Ighatsatul Lahfan, hal. 89).</p>
<p><b>Kesimpulan</b></p>
<p>Seseorang yang mengucapkan lafazh isti&#8217;adzah,</p>
<p style="text-align: right;"><b>أعوذ بالله من الشيطان الرجيم؛ من هَمْزِه، ونَفْخِه، ونَفْثِه</b></p>
<p><i>A’uudzubillaahi minasy syaithaanir rajiim min hamzihi wa nafkhihi wa naftsihi</i></p>
<p>Maksudnya adalah ia mohon perlindungan kepada Allah agar Dia menjaganya dari serangan penyakit sejenis kegilaan (kesurupan), kesombongan, dan sya’ir atau nyanyian setan.</p>
<p>Itulah kejahatan setan, sosok makhluk buruk yang selalu menggoda manusia untuk berbuat maksiat, dan sosok makhluk yang dijauhkan dari rahmat Allah.”</p>
<p><b>Referensi</b></p>
<ol>
<li>Dzauqush Shalah, Imam Ibnul Qoyyim rahimahullah.</li>
<li>https://muslim.or.id/19086-istiadzah-dalam-shalat.html</li>
<li>Mausu&#8217;ah Fiqhiyyah Kuwait</li>
<li>Tamamul Minnah, Syaikh Al-Albani.</li>
<li>Syarhul Mumti&#8217;, Syaikh Al-&#8216;Utsaimin</li>
<li>Fiqhul Asma`il Husna, Sy. Abdur Razzaq.</li>
<li> Syarah <i>Bulughul Maram, </i>Syaikh Muhammad Shalih Al-&#8216;Utsaimin</li>
<li>Al-Lubab fi tafsir Al-Isti&#8217;adzah, wal Basmalah, wal Fatihatil Kitab, DR. Sulaiman bin Ibrahim Al-Lahim</li>
<li>fatwa.Islamweb.net/fatwa</li>
<li>https:/Islamqa.info/ar/2506</li>
<li><a href="http://www.kulalsalafiyeen.com/vb/showthread.php?t=26012">http://www.kulalsalafiyeen.com/vb/showthread.php?t=26012</a></li>
<li>[<a href="http://www.binbaz.org.sa/noor/9122">http://www.binbaz.org.sa/noor/9122</a>]</li>
<li>dan referensi yang lainnya.</li>
</ol>
<p><b>[Selesai]</b></p>
<ol>
<li><a href="https://muslim.or.id/34018-mutiara-istiadazah-dalam-shalat-1.html">Mutiara Isti’adazah dalam Shalat (1)</a></li>
<li><a href="https://muslim.or.id/34010-mutiara-istiadazah-dalam-shalat-2.html">Mutiara Isti’adazah dalam Shalat (2)</a></li>
<li><a href="https://muslim.or.id/34042-mutiara-istiadazah-dalam-shalat-3.html">Mutiara Isti’adazah dalam Shalat (3)</a></li>
<li><a href="https://muslim.or.id/34047-mutiara-istiadazah-dalam-shalat-4.html">Mutiara Isti’adazah dalam Shalat (4)</a></li>
<li><a href="https://muslim.or.id/34209-mutiara-istiadazah-dalam-shalat-5.html">Mutiara Isti’adazah dalam Shalat (5)</a></li>
</ol>
<p>Penulis: <span class=""><span class="author xt-post-author"><a title="Posts by Sa'id Abu Ukkasyah" href="https://muslim.or.id/author/abu-ukkasyah" rel="author" data-slimstat-clicked="false" data-slimstat-type="2" data-slimstat-tracking="false" data-slimstat-callback="false">Sa&#8217;id Abu Ukkasyah</a></span></span><br />
Artikel: <a href="https://muslim.or.id">Muslim.or.id</a></p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div></div>																	</div><!--entry-->										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span><a href="https://muslim.or.id/tag/doa" rel="tag">do'a</a>, <a href="https://muslim.or.id/tag/istiadazah" rel="tag">Isti'adazah</a>, <a href="https://muslim.or.id/tag/istiadazah-dalam-shalat" rel="tag">Isti'adazah dalam shalat</a>, <a href="https://muslim.or.id/tag/shalat" rel="tag">Shalat</a>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/34395-mutiara-istiadazah-dalam-shalat-7.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/34395-mutiara-istiadazah-dalam-shalat-7.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/34395-mutiara-istiadazah-dalam-shalat-7.html&amp;text=Mutiara Isti&#8217;adazah dalam Shalat (7)&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/34395-mutiara-istiadazah-dalam-shalat-7.html&amp;text=Mutiara Isti&#8217;adazah dalam Shalat (7)&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="gplus-btn"><a onclick="javascript:popupCenter('https://plus.google.com/share?url=https://muslim.or.id/34395-mutiara-istiadazah-dalam-shalat-7.html','Share on Google+', '600', '600');return false;" href="https://plus.google.com/share?url=https://muslim.or.id/34395-mutiara-istiadazah-dalam-shalat-7.html" target="blank" class="googleplus" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/34395-mutiara-istiadazah-dalam-shalat-7.html&amp;media=https://muslim.or.id/wp-content/uploads/2017/11/Berlindunglah-dari-Al-Hamzu-An-Naftsu-dan-An-Nafkhu.png&amp;description=Mutiara Isti&#8217;adazah dalam Shalat (7)','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/34395-mutiara-istiadazah-dalam-shalat-7.html&amp;media=https://muslim.or.id/wp-content/uploads/2017/11/Berlindunglah-dari-Al-Hamzu-An-Naftsu-dan-An-Nafkhu.png&amp;description=Mutiara Isti&#8217;adazah dalam Shalat (7)" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/34395-mutiara-istiadazah-dalam-shalat-7.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/34395-mutiara-istiadazah-dalam-shalat-7.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
				<div class="wpn-after-post-share-ad clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-umrah-januari-2018-12"><img src="//muslim.or.id/wp-content/uploads/2017/11/Iklan-Umrah.jpeg" alt="Travel Haji dan Umrah"/></a>				<div class="special-border"></div>			</div><!--wpn-after-post-share-ad clearfix-->		<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/34388-sekilas-tentang-forum-kajian-islam-mahasiswa-yogyakarta.html" rel="prev"><span>Previous</span><h4>Sekilas Tentang Forum Kajian Islam Mahasiswa Yogyakarta</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
							</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href="https://goo.gl/kwx8EF"><img src="//muslim.or.id/wp-content/uploads/2017/10/Muslimorid-App-New.png" alt="App Muslim.or.id"/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/8c48445ebbde24b654400f7cfcdd0119?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8c48445ebbde24b654400f7cfcdd0119?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></figure>					<div class="author-details">						<h3>Sa'id Abu Ukkasyah</h3>						<p><p>Pengajar Ma&#8217;had Jamilurrahman As Salafy Yogyakarta (hingga 1436H), Pengajar Ma&#8217;had Al Ilmi Yogyakarta, Pengajar Islamic Center Baitul Muhsinin (ICBM) Medari Yogyakarta</p>
</p>						<a href="https://muslim.or.id/author/abu-ukkasyah">View all posts by Sa'id Abu Ukkasyah &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-34395">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-34395" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-34395" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-34395">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2017/11/Dia-Yang-Maha-Mengetahui-600x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/34392-mutiara-istiadazah-dalam-shalat-6.html">Mutiara Isti&#8217;adazah dalam Shalat (6)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>16 November 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2017/11/Sesungguhnya-Allah-Maha-Mendengar-600x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/34209-mutiara-istiadazah-dalam-shalat-5.html">Mutiara Isti’adazah dalam Shalat (5)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>15 November 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2017/11/Sebutlah-Nama-Allah-600x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/34047-mutiara-istiadazah-dalam-shalat-4.html">Mutiara Isti&#8217;adazah dalam Shalat (4)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>12 November 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2017/11/Berlindunglah-Kepada-Allah-600x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/34042-mutiara-istiadazah-dalam-shalat-3.html">Mutiara Isti&#8217;adazah dalam shalat (3)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>11 November 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2017/11/Beristi‘adzah-Kepada-Nya-600x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/34010-mutiara-istiadazah-dalam-shalat-2.html">Mutiara Isti‘adazah dalam Shalat (2)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>10 November 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2017/11/Mintalah-Perlindungan-Kepada-Allah-600x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/34018-mutiara-istiadazah-dalam-shalat-1.html">Mutiara Isti‘adazah dalam Shalat (1)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>7 November 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2017/09/Inilah-Sebab-Sebab-Terkabulnya-Doa-600x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/32288-sebab-sebab-terkabulnya-doa.html">Sebab-Sebab Terkabulnya Doa</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>15 September 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="392" src="https://muslim.or.id/wp-content/uploads/2017/07/berdoa.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="berdoa" srcset="https://muslim.or.id/wp-content/uploads/2017/07/berdoa.png 943w, https://muslim.or.id/wp-content/uploads/2017/07/berdoa-300x196.png 300w, https://muslim.or.id/wp-content/uploads/2017/07/berdoa-768x502.png 768w" sizes="(max-width: 600px) 100vw, 600px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/31647-modal-dasar-berdoa-pada-allah-9.html">Modal Dasar Berdoa pada Allah (9)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>18 August 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="392" src="https://muslim.or.id/wp-content/uploads/2017/07/berdoa.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="berdoa" srcset="https://muslim.or.id/wp-content/uploads/2017/07/berdoa.png 943w, https://muslim.or.id/wp-content/uploads/2017/07/berdoa-300x196.png 300w, https://muslim.or.id/wp-content/uploads/2017/07/berdoa-768x502.png 768w" sizes="(max-width: 600px) 100vw, 600px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/31609-modal-dasar-berdoa-pada-allah-8.html">Modal Dasar Berdoa pada Allah (8)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>17 August 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="392" src="https://muslim.or.id/wp-content/uploads/2017/07/berdoa.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="berdoa" srcset="https://muslim.or.id/wp-content/uploads/2017/07/berdoa.png 943w, https://muslim.or.id/wp-content/uploads/2017/07/berdoa-300x196.png 300w, https://muslim.or.id/wp-content/uploads/2017/07/berdoa-768x502.png 768w" sizes="(max-width: 600px) 100vw, 600px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/31608-modal-dasar-berdoa-pada-allah-7.html">Modal Dasar Berdoa pada Allah (7)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>16 August 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-34395").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-34395',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-34395").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										
<div id="disqus_thread">
    </div>

							</article><!--post-content-->						</div><!--post-->																</div><!--main-content-->				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget wpn-top-sidebar-ad-widget clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-umrah-januari-2018-12"><img src="//muslim.or.id/wp-content/uploads/2017/11/Iklan-Umrah.jpeg" alt="Travel Haji dan Umrah"/></a>			</div><!--widget wpn-top-sidebar-ad-widget clearfix-->					<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="recent-posts-5" class="widget widget_recent_entries clearfix">		<div class="special-title"><h4>5 Artikel Terbaru</h4></div>		<ul>
											<li>
					<a href="https://muslim.or.id/34395-mutiara-istiadazah-dalam-shalat-7.html">Mutiara Isti&#8217;adazah dalam Shalat (7)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/34388-sekilas-tentang-forum-kajian-islam-mahasiswa-yogyakarta.html">Sekilas Tentang Forum Kajian Islam Mahasiswa Yogyakarta</a>
									</li>
											<li>
					<a href="https://muslim.or.id/34392-mutiara-istiadazah-dalam-shalat-6.html">Mutiara Isti&#8217;adazah dalam Shalat (6)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/34324-penuntut-ilmu-dan-orang-awam-lebih-baik-tidak-ikut-ikutan-berkomentar-dalam-perselisihan-ulama.html">Penuntut Ilmu dan Orang Awam Lebih Baik Tidak Ikut-Ikutan Berkomentar dalam Perselisihan Ulama</a>
									</li>
											<li>
					<a href="https://muslim.or.id/34316-ada-apa-dengan-acara-rebo-wekasan.html">Ada Apa Dengan Acara Rebo Wekasan</a>
									</li>
					</ul>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="wpn_banner_widget-2" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://www.facebook.com/muslimorid/photos/a.662252010495627.1073741838.122498487804318/1542772942443525/">						<img src="https://muslim.or.id/wp-content/uploads/2017/10/Buku-taubat-dari-utang-riba-dan-solusinya.png" alt=""/>
					</a>				</div><!--banner-box-->
																		<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="tag_cloud-3" class="widget widget_tag_cloud clearfix"><div class="special-title"><h4>Cari Tentang Apa?</h4></div><div class="tagcloud"><a href="https://muslim.or.id/tag/adab" class="tag-cloud-link tag-link-227 tag-link-position-1" style="font-size: 11.410256410256pt;" aria-label="adab (65 items)">adab</a>
<a href="https://muslim.or.id/tag/akhlak" class="tag-cloud-link tag-link-238 tag-link-position-2" style="font-size: 17.512820512821pt;" aria-label="Akhlak (142 items)">Akhlak</a>
<a href="https://muslim.or.id/tag/akidah" class="tag-cloud-link tag-link-666 tag-link-position-3" style="font-size: 21.461538461538pt;" aria-label="akidah (241 items)">akidah</a>
<a href="https://muslim.or.id/tag/al-quran" class="tag-cloud-link tag-link-2995 tag-link-position-4" style="font-size: 16.435897435897pt;" aria-label="Al-Quran (126 items)">Al-Quran</a>
<a href="https://muslim.or.id/tag/aqidah" class="tag-cloud-link tag-link-2996 tag-link-position-5" style="font-size: 20.923076923077pt;" aria-label="Aqidah (225 items)">Aqidah</a>
<a href="https://muslim.or.id/tag/bidah" class="tag-cloud-link tag-link-103 tag-link-position-6" style="font-size: 15pt;" aria-label="Bid&#039;ah (104 items)">Bid&#039;ah</a>
<a href="https://muslim.or.id/tag/dakwah" class="tag-cloud-link tag-link-197 tag-link-position-7" style="font-size: 14.282051282051pt;" aria-label="dakwah (95 items)">dakwah</a>
<a href="https://muslim.or.id/tag/dauroh-umum" class="tag-cloud-link tag-link-20 tag-link-position-8" style="font-size: 9.6153846153846pt;" aria-label="Dauroh Umum (51 items)">Dauroh Umum</a>
<a href="https://muslim.or.id/tag/doa" class="tag-cloud-link tag-link-220 tag-link-position-9" style="font-size: 13.564102564103pt;" aria-label="do&#039;a (86 items)">do&#039;a</a>
<a href="https://muslim.or.id/tag/donasi" class="tag-cloud-link tag-link-272 tag-link-position-10" style="font-size: 13.74358974359pt;" aria-label="Donasi (88 items)">Donasi</a>
<a href="https://muslim.or.id/tag/dzikir" class="tag-cloud-link tag-link-120 tag-link-position-11" style="font-size: 11.051282051282pt;" aria-label="Dzikir (62 items)">Dzikir</a>
<a href="https://muslim.or.id/tag/fatwa" class="tag-cloud-link tag-link-278 tag-link-position-12" style="font-size: 17.871794871795pt;" aria-label="fatwa (150 items)">fatwa</a>
<a href="https://muslim.or.id/tag/fatwa-ulama" class="tag-cloud-link tag-link-3003 tag-link-position-13" style="font-size: 16.435897435897pt;" aria-label="Fatwa Ulama (126 items)">Fatwa Ulama</a>
<a href="https://muslim.or.id/tag/fikih" class="tag-cloud-link tag-link-903 tag-link-position-14" style="font-size: 20.923076923077pt;" aria-label="fikih (224 items)">fikih</a>
<a href="https://muslim.or.id/tag/fikih-shalat" class="tag-cloud-link tag-link-1523 tag-link-position-15" style="font-size: 10.692307692308pt;" aria-label="fikih shalat (59 items)">fikih shalat</a>
<a href="https://muslim.or.id/tag/fiqih" class="tag-cloud-link tag-link-256 tag-link-position-16" style="font-size: 13.564102564103pt;" aria-label="fiqih (87 items)">fiqih</a>
<a href="https://muslim.or.id/tag/hadits" class="tag-cloud-link tag-link-2997 tag-link-position-17" style="font-size: 18.769230769231pt;" aria-label="Hadits (167 items)">Hadits</a>
<a href="https://muslim.or.id/tag/haji" class="tag-cloud-link tag-link-107 tag-link-position-18" style="font-size: 12.666666666667pt;" aria-label="Haji (77 items)">Haji</a>
<a href="https://muslim.or.id/tag/ibadah" class="tag-cloud-link tag-link-273 tag-link-position-19" style="font-size: 9.7948717948718pt;" aria-label="ibadah (53 items)">ibadah</a>
<a href="https://muslim.or.id/tag/ilmu" class="tag-cloud-link tag-link-137 tag-link-position-20" style="font-size: 12.666666666667pt;" aria-label="Ilmu (76 items)">Ilmu</a>
<a href="https://muslim.or.id/tag/info-dauroh-dan-kajian" class="tag-cloud-link tag-link-3001 tag-link-position-21" style="font-size: 8.5384615384615pt;" aria-label="Info Dauroh dan Kajian (45 items)">Info Dauroh dan Kajian</a>
<a href="https://muslim.or.id/tag/jihad" class="tag-cloud-link tag-link-115 tag-link-position-22" style="font-size: 8.8974358974359pt;" aria-label="Jihad (47 items)">Jihad</a>
<a href="https://muslim.or.id/tag/kajian" class="tag-cloud-link tag-link-519 tag-link-position-23" style="font-size: 14.102564102564pt;" aria-label="kajian (92 items)">kajian</a>
<a href="https://muslim.or.id/tag/kajian-ramadhan" class="tag-cloud-link tag-link-2298 tag-link-position-24" style="font-size: 8pt;" aria-label="kajian ramadhan (42 items)">kajian ramadhan</a>
<a href="https://muslim.or.id/tag/khawarij" class="tag-cloud-link tag-link-33 tag-link-position-25" style="font-size: 9.974358974359pt;" aria-label="Khawarij (54 items)">Khawarij</a>
<a href="https://muslim.or.id/tag/laporan-donasi" class="tag-cloud-link tag-link-1303 tag-link-position-26" style="font-size: 8.7179487179487pt;" aria-label="laporan donasi (46 items)">laporan donasi</a>
<a href="https://muslim.or.id/tag/manajemen-qalbu" class="tag-cloud-link tag-link-34 tag-link-position-27" style="font-size: 15.179487179487pt;" aria-label="Manajemen Qalbu (107 items)">Manajemen Qalbu</a>
<a href="https://muslim.or.id/tag/manhaj" class="tag-cloud-link tag-link-2998 tag-link-position-28" style="font-size: 20.564102564103pt;" aria-label="Manhaj (212 items)">Manhaj</a>
<a href="https://muslim.or.id/tag/muslimah" class="tag-cloud-link tag-link-2999 tag-link-position-29" style="font-size: 9.0769230769231pt;" aria-label="Muslimah (48 items)">Muslimah</a>
<a href="https://muslim.or.id/tag/nasehat" class="tag-cloud-link tag-link-239 tag-link-position-30" style="font-size: 12.666666666667pt;" aria-label="Nasehat (76 items)">Nasehat</a>
<a href="https://muslim.or.id/tag/puasa" class="tag-cloud-link tag-link-85 tag-link-position-31" style="font-size: 19.846153846154pt;" aria-label="Puasa (195 items)">Puasa</a>
<a href="https://muslim.or.id/tag/ramadhan" class="tag-cloud-link tag-link-3004 tag-link-position-32" style="font-size: 21.641025641026pt;" aria-label="Ramadhan (247 items)">Ramadhan</a>
<a href="https://muslim.or.id/tag/salaf" class="tag-cloud-link tag-link-30 tag-link-position-33" style="font-size: 8.8974358974359pt;" aria-label="Salaf (47 items)">Salaf</a>
<a href="https://muslim.or.id/tag/salafy" class="tag-cloud-link tag-link-57 tag-link-position-34" style="font-size: 8.7179487179487pt;" aria-label="Salafy (46 items)">Salafy</a>
<a href="https://muslim.or.id/tag/shalat" class="tag-cloud-link tag-link-55 tag-link-position-35" style="font-size: 17.692307692308pt;" aria-label="Shalat (147 items)">Shalat</a>
<a href="https://muslim.or.id/tag/soal-jawab" class="tag-cloud-link tag-link-3005 tag-link-position-36" style="font-size: 16.794871794872pt;" aria-label="Soal Jawab (132 items)">Soal Jawab</a>
<a href="https://muslim.or.id/tag/sunnah" class="tag-cloud-link tag-link-252 tag-link-position-37" style="font-size: 9.7948717948718pt;" aria-label="Sunnah (53 items)">Sunnah</a>
<a href="https://muslim.or.id/tag/syiah" class="tag-cloud-link tag-link-832 tag-link-position-38" style="font-size: 10.333333333333pt;" aria-label="syiah (57 items)">syiah</a>
<a href="https://muslim.or.id/tag/syirik" class="tag-cloud-link tag-link-54 tag-link-position-39" style="font-size: 18.589743589744pt;" aria-label="Syirik (164 items)">Syirik</a>
<a href="https://muslim.or.id/tag/tafsir" class="tag-cloud-link tag-link-3008 tag-link-position-40" style="font-size: 15.538461538462pt;" aria-label="Tafsir (111 items)">Tafsir</a>
<a href="https://muslim.or.id/tag/tauhid" class="tag-cloud-link tag-link-32 tag-link-position-41" style="font-size: 22pt;" aria-label="Tauhid (255 items)">Tauhid</a>
<a href="https://muslim.or.id/tag/tazkiyatun-nafs" class="tag-cloud-link tag-link-237 tag-link-position-42" style="font-size: 13.205128205128pt;" aria-label="tazkiyatun nafs (82 items)">tazkiyatun nafs</a>
<a href="https://muslim.or.id/tag/ulama" class="tag-cloud-link tag-link-312 tag-link-position-43" style="font-size: 13.025641025641pt;" aria-label="ulama (81 items)">ulama</a>
<a href="https://muslim.or.id/tag/ustadz" class="tag-cloud-link tag-link-311 tag-link-position-44" style="font-size: 17.512820512821pt;" aria-label="ustadz (145 items)">ustadz</a>
<a href="https://muslim.or.id/tag/zakat" class="tag-cloud-link tag-link-277 tag-link-position-45" style="font-size: 8pt;" aria-label="zakat (42 items)">zakat</a></div>
</div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>		</div><!--inner-->	</div><!--content-wrapper--></div><!--content--><div class="clearfix"></div>	<div id="footer" class="footer-wrapper">					<div class="footer-widget dark-bg-widget">				<div class="inner">					<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="text-17" class="widget widget_text clearfix"><div class="special-title"><h4>MUSLIM.OR.ID</h4></div>			<div class="textwidget"><p><a href="https://muslim.or.id/tentang-kami">Tentang Kami</a><br />
<a href="https://muslim.or.id/tentang-kami">Konstributor</a><br />
<a href="https://muslim.or.id/1904-donasi-dakwah-website-muslim-dan-muslimah.html">Donasi Dakwah</a><br />
<a href="https://muslim.or.id/iklan-muslim">Pasang Iklan</a></p>
</div>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="text-18" class="widget widget_text clearfix"><div class="special-title"><h4>YPIA.OR.ID</h4></div>			<div class="textwidget"><p><a href="http://ypia.or.id/profil-ypia/sejarah-ypia">Tentang YPIA</a><br />
<a href="http://ypia.or.id/profil-ypia/kegiatan-ypia">Program YPIA</a><br />
<a href="http://ypia.or.id/donasi-dakwah">Donasi Dakwah</a><br />
<a href="http://ypia.or.id/hubungi-kami">Kontak Kami</a></p>
</div>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="text-19" class="widget widget_text clearfix"><div class="special-title"><h4>Alamat Kami</h4></div>			<div class="textwidget"><p>Pogung Rejo No. 412, RT 13/RW 51, kelurahan Sinduadi, kecamatan Mlati, kabupaten Sleman, kode pos: 55284<br />
Kontak: +62 857-4952-5735<br />
E-mail: muslim.or.id[at]gmail.com</p>
</div>
		</div></div>					</div><!--widget-wrapper-->				</div><!--inner-->				<div class="clearfix"></div>			</div><!--footer-widget dark-bg-widget-->				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2017 <a href="https://muslim.or.id">Muslim.Or.Id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	<noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=404692919867069&ev=PageView&noscript=1&cd[domain]=muslim.or.id' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=404692919867069&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Mutiara+Isti%27adazah+dalam+Shalat+%287%29&cd[post_id]=34395&cd[content_category]=Doa+dan+Zikir&cd[domain]=muslim.or.id' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/muslim.or.id\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyMDoiMjA3LDIyMCw0MDM4LDQwMzksNTUiO3M6MTA6ImNvbnRlbnRfaWQiO2k6MzQzOTU7czo2OiJhdXRob3IiO3M6MTA6ImFidXVrYXN5YWgiO30=.bb37e1adaad0c09ba6a1e0967d4eda35"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/wp-slimstat-x/wp-slimstat.min.js'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.9'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/comment-reply.js?ver=4.9'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/wp-embed.js?ver=4.9'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/copy-link/script/jscript3.js?ver=4.9'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9","language":"","remote_auth_s3":"W10= 5c3ee41742ec2d4e3314ecde1bf5906a72491921 1510969644","api_key":"FycmrNQxCEStv1iBUagaIcgA2v5utxnpp9ME3Bgg1JFh1qqRJQkHKxBBIFBZ9qNv","sso":{"name":"Muslim.Or.Id","button":false,"url":"https:\/\/muslim.or.id\/wp-login.php","logout":"https:\/\/muslim.or.id\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"34395 https:\/\/muslim.or.id\/?p=34395","disqusShortname":"muslimorid","disqusTitle":"Mutiara Isti\u2019adazah dalam Shalat (7)","disqusUrl":"https:\/\/muslim.or.id\/34395-mutiara-istiadazah-dalam-shalat-7.html","options":{"manualSync":"1"},"postId":"34395"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"muslimorid"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9'></script>
	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Dynamic page generated in 0.707 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-11-18 08:47:24 -->

<!-- Compression = gzip -->