<!DOCTYPE html>
<!--[if lt IE 7]><html lang="id-ID" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="id-ID" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="id-ID" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID" class="no-js"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Penjelasan Hadits &quot;Kemuliaan Bagi Penduduk Dunia adalah Harta&quot;</title>
	<meta name="description" content="Terdapat sebuah hadis yang menyebutkan bahwa kemuliaan penduduk dunia adalah dengan memiliki banyak harta." />
	<link rel="canonical" href="https://muslim.or.id/68803-penjelasan-hadits-kemuliaan-bagi-penduduk-dunia-adalah-harta.html" />
	<meta property="og:locale" content="id_ID" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Penjelasan Hadits &quot;Kemuliaan Bagi Penduduk Dunia adalah Harta&quot;" />
	<meta property="og:description" content="Terdapat sebuah hadis yang menyebutkan bahwa kemuliaan penduduk dunia adalah dengan memiliki banyak harta." />
	<meta property="og:url" content="https://muslim.or.id/68803-penjelasan-hadits-kemuliaan-bagi-penduduk-dunia-adalah-harta.html" />
	<meta property="og:site_name" content="Muslim.or.id" />
	<meta property="article:publisher" content="https://www.facebook.com/muslim.or.id" />
	<meta property="article:author" content="https://www.facebook.com/yulian.purnama" />
	<meta property="article:published_time" content="2021-09-13T23:32:34+00:00" />
	<meta property="article:modified_time" content="2021-09-13T23:32:34+00:00" />
	<meta property="og:image" content="https://muslim.or.id/wp-content/uploads/2021/09/20210914-Penjelasan-Hadits-Kemuliaan-Bagi-Penduduk-Dunia-adalah-Harta.jpg" />
	<meta property="og:image:width" content="810" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@muslimorid" />
	<meta name="twitter:site" content="@muslimorid" />
	<meta name="twitter:label1" content="Ditulis oleh" />
	<meta name="twitter:data1" content="Yulian Purnama, S.Kom." />
	<meta name="twitter:label2" content="Estimasi waktu membaca" />
	<meta name="twitter:data2" content="6 menit" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Muslim.or.id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.or.id &raquo; Umpan Komentar" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.or.id &raquo; Penjelasan Hadits &#8220;Kemuliaan Bagi Penduduk Dunia adalah Harta&#8221; Umpan Komentar" href="https://muslim.or.id/68803-penjelasan-hadits-kemuliaan-bagi-penduduk-dunia-adalah-harta.html/feed" />
<link data-optimized="1" rel='stylesheet' id='gsbookshowcase-custom-bootstrap-css'  href='https://static.muslim.or.id/wp-content/litespeed/css/fa1c0e68d105011c1c192fb1fa6276c8.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='gs_bookshowcase_csutom_css-css'  href='https://static.muslim.or.id/wp-content/litespeed/css/b6d8215990813a1016559c3b5788d278.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://static.muslim.or.id/wp-content/litespeed/css/9220ad50fd23898cca6b274d914f0074.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='fw-ext-builder-frontend-grid-css'  href='https://static.muslim.or.id/wp-content/litespeed/css/d9d6e547d89b1e7d544be341777af476.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='fw-ext-forms-default-styles-css'  href='https://static.muslim.or.id/wp-content/litespeed/css/aed1f63257e6e479ffb79b75e652563d.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='font-awesome-css'  href='https://static.muslim.or.id/wp-content/litespeed/css/ec82eb4869cc1972902f9ea16c06c56c.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mediaelement-css'  href='https://static.muslim.or.id/wp-content/litespeed/css/6b10e706595e6efca91b1e4beb2f3a4f.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://static.muslim.or.id/wp-content/litespeed/css/40a91ad94467b319daffbe527eda9411.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wpn_style-css'  href='https://static.muslim.or.id/wp-content/litespeed/css/3416296fe382cb1e1270b6bba2d25a4e.css' type='text/css' media='all' />
<style id='wpn_style-inline-css' type='text/css'>

body, input, textarea, select {
	font-family: 'Helvetica', sans-serif;
}
body {
	font-size: 17px;
	line-height: 27px;
	letter-spacing: 0px;
	color: #9c9c9c;
}
h1, h1 a, h2, h2 a, h3, h3 a, h4, h4 a, h5, h5 a, h6, h6 a, .h-font {
	font-family: 'Helvetica', sans-serif;
}
.post-content .entry {
	font-size: 18px;
	line-height: 32px;
	letter-spacing: 0px;
	color: #181818;
}
a, .sb-icon-search,
.featured-video-wrapper h3 span,
.post-nav-prev a, .post-nav-next a,
.contact-widget-icon {
	color: #2ca5d2;
}
blockquote, .ypia-sites,
.main-nav .menu ul,
.main-nav .mega-menu,
.mobile-nav .nav-menu,
.blog-post-list .post-thumb,
.pagenavi a:hover, .pagenavi span.current,
.contact-widget-info,
.widget ul.tabs li a:hover, .widget ul.tabs li.ui-state-active a {
	border-color: #2ca5d2;
}
.button, .widget input[type='submit'], #respond .form-submit input[type='submit'], .wpcf7 input[type='submit'], .main-loginform .button-primary {
	background-color: #2ca5d2;
	border-color: #2ca5d2;
}
.wpn-youtube-vid .wpn-vid-play-btn,
.ypia-logo {
	background-color: #2ca5d2;
}
.special-title::after, .special-border::after, .comment-form::before,
.carousel-nav a, .carousel-nav button,
.carousel-nav a:hover, .carousel-nav button:hover,
.single .post-meta-cat a, .post-box .sticky-post,
.post-box-alt .post-format-icon, .portfolio-thumb .post-format-icon,
.pagenavi a:hover, .pagenavi span.current {
	background: #2ca5d2;
}

</style>
<link data-optimized="1" rel='stylesheet' id='wpn_screencss-css'  href='https://static.muslim.or.id/wp-content/litespeed/css/122c65e99752f8c30a763c853f6c691d.css' type='text/css' media='all' />
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=a7e93806886696bde0882c9921971b2d' id='wpn_modernizr-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1' id='wpn_classie-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1' id='wpn_uisearch-js'></script>
<link rel="https://api.w.org/" href="https://muslim.or.id/wp-json/" /><link rel="alternate" type="application/json" href="https://muslim.or.id/wp-json/wp/v2/posts/68803" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://muslim.or.id/?p=68803' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F68803-penjelasan-hadits-kemuliaan-bagi-penduduk-dunia-adalah-harta.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F68803-penjelasan-hadits-kemuliaan-bagi-penduduk-dunia-adalah-harta.html&#038;format=xml" />
<script type="text/javascript" src="https://static.muslim.or.id/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Sumber:",ex:0,url:"https://muslim.or.id/wp-content/plugins/copy-link",nonce:"7e7fc107e1",ip:"35.245.247.189",save:1,save_content:0};</script><style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } 

</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-68803 single-format-standard singular right-sidebar">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16598445-1');
</script>
	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#3b5998; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#fd1d1d; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#1da1f2; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-twitter"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-play"></i></a></li><li><a class="social-icon" style="background:#0088cc; color:#ffffff;" href="https://t.me/muslimorid" title="Telegram"><i class="fa fa-send"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img   src="https://static.muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png"  alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="https://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="https://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="https://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="https://store.muslim.or.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="https://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://ypia.or.id/dakwah-mahasiswa/forum-kajian-islam-mahasiswa-fkim.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://ypia.or.id/dakwah-mahasiswa/forum-kegiatan-kemuslimahan-al-atsary-fkka.html" rel="nofollow">FKKA</a></li>
					<li><a href="https://ypia.or.id/ypia-academy/kampus-tahfizh.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img   src="https://static.muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png"  alt="Muslim.or.id"/></a></div></div>				<nav class="main-nav">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li id="menu-item-59729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59729"><a href="https://muslim.or.id/apps/waris-951/" >Hitung Waris</a></li>
	<li id="menu-item-68769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68769"><a href="https://muslim.or.id/ebook" >E-Book</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav-->
				<div class="mobile-nav">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59729"><a href="https://muslim.or.id/apps/waris-951/" >Hitung Waris</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68769"><a href="https://muslim.or.id/ebook" >E-Book</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper-->
<div id="content" role="main">
					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://bit.ly/donasimuslimorid"><img   src="https://static.muslim.or.id/wp-content/uploads/2021/06/donasi-muslimorid-desktop.png"  alt=""/></a>					<a class="ad1-mobile" href="https://bit.ly/donasimuslimorid"><img   src="https://static.muslim.or.id/wp-content/uploads/2021/06/donasi-muslimorid-mobile.png"  alt=""/></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">
		<div class="inner">
			<div class="main-content">
															<div id="post-68803" class="post-68803 post type-post status-publish format-standard has-post-thumbnail hentry category-hadits tag-akahlak tag-faidah-hadits tag-fitnah-harta tag-hadits tag-harta tag-harta-berkah tag-harta-halal tag-harta-haram tag-nasihat tag-nasihat-islam tag-penjelasan-hadits">
							<article class="post-content">
								<div class="post-header">
									<div class="post-meta-cat"><a href="https://muslim.or.id/category/hadits" rel="category tag">Hadits</a></div>
									<div class="post-title">
										<h1>Penjelasan Hadits &#8220;Kemuliaan Bagi Penduduk Dunia adalah Harta&#8221;</h1>
									</div>
									<div class="post-meta">
										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/yulian-purnama-s-kom" title="Pos-pos oleh Yulian Purnama, S.Kom." rel="author">Yulian Purnama, S.Kom.</a></span>
									<!--<span class="post-meta-date"><i class="fa fa-clock-o"></i>14 September 2021</span>-->
										<span class="post-meta-date"><i class="fa fa-clock-o"></i>Updated: 14 September 2021</span>
										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/68803-penjelasan-hadits-kemuliaan-bagi-penduduk-dunia-adalah-harta.html#respond">No comments</a></span>
									</div><!--post-meta-->
											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/68803-penjelasan-hadits-kemuliaan-bagi-penduduk-dunia-adalah-harta.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/68803-penjelasan-hadits-kemuliaan-bagi-penduduk-dunia-adalah-harta.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/68803-penjelasan-hadits-kemuliaan-bagi-penduduk-dunia-adalah-harta.html&amp;text=Penjelasan Hadits &#8220;Kemuliaan Bagi Penduduk Dunia adalah Harta&#8221;&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/68803-penjelasan-hadits-kemuliaan-bagi-penduduk-dunia-adalah-harta.html&amp;text=Penjelasan Hadits &#8220;Kemuliaan Bagi Penduduk Dunia adalah Harta&#8221;&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/68803-penjelasan-hadits-kemuliaan-bagi-penduduk-dunia-adalah-harta.html&amp;media=https://static.muslim.or.id/wp-content/uploads/2021/09/20210914-Penjelasan-Hadits-Kemuliaan-Bagi-Penduduk-Dunia-adalah-Harta.jpg&amp;description=Penjelasan Hadits &#8220;Kemuliaan Bagi Penduduk Dunia adalah Harta&#8221;','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/68803-penjelasan-hadits-kemuliaan-bagi-penduduk-dunia-adalah-harta.html&amp;media=https://static.muslim.or.id/wp-content/uploads/2021/09/20210914-Penjelasan-Hadits-Kemuliaan-Bagi-Penduduk-Dunia-adalah-Harta.jpg&amp;description=Penjelasan Hadits &#8220;Kemuliaan Bagi Penduduk Dunia adalah Harta&#8221;" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/68803-penjelasan-hadits-kemuliaan-bagi-penduduk-dunia-adalah-harta.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/68803-penjelasan-hadits-kemuliaan-bagi-penduduk-dunia-adalah-harta.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>
								</div><!--post-header-->
																									<figure class="post-thumb">
																				<img   src="https://static.muslim.or.id/wp-content/uploads/2021/09/20210914-Penjelasan-Hadits-Kemuliaan-Bagi-Penduduk-Dunia-adalah-Harta-810x500.jpg"  alt="Penjelasan Hadits &#8220;Kemuliaan Bagi Penduduk Dunia adalah Harta&#8221;" />
									</figure><!--post-thumb-->
																<div class="entry clearfix">
									<p>Terdapat sebuah hadis yang menyebutkan bahwa kemuliaan penduduk dunia adalah dengan memiliki banyak harta. Bagaimana maksud hadis ini? Apakah hadis ini adalah motivasi untuk mengumpulkan harta? Simak penjelasan singkat dalam artikel ini.</p>
<p>Dari Buraidah Al Aslami <em>Radhiallahu&#8217;anhu</em>, bahwa Nabi <em>Shallallahu&#8217;alaihi wasallam </em>bersabda,</p>
<p style="text-align: center;"><span dir="rtl" style="font-weight: 400; font-size: 21pt;">إِنَّ أَحْسَابَ أَهْلِ الدُّنْيَا هَذَا الْمَالُ</span></p>
<p>&#8220;Sesungguhnya <em>ahsab</em> (kemuliaan) bagi penduduk dunia adalah harta&#8221; (HR. Ahmad no. 23059, Syekh Syu&#8217;aib Al Arnauth mengatakan: &#8220;hadis ini sanadnya <em>qawiy </em>[kuat]&#8221;).</p>
<p>Dalam riwayat lain,</p>
<p style="text-align: center;"><span dir="rtl" style="font-weight: 400; font-size: 21pt;">إنَّ أحسابَ أهلِ الدنيا الذين يذهبونَ إليه هذا المالُ</span></p>
<p>&#8220;Sesungguhnya <em>ahsab</em> (kemuliaan) bagi penduduk dunia, yang mereka senantiasa kejar-kejar, adalah harta&#8221; (HR. An Nasa&#8217;i no.3225, disahihkan oleh Al Albani dalam <em>Shahih An Nasa&#8217;i</em>).</p>
<p>Al Hafizh Al Iraqi <em>Rahimahullah</em> menjelaskan makna <em>ahsab </em>dalam hadis ini,</p>
<p style="text-align: center;"><span dir="rtl" style="font-weight: 400; font-size: 21pt;">الْحَسَبُ بِفَتْحِ السِّينِ أَصْلُهُ الشَّرَفُ بِالْآبَاءِ وَمَا يُعِدُّهُ الْإِنْسَانُ مِنْ مَفَاخِرِهِمْ وَجَمْعُهُ أَحْسَابٌ</span></p>
<p>&#8220;<em>Al hasab </em>dengan huruf <em>sin</em> di-<em>fathah</em>, maknanya adalah kemuliaan terhadap nenek moyang dan hal-hal yang dianggap kebanggan oleh manusia. Bentuk jamaknya: <em>ahsab</em>&#8221; (<em>Tharhu at-Tatsrib</em>, 7/19).</p>
<p>Kemudian beliau menjelaskan,</p>
<p style="text-align: center;"><span dir="rtl" style="font-weight: 400; font-size: 21pt;">هَذَا الْحَدِيثُ يَحْتَمِلُ أَنْ يَكُونَ خَرَجَ مَخْرَجَ الذَّمِّ لِذَلِكَ؛ لِأَنَّ الْأَحْسَابَ إنَّمَا هِيَ بِالْإِنْسَانِ لَا بِالْمَالِ فَصَاحِبُ النَّسَبِ الْعَالِي هُوَ الْحَسِيبُ، وَلَوْ كَانَ فَقِيرًا وَالْوَضِيعُ فِي نَسَبِهِ لَيْسَ حَسِيبًا وَلَوْ كَانَ ذَا مَالٍ وَيَحْتَمِلُ أَنْ يَكُونَ خَرَجَ مَخْرَجَ التَّقْرِيرِ لَهُ وَالْإِعْلَامِ بِصِحَّتِهِ وَإِنْ تَفَاخَرَ الْإِنْسَانُ بِآبَائِهِ الَّذِينَ انْقَرَضُوا مَعَ فَقْرِهِ لَا يَحْصُلُ لَهُ حَسَبٌ وَإِنَّمَا يَكُونُ حَسَبُهُ وَشَرَفُهُ بِمَالِهِ فَهُوَ الَّذِي يَرْفَعُ شَأْنَهُ فِي الدُّنْيَا وَإِنْ لَمْ يَكُنْ طَيِّبَ النَّسَبِ</span></p>
<p>&#8220;Hadis ini bisa bermakna celaan (terhadap harta). Karena kemuliaan sesungguhnya dimiliki oleh orang yang bernasab mulia, walaupun dia fakir. Orang yang nasabnya rendah, maka ia bukan orang yang punya <em>ahsab</em> walaupun dia kaya raya.</p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff1010;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff1010;" href="https://muslim.or.id/67879-status-harta-wasiat-untuk-ahli-waris.html" data-darkreader-inline-color="">Status Harta Wasiat untuk Ahli Waris</a></strong></p>
<p>Atau hadis ini bermakna pemberitahuan tentang benarnya suatu fakta. Karena orang yang berbangga dengan nasabnya ketika dia miskin, maka ia tidak mendapatkan kemuliaan. Ia akan mendapatkan kemuliaan dengan hartanya, inilah yang akan meninggikan dia di dunia, walaupun ia tidak baik nasabnya&#8221; (<em>Tharhu at-Tatsrib</em>, 7/20).</p>
<p>Beliau lalu juga mengatakan,</p>
<p style="text-align: center;"><span dir="rtl" style="font-weight: 400; font-size: 21pt;">وَيَتَرَتَّبُ عَلَى هَذَيْنِ الِاحْتِمَالَيْنِ أَنَّ الْمَالَ هَلْ هُوَ مُعْتَبَرٌ فِي كَفَاءَةِ النِّكَاحِ حَتَّى لَا يَكُونَ الْفَقِيرُ كُفُؤًا لِلْغَنِيَّةِ أَوْ لَيْسَ مُعْتَبَرًا &#8230; وَفِي ذَلِكَ خِلَافٌ لِأَصْحَابِنَا الشَّافِعِيَّةِ وَالْأَصَحُّ عِنْدَهُمْ عَدَمُ اعْتِبَارِهِ، وَقَدْ فَهِمَ النَّسَائِيّ مِنْ هَذَا الْحَدِيثِ هَذَا الْمَعْنَى فِي الْجُمْلَةِ</span></p>
<p>&#8220;Dengan dua kemungkinan makna di atas, memberikan satu pertanyaan yaitu apakah harta menjadi pertimbangan dalam <em>kafa&#8217;ah</em> nikah sehingga lelaki yang fakir sebaiknya tidak menikahi wanita kaya? Ataukah tidak perlu menjadi pertimbangan? Dalam masalah ini ada <em>khilaf</em> di antara ulama. Ulama mazhab Syafi&#8217;i mengatakan, yang sahih harta tidak perlu menjadi pertimbangan. An Nasa&#8217;i juga memahami hadis ini dengan makna tersebut secara umum&#8221; (<em>Tharhu at-Tatsrib</em>, 7/20).</p>
<p>Dari sini kita ketahui bahwa hadis ini disebutkan oleh para ulama dalam pembahasan <em>kafa&#8217;ah </em>(kesetaraan) dalam pernikahan, yaitu apakah perlu mempertimbangkan masalah harta dari calon pasangan ataukah tidak perlu? Menurut sebagian ulama, kesetaraan dalam masalah harta perlu dipertimbangkan, sebagaimana penjelasan Al Iraqi di atas. Sebagaimana juga dalam hadis Fathimah bintu Qais <em>Radhiallahu&#8217;anha, </em>ia berkata,</p>
<p style="text-align: center;"><span dir="rtl" style="font-weight: 400; font-size: 21pt;">أتيت النبي صلى الله عليه وسلم، فقلت‏:‏ إن أبا الجهم ومعاوية خطباني‏؟‏ فقال رسول الله صلى الله عليه وسلم‏:‏‏”‏أما معاوية، فصعلوك لا مال له ، وأما أبوالجهم، فلا يضع العصا عن عاتقه‏</span></p>
<p>“Aku datang kepada Nabi <em>Shallallahu ‘alaihi wasallam </em>lalu aku berkata, &#8216;Sesungguhnya Abul Jahm dan Mu’awiyah telah melamarku.&#8217; Lalu Rasulullah <em>Shallallahu ‘alaihi wasallam</em> bersabda, &#8216;Adapun Mu’awiyah adalah orang fakir, ia tidak mempunyai harta. Adapun Abul Jahm, ia tidak pernah meletakkan tongkat dari pundaknya&#8217;” (HR. Muslim no. 1480).</p>
<p>Perkataan beliau “<em>Adapun Mu’awiyah adalah orang fakir, ia tidak mempunyai harta</em>” ini menunjukkan masalah harta boleh jadi pertimbangan.</p>
<p>Namun hadis Buraidah di atas bukan berarti memotivasi untuk menjadikan masalah harta sebagai patokan utama atau motivasi untuk menumpuk dan mengejar harta dunia. Karena Al Iraqi menjelaskan, makna hadis ini tidak lepas dari dua:</p>
<p>1. celaan terhadap harta;</p>
<p>2. mengabarkan bahwa yang dianggap kemuliaan oleh penduduk dunia adalah harta.</p>
<p>Ash Shan&#8217;ani <em>Rahimahullah</em> juga menjelaskan,</p>
<p style="text-align: center;"><span dir="rtl" style="font-weight: 400; font-size: 21pt;">(إن أحساب أهل الدنيا) التي هي همهم (الذين يذهبون إليه) يتفاخرون به (هذا المال) وفيه أن فخر أهل الآخرة هو الدين الذي ليس فوقه من فخر</span></p>
<p>&#8220;[Sesungguhnya kemuliaan bagi penduduk dunia] yang mereka berambisi padanya, [yang mereka semangat mengejarnya], serta mereka berbangga dengannya [adalah harta]. Hadis ini menunjukkan bahwa kebanggaan <em>ahlul akhirah </em>(orang yang ambisinya pada akhirat) adalah agama dan tidak ada kebanggaan yang lebih tinggi dari agama&#8221; (<em>At Tanwir Syarhu Jami&#8217;is Shaghir</em>, 3/564).</p>
<p>Semakna juga dengan perkataan Ali bin Abi Thalib <em>Radhiallahu ’anhu</em>,</p>
<p style="text-align: center;"><span dir="rtl" style="font-weight: 400; font-size: 21pt;">ألا وإن الدنيا قد ترحلت مدبرة ، ألا وإن الآخرة قد ترحلت مقبلة ، ولكل واحدة منهما بنون ، فكونوا من أبناء الآخرة ولا تكونوا من أبناء الدنيا ، فإن اليوم عمل ولا حساب ، وغدا حساب ولا عمل</span></p>
<p>“Ketahuilah, bahwa dunia sedikit-demi-sedikit kita tinggalkan, sedangkan akhirat sedikit-demi-sedikit akan segera kita temui. Masing-masing mereka memiliki anak-anak. Maka jadilah anak-anak akhirat, dan jangan menjadi anak-anak dunia. Karena hari ini (di dunia) adalah waktunya beramal dan belum ada hisab, sedangkan besok (di akhirat) waktunya hisab dan tidak ada lagi amalan” (HR. Al Baihaqi dalam <em>Syu’abul Iman</em> 7/3426).</p>
<p>Anak-anak dunia, merekalah yang menjadikan perkara duniawi sebagai kebanggaan dan patokan kemuliaan.</p>
<p>Maka hadis ini, walaupun bisa bermakna bahwa dianjurkan <em>kafa&#8217;ah</em> (setara) dalam masalah harta dalam mencari calon pasangan, namun bukan berarti memuji harta atau menjadikan harta sebagai patokan utama. Patokan utama tetap saja masalah agama. Allah <em>Ta&#8217;ala</em> berfirman,</p>
<p style="text-align: center;"><span dir="rtl" style="font-weight: 400; font-size: 21pt;">بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا  وَالْآخِرَةُ خَيْرٌ وَأَبْقَىٰ</span></p>
<p><em>“Bahkan kalian mengutamakan kehidupan dunia. Padahal kehidupan akhirat itu lebih baik dan lebih kekal”</em> (QS. Al-A’la: 16-17).</p>
<p>Allah <em>Ta’ala </em>juga berfirman,</p>
<p style="text-align: center;"><span dir="rtl" style="font-weight: 400; font-size: 21pt;">وَأَنكِحُوا الْأَيَامَى مِنكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِن يَكُونُوا فُقَرَاء يُغْنِهِمُ اللَّهُ مِن فَضْلِهِ</span></p>
<p><em>“Dan nikahkanlah orang-orang yang masih membujang di antara kalian. Jika mereka miskin, Allah akan memberi kemampuan kepada mereka dengan karunia-Nya”</em> (QS. An Nur: 32).</p>
<p>Dalam ayat ini Allah perintahkan untuk menikahkan para bujang walaupun mereka miskin. Ini menunjukkan bahwa masalah harta bukan acuan utama. Lebih jelas lagi hadis dari Abu Hurairah <em>Radhiallahu ’anhu</em>, Rasulullah <em>Shallallahu ‘alaihi wasallam </em>bersabda,</p>
<p style="text-align: center;"><span dir="rtl" style="font-weight: 400; font-size: 21pt;">تُنْكَحُ المَرْأَةُ لأرْبَعٍ: لِمالِها ولِحَسَبِها وجَمالِها ولِدِينِها، فاظْفَرْ بذاتِ الدِّينِ، تَرِبَتْ يَداكَ</span></p>
<p>“Wanita biasanya dinikahi karena empat hal: karena hartanya, karena kedudukannya, karena parasnya dan karena agamanya. Maka hendaklah kamu pilih wanita yang bagus agamanya (keislamannya). Kalau tidak demikian, niscaya kamu akan merugi” (HR. Bukhari no. 5090, Muslim no. 1466).</p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff1010;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff1010;" href="https://muslim.or.id/66097-jangan-memakan-harta-secara-batil.html" data-darkreader-inline-color="">Jangan Memakan Harta Secara Batil</a></strong></p>
<p>Dari Zaid bin Tsabit <em>Radhiallahu&#8217;ahu</em>, Rasulullah <em>Shallallahu’alaihi wasallam</em> bersabda,</p>
<p style="text-align: center;"><span dir="rtl" style="font-weight: 400; font-size: 21pt;">مَنْ كَانَتِ الدُّنْيَا هَمَّهُ ، فَرَّقَ اللهُ عَلَيْهِ أَمْرَهُ ، وَجَعَلَ فَقْرَهُ بَيْنَ عَيْنَيْهِ ِ، وَلَمْ يَأْتِهِ مِنَ الدُّنْيَا إِلَّا مَا كُتِبَ لَهُ ، وَمَنْ كَانَتِ الْآخِرَةُ نِيَّـتَهُ ، جَمَعَ اللهُ أَمْرَهُ ، وَجَعَلَ غِنَاهُ فِيْ قَلْبِهِ ، وَأَتَتْهُ الدُّنْيَا وَهِيَ رَاغِمَةٌ.</span></p>
<p>“Barangsiapa ambisi terbesarnya adalah dunia, maka Allah akan cerai-beraikan urusannya, Allah jadikan kefaqiran di depan matanya, dan ia tidak mendapatkan dunia kecuali sesuai apa yang telah ditetapkan baginya. Barangsiapa yang ambisi terbesarnya adalah akhirat, Allah akan memudahkan urusannya, Allah jadikan kekayaan di hatinya, dan dunia akan mendatanginya dalam ia tidak menyangkanya” (HR. Ahmad, disahihkan Al Albani dalam <em>Ash Shahihah</em> no. 950).</p>
<p>Dalil-dalil ini jelas memotivasi kita untuk menjadikan masalah agama sebagai patokan utama dan sebagai parameter kemuliaan dunia dan akhirat. Bukan masalah dunia.</p>
<p><em>Wallahu a&#8217;lam</em>. Semoga Allah memberi taufik.</p>
<p><strong>Baca Juga:</strong></p>
<div class="post-title">
<ul>
<li><span style="color: #ff0000;" data-darkreader-inline-color=""><strong><a style="color: #ff0000;" href="https://muslim.or.id/58780-harta-banyak-yang-tidak-berkah-itu-cepat-hilangnya.html" data-darkreader-inline-color="">Harta Banyak yang Tidak Berkah Itu Cepat Hilangnya</a></strong></span></li>
<li><strong style="color: #ff0000; --darkreader-inline-color: #ff1010;" data-darkreader-inline-color=""><a style="color: #ff0000;" href="https://muslim.or.id/57865-bersikap-sewajarnya-dalam-membelanjakan-harta.html" data-darkreader-inline-color="">Bersikap Sewajarnya dalam Membelanjakan Harta</a></strong></li>
</ul>
</div>
<p><strong>Penulis: <span style="color: #ff0000; --darkreader-inline-color: #ff1010;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff1010;" href="https://muslim.or.id/author/yulian-purnama-s-kom" data-darkreader-inline-color="">Yulian Purnama</a></span></strong></p>
<p><strong>Artikel: <span style="color: #ff0000; --darkreader-inline-color: #ff1010;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff1010;" href="http://muslim.or.id" data-darkreader-inline-color="">Muslim.or.id</a></span></strong></p>
<!DOCTYPE html>
<html>
<style>
body {font-family: Arial, Helvetica, sans-serif;}

form {
  border: 3px solid #f1f1f1;
  font-family: Arial;
}

.container {
  padding: 20px;
  background-color: #f1f1f1;
}

input[type=text], input[type=email], input[type=submit] {
  width: 100%;
  padding: 12px;
  margin: 8px 0;
  display: inline-block;
  border: 1px solid #ccc;
  box-sizing: border-box;
}

input[type=submit] {
  background-color: #04AA6D;
  color: white;
  border: none;
}

input[type=submit]:hover {
  opacity: 0.8;
}

.responsive {
  max-width: 100%;
  height: auto;
}

img {
  display: block;
  margin-left: auto;
  margin-right: auto;
}
</style>
<body>

<form method="post" action="https://be.mailketing.co.id/webform.php?id=5954" id="webform">
  <div class="container">
    <img   src="https://static.muslim.or.id/wp-content/uploads/2021/09/Buku-putih.png"  alt="Buku Putih Syaikh Muhammad Bin Abdul Wahab" class="responsive">
    <p align="center" style="font-size:30px";><strong>Buku Putih Syaikh Muhammad Bin Abdul Wahab</strong></p>
    <p align="center";>Dapatkan ebooknya langsung di email Anda</p>
  </div>

  <div class="container" style="background-color:white">
    <input type=text id=first_name name=first_name placeholder="Nama Anda">
    <input type=email id="email" name="email" placeholder="Email Aktif" required>
  </div>

  <div class="container">
    <input type="submit" name="submit" value="Kirim Sekarang">
  </div>
</form>

</body>
</html>


<p align="left">&#x1f50d; <a href='https://muslim.or.id/29900-tidak-membayar-upah-buruh-pekerja-akan-menjadi-musuh-allah-hari-kiamat.html'>Hadits Tentang Upah Pekerja</a>, <a href='https://muslim.or.id/28133-ringkasan-fikih-puasa-ramadhan.html'>Bab Tentang Puasa</a>, <a href='https://muslim.or.id/9411-kata-jil-jilbab-bukan-kewajiban-namun-pilihan-1.html'>Hukum Berhijab Bagi Wanita Muslimah</a>, <a href='https://muslim.or.id/28919-penggunaan-jimat-atau-rajah-tetap-syirik-walau-berkeyakinan-sekedar-sebab-1.html'>Jimat Rajah Pengasihan</a></p>																	</div><!--entry-->
										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span><a href="https://muslim.or.id/tag/akahlak" rel="tag">akahlak</a>, <a href="https://muslim.or.id/tag/faidah-hadits" rel="tag">faidah hadits</a>, <a href="https://muslim.or.id/tag/fitnah-harta" rel="tag">fitnah harta</a>, <a href="https://muslim.or.id/tag/hadits" rel="tag">Hadits</a>, <a href="https://muslim.or.id/tag/harta" rel="tag">harta</a>, <a href="https://muslim.or.id/tag/harta-berkah" rel="tag">harta berkah</a>, <a href="https://muslim.or.id/tag/harta-halal" rel="tag">harta halal</a>, <a href="https://muslim.or.id/tag/harta-haram" rel="tag">harta haram</a>, <a href="https://muslim.or.id/tag/nasihat" rel="tag">nasihat</a>, <a href="https://muslim.or.id/tag/nasihat-islam" rel="tag">nasihat islam</a>, <a href="https://muslim.or.id/tag/penjelasan-hadits" rel="tag">penjelasan hadits</a>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/68803-penjelasan-hadits-kemuliaan-bagi-penduduk-dunia-adalah-harta.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/68803-penjelasan-hadits-kemuliaan-bagi-penduduk-dunia-adalah-harta.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/68803-penjelasan-hadits-kemuliaan-bagi-penduduk-dunia-adalah-harta.html&amp;text=Penjelasan Hadits &#8220;Kemuliaan Bagi Penduduk Dunia adalah Harta&#8221;&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/68803-penjelasan-hadits-kemuliaan-bagi-penduduk-dunia-adalah-harta.html&amp;text=Penjelasan Hadits &#8220;Kemuliaan Bagi Penduduk Dunia adalah Harta&#8221;&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/68803-penjelasan-hadits-kemuliaan-bagi-penduduk-dunia-adalah-harta.html&amp;media=https://static.muslim.or.id/wp-content/uploads/2021/09/20210914-Penjelasan-Hadits-Kemuliaan-Bagi-Penduduk-Dunia-adalah-Harta.jpg&amp;description=Penjelasan Hadits &#8220;Kemuliaan Bagi Penduduk Dunia adalah Harta&#8221;','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/68803-penjelasan-hadits-kemuliaan-bagi-penduduk-dunia-adalah-harta.html&amp;media=https://static.muslim.or.id/wp-content/uploads/2021/09/20210914-Penjelasan-Hadits-Kemuliaan-Bagi-Penduduk-Dunia-adalah-Harta.jpg&amp;description=Penjelasan Hadits &#8220;Kemuliaan Bagi Penduduk Dunia adalah Harta&#8221;" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/68803-penjelasan-hadits-kemuliaan-bagi-penduduk-dunia-adalah-harta.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/68803-penjelasan-hadits-kemuliaan-bagi-penduduk-dunia-adalah-harta.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
			<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/68825-menggapai-pahala-dalam-amarah.html" rel="prev"><span>Previous</span><h4>Menggapai Pahala dalam Amarah</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
							</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href="https://mutiaradakwah.com/jasa-pembuatan-website/"><img   src="https://static.muslim.or.id/wp-content/uploads/2021/09/mubarak-1.jpg"  alt=""/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/1ed664ead9a91184cb40808b8b28e52f?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1ed664ead9a91184cb40808b8b28e52f?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></figure>					<div class="author-details">						<h3>Yulian Purnama, S.Kom.</h3>						<p>Alumni Ma'had Al Ilmi Yogyakarta, S1 Ilmu Komputer UGM, kontributor web Muslim.or.id dan Muslimah.or.id</p>						<a href="https://muslim.or.id/author/yulian-purnama-s-kom">View all posts by Yulian Purnama, S.Kom. &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-68803">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-68803" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-68803" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-68803">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/08/20210815-Hadits-Hadits-tentang-Bahaya-Hutang-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Hadits-Hadits tentang Bahaya Hutang" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/68043-hadits-hadits-tentang-bahaya-hutang.html">Hadits-Hadits tentang Bahaya Hutang</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>15 Agustus 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/05/20210524-Beberapa-Fawaid-Seputar-Ilmu-Hadits-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Ilmu Hadits" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/66123-beberapa-fawaid-seputar-ilmu-hadits.html">Beberapa Fawaid Seputar Ilmu Hadis</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>24 Mei 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/05/20210523-Keutamaan-Sifat-Samahah-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Sifat Samahah" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/66121-keutamaan-sifat-samahah.html">Keutamaan Sifat Samahah</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>23 Mei 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/05/20210504-Orang-Orang-Yang-Masuk-Surga-Tanpa-Hisab-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Masuk Surga Tanpa Hisab" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/65659-orang-orang-yang-masuk-surga-tanpa-hisab.html">Orang-Orang yang Masuk Surga Tanpa Hisab</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>4 Mei 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/04/20210416-Penjelasan-Hadits-Desaklah-Orang-Kafir-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Hadits Desaklah Orang Kafir" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/62153-penjelasan-hadits-desaklah-orang-kafir.html">Penjelasan Hadits &#8220;Desaklah Orang Kafir&#8221;</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>16 April 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/02/20210228-Bangga-Dengan-Suatu-Yang-Tak-Dimiliki-Bagai-Memakai-Dua-Baju-Kedustaan-600x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Bangga Suatu Yang Tak Dimiliki" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/61251-bangga-dengan-suatu-yang-tak-dimiliki-bagai-memakai-dua-baju-kedustaan.html">Bangga Dengan Suatu Yang Tak Dimiliki, Bagai Memakai Dua Baju Kedustaan</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>28 Februari 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2020/11/Salah-Kaprah-Kisah-Pelacur-yang-Masuk-Surga-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/59681-salah-kaprah-kisah-pelacur-yang-masuk-surga.html">Salah Kaprah Kisah Pelacur yang Masuk Surga</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>29 November 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2020/11/Allah-Menciptakan-Adam-dalam-Bentuk-Nya-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/59451-penjelasan-hadits-allah-menciptakan-adam-dalam-bentuk-nya.html">Penjelasan Hadits: “Allah Menciptakan Adam dalam Bentuk-Nya”</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>18 November 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2020/08/Masing-Masing-Memiliki-Haknya-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/58188-masing-masing-memiliki-haknya.html">Masing-Masing Memiliki Haknya</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>27 Agustus 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2020/06/Tidak-bersyukur-kepada-Allah-orang-yang-tidak-berterimakasih-kepada-orang-lain-2-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="cara bersyukur kepada Allah" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/56877-tafsiran-hadits-berdasarkan-harakat-bacaannya.html">Syarah Hadits «لا يَشْكُرُ اللَّهَ مَنْ لا يَشْكُرُ النَّاسَ» (Bag. 2)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>6 Juni 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-68803").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-68803',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-68803").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/68803-penjelasan-hadits-kemuliaan-bagi-penduduk-dunia-adalah-harta.html#respond" style="display:none;">Cancel</a></small></h3><form action="https://muslim.or.id/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your comment..." aria-required="true"></textarea></p><div class="comment-input-wrapper"><div class="comment-input"><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p></div><!--comment-input--></div><!--comment-input-wrapper-->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='68803' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d717ef121f" /></p><input type="hidden" id="ak_js" name="ak_js" value="103"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
								</article><!--post-content-->
						</div><!--post-->
																</div><!--main-content-->
				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="wpn_banner_widget-2" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://muslim.or.id/ebook">						<img   src="https://static.muslim.or.id/wp-content/uploads/2021/07/Download-Kumpulan-Ebook-Islami.jpg"  alt="Download Ebook Islami"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://bit.ly/bted1805">						<img   src="https://static.muslim.or.id/wp-content/uploads/2021/07/download-buletin.jpg"  alt="Download Buletin at-Tauhid"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://paypal.me/ypia">						<img   src="https://static.muslim.or.id/wp-content/uploads/2021/06/donasi-paypal-ypia.jpg"  alt="Donasi YPIA via Paypal"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://www.youtube.com/watch?v=5KI7KIsa_qk">						<img   src="https://static.muslim.or.id/wp-content/uploads/2021/06/donasi-masjis-al-ashri.jpg"  alt="Donasi Masjid Al-Ashri"/>
					</a>				</div><!--banner-box-->
									<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div><div class="widget-item widget-2 widget-2-last "><div id="wpn_fb_widget-3" class="widget wpn_fb_widget clearfix"><div class="special-title"><h4>Dukung Kami Di Facebook</h4></div>
		<div class="facebook-box">
			<div class="fb-page" data-href="https://www.facebook.com/muslimorid" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/muslimorid"><a href="https://www.facebook.com/muslimorid">Muslim.or.id</a></blockquote></div></div>
		</div><!--facebook-box-->
		<div class="clearfix"></div>

		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="block-17" class="widget widget_block widget_text clearfix">
<p><strong>Artikel Terpopuler</strong><br><br><a rel="noreferrer noopener" href="https://muslim.or.id/21418-innamal-amalu-binniyat.html" target="_blank">Penjelasan Hadits “Innamal A’malu Binniyat”</a><br><br><a rel="noreferrer noopener" href="https://muslim.or.id/25855-qadha-shalat.html" target="_blank">Tata Cara Mengqadha Shalat Yang Terlewat</a><br><br><a rel="noreferrer noopener" href="https://muslim.or.id/29974-muslim-harus-bergembira-menyambut-ramadhan.html" target="_blank">Muslim Harus Bergembira Menyambut Ramadhan</a><br><br><a rel="noreferrer noopener" href="https://muslim.or.id/21845-apa-arti-masya-allah.html" target="_blank">Apa Arti Masya Allah?</a><br><br><a rel="noreferrer noopener" href="https://muslim.or.id/274-mengenal-mani-wadi-dan-madzi.html" target="_blank">Mengenal Mani, Wadi dan Madzi</a><br><br><a rel="noreferrer noopener" href="https://muslim.or.id/51176-penyakit-ain.html" target="_blank">Mengenal Penyakit Ain, Pencegahannya dan Pengobatannya</a><br><br><a rel="noreferrer noopener" href="https://muslim.or.id/34692-ilmu-dicabut-dengan-wafatnya-ulama.html" target="_blank">Ilmu Dicabut dengan Wafatnya Ulama</a><br><br><a rel="noreferrer noopener" href="https://muslim.or.id/45173-hadits-tentang-sahabat.html" target="_blank">Persahabatan yang Sampai ke Surga Selamanya</a><br><br><a rel="noreferrer noopener" href="https://muslim.or.id/56281-hadits-belajar-alquran.html" target="_blank">Makna Hadits: Sebaik-Baik Kalian adalah yang Mempelajari Alquran dan Mengajarkannya</a><br><br><a rel="noreferrer noopener" href="https://muslim.or.id/6409-sampaikan-ilmu-dariku-walau-satu-ayat.html" target="_blank">Sampaikan Ilmu Dariku Walau Satu Ayat</a></p>
</div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>
		</div><!--inner-->
	</div><!--content-wrapper-->
</div><!--content-->
<div class="clearfix"></div>
	<div id="footer" class="footer-wrapper">					<div class="footer-widget dark-bg-widget">				<div class="inner">					<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="block-23" class="widget widget_block widget_text clearfix">
<p><strong>TENTANG KAMI</strong><br><br>Muslim.or.id merupakan salah satu media dakwah milik <strong>Yayasan Pendidikan Islam Al-Atsari (YPIA).</strong><br><br>Muslim.or.id selalu berusaha menyebarkan dakwah Islamiyyah Ahlussunnah wal Jama’ah di jagat maya.<br><br>Moto Muslim.or.id adalah “<strong>Memurnikan Aqidah, Menebarkan Sunah</strong>”.<br><br><a rel="noreferrer noopener" href="https://muslim.or.id/tentang-kami" target="_blank">Yuk, kenali kami lebih dekat</a>.</p>
</div></div><div class="widget-item widget-2 widget-2-last "><div id="block-25" class="widget widget_block widget_text clearfix">
<p><strong>ALAMAT KAMI</strong><br><br>Kantor Sekretariat <strong>Yayasan Pendidikan Islam Al-Atsari (YPIA).</strong><br><br>Pogung Rejo RT 14 RW 51 no. 412<br>Sinduadi, Mlati, Sleman, D.I Yogyakarta, Indonesia, 55284.</p>
</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="block-26" class="widget widget_block widget_text clearfix">
<p><strong>TENTANG YPIA</strong><br><br><strong>Yayasan Pendidikan Islam Al-Atsari (YPIA)</strong> adalah yayasan yang bergerak di bidang dakwah publik dan pembinaan generasi muda, khususnya mahasiswa, dan umat Islam pada umumnya.<br><br>Yayasan ini memfokuskan diri dalam pembinaan mahasiswa yang diwujudkan dalam bentuk pengadaan kursus bahasa Arab dasar, perbaikan bacaan Al Qur’an (tahsin), kajian Islam intensif, dan pondok pesantren mahasiswa.<br><br><a rel="noreferrer noopener" href="https://ypia.or.id/informasi-ypia/tentang-ypia/profil-ypia.html" target="_blank">Baca selengkapnya tentang YPIA</a>.</p>
</div></div>					</div><!--widget-wrapper-->				</div><!--inner-->				<div class="clearfix"></div>			</div><!--footer-widget dark-bg-widget-->				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2021 <a href="https://muslim.or.id">Muslim.or.id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	<div style="display: none;"><div id="boxzilla-box-67368-content"><h2 style="text-align: center;"><strong>Jadwal Kajian</strong></h2>
<p><a href="https://static.muslim.or.id/wp-content/uploads/2021/09/Kajian-reguler-Mahad-Ilmi.jpg"><img  class="size-medium wp-image-68774 aligncenter"  src="https://static.muslim.or.id/wp-content/uploads/2021/09/Kajian-reguler-Mahad-Ilmi-300x300.jpg"  alt="" width="300" height="300" /></a></p>
<p style="text-align: center;"><a href="https://www.youtube.com/c/YPIAAcademy" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#2d4eef;border-color:#243fc0;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener noreferrer"><span style="color:#FFFFFF;padding:0px 20px;font-size:16px;line-height:32px;border-color:#6c84f4;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Ikut Kajian</span></a></p>
</div></div><!-- Iklan TafsirWeb START -->
<!-- Iklan TafsirWeb PRE-REQUISITES -->
<link data-cfasync="false" rel="stylesheet" id="popup-maker-site-css" href="//static.optinku.com/wp/scripts/optin-v1/pum-site-styles.css?generated=1630478502&amp;ver=1.16.2" media="all">
<script data-cfasync="false" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" integrity="sha256-VazP97ZCwtekAsvgPBSUwPFKdrwD3unUfSGVYrahUqU=" crossorigin="anonymous"></script>
<!-- Iklan TafsirWeb CONTENT -->
<div id="pum-21" class="pum pum-overlay pum-theme-13 pum-theme-cutting-edge popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:21,&quot;slug&quot;:&quot;tw-share&quot;,&quot;theme_id&quot;:13,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-21&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;path&quot;:&quot;1&quot;,&quot;time&quot;:&quot;1 month&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-21&quot;],&quot;delay&quot;:&quot;3000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;700px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true">
<div id="popmake-21" class="pum-container popmake theme-13 pum-responsive pum-responsive-normal responsive size-normal">
	<div class="pum-content popmake-content" tabindex="0">
		<p align="center">
			<a href="https://tafsirweb.com/share?src=optinku">
				<img src="https://static.optinku.com/wp/wp-content/uploads/2021/09/Popup-Amal-Jariyah-1.png" style="max-width: 100%; height: auto; border:0;">
				<img src="https://tafsirweb.com/assets/images/blank.gif" style="display:none;">
			</a>
		</p>
	</div>
	<button type="button" class="pum-close popmake-close" aria-label="Close">
		×
	</button>
	</div>
</div>
<script id="popup-maker-site-js-extra">
var pum_vars = {"version":"1.16.2","pm_dir_url":"https:\/\/optinku.com\/wp\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/optinku.com\/wp\/wp-admin\/admin-ajax.php","restapi":"https:\/\/optinku.com\/wp\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"9","debug_mode":"","disable_tracking":"1","home_url":"\/wp\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var pum_sub_vars = {"ajaxurl":"https:\/\/optinku.com\/wp\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-21":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-21"],"delay":"30000"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-21","key":"","session":false,"path":"1","time":"1 month"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"13","size":"normal","responsive_min_width":"0%","responsive_max_width":"700px","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"cutting-edge","id":21,"slug":"tw-share"}};
</script>
<script data-cfasync="false" src="//static.optinku.com/wp/scripts/optin-v1/pum-site-scripts.js?defer&amp;generated=1630478511&amp;ver=1.16.2" id="popup-maker-site-js"></script>
<!-- Iklan TafsirWeb END --><link data-optimized="1" rel='stylesheet' id='su-shortcodes-css'  href='https://static.muslim.or.id/wp-content/litespeed/css/0279efd741b4ba3fd8a95300f2c3cc90.css' type='text/css' media='all' />
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/plugins/gs-books-showcase/gs-bookshowcase-files/assets/js/gs-bookshowcase.custom.js?ver=1.2.11' id='gsbookshowcase-custom-js-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0' id='wpn_search-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0' id='wpn_custom-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"id","strings":{"mejs.download-file":"Unduh Berkas","mejs.install-flash":"Anda menggunakan peramban yang tidak terinstal pemutar Flash. Silakan hidupkan plugin pemutar Flash Anda atau unduh versi terakhirnya dari https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Selayar penuh","mejs.play":"Putar","mejs.pause":"Jeda","mejs.time-slider":"Penggeser Waktu","mejs.time-help-text":"Gunakan tuts Panah Kanan\/Kiri untuk melompat satu detik, panah Atas\/Bawah untuk melompat sepuluh detik.","mejs.live-broadcast":"Siaran Langsung","mejs.volume-help-text":"Gunakan Anak Panah Atas\/Bawah untuk menaikkan atau menurunkan volume.","mejs.unmute":"Matikan Sunyi","mejs.mute":"Bisu","mejs.volume-slider":"Penggeser Volume","mejs.video-player":"Pemutar Video","mejs.audio-player":"Pemutar Audio","mejs.captions-subtitles":"Subteks\/Subjudul","mejs.captions-chapters":"Bab","mejs.none":"Tak ada","mejs.afrikaans":"Bahasa Afrikanas","mejs.albanian":"Bahasa Albania","mejs.arabic":"Bahasa Arab","mejs.belarusian":"Bahasa Belarusia","mejs.bulgarian":"Bahasa Bulgaria","mejs.catalan":"Bahasa Katalan","mejs.chinese":"Bahasa Mandarin","mejs.chinese-simplified":"Bahasa Mandarin (Disederhanakan)","mejs.chinese-traditional":"Bahasa Mandarin (Tradisional)","mejs.croatian":"Bahasa Kroasia","mejs.czech":"Bahasa Ceko","mejs.danish":"Bahasa Denmark","mejs.dutch":"Bahasa Belanda","mejs.english":"Bahasa Inggris","mejs.estonian":"Bahasa Estonia","mejs.filipino":"Bahasa Filipino","mejs.finnish":"Bahasa Finlandia","mejs.french":"Bahasa Perancis","mejs.galician":"Bahasa Galikan","mejs.german":"Bahasa Jerman","mejs.greek":"Bahasa Yunani","mejs.haitian-creole":"Bahasa Kreol Haiti","mejs.hebrew":"Bahasa Ibrani","mejs.hindi":"Bahasa Hindi","mejs.hungarian":"Bahasa Hungaria","mejs.icelandic":"Bahasa Islandia","mejs.indonesian":"Bahasa Indonesia","mejs.irish":"Bahasa Irlandia","mejs.italian":"Bahasa Italia","mejs.japanese":"Bahasa Jepang","mejs.korean":"Bahasa Korea","mejs.latvian":"Bahasa Latvia","mejs.lithuanian":"Bahasa Lithuania","mejs.macedonian":"Bahasa Macedonia","mejs.malay":"Bahasa Melayu","mejs.maltese":"Bahasa Malta","mejs.norwegian":"Bahasa Norwegia","mejs.persian":"Bahasa Persia","mejs.polish":"Bahasa Polandia","mejs.portuguese":"Bahasa Portugis","mejs.romanian":"Bahasa Romania","mejs.russian":"Bahasa Russia","mejs.serbian":"Bahasa Serbia","mejs.slovak":"Bahasa Slovakia","mejs.slovenian":"Bahasa Slovenia","mejs.spanish":"Bahasa Spanyol","mejs.swahili":"Bahasa Swahili","mejs.swedish":"Bahasa Swedia","mejs.tagalog":"Bahasa Tagalog","mejs.thai":"Bahasa Thai","mejs.turkish":"Bahasa Turki","mejs.ukrainian":"Bahasa Ukraina","mejs.vietnamese":"Bahasa Vietnam","mejs.welsh":"Bahasa Welsh","mejs.yiddish":"Bahasa Yiddi"}};
</script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=a7e93806886696bde0882c9921971b2d' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=a7e93806886696bde0882c9921971b2d' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0' id='wpn_retina-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/comment-reply.min.js?ver=a7e93806886696bde0882c9921971b2d' id='comment-reply-js'></script>
<script type='text/javascript' id='boxzilla-js-extra'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":67368,"icon":"&times;","content":"","css":{"background_color":"#f2f6ff","width":340,"border_color":"#000000","border_width":3,"border_style":"dashed","position":"bottom-right"},"trigger":{"method":"percentage","value":70},"animation":"slide","cookie":{"triggered":0,"dismissed":0},"rehide":false,"position":"bottom-right","screenWidthCondition":null,"closable":true,"post":{"id":67368,"title":"Jadwal Kajian","slug":"jadwal-kajian"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.25' id='boxzilla-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/wp-embed.min.js?ver=a7e93806886696bde0882c9921971b2d' id='wp-embed-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2' id='wpn_sudoslider-js'></script>
<script defer type='text/javascript' src='https://static.muslim.or.id/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/facebook.js?ver=1' id='wpn_facebookjs-js'></script>
	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Page generated by LiteSpeed Cache 4.4 on 2021-09-14 07:13:20 -->