<!DOCTYPE html>
<!--[if lt IE 7]><html lang="id-ID" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="id-ID" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="id-ID" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID" class="no-js"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<title>Menjawab Propaganda Menghalalkan Zina Dengan Konsep &quot;Milkul Yamin&quot;</title>
<link rel="alternate" hreflang="id" href="https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html" />

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Orang liberal berusaha &quot;menghalalkan zina&quot; dengan memakai konsep &quot;milkul yamin&quot; yang dikemas dengan istilah-istilah yang dipakai agar terkesan ilmiah."/>
<link rel="canonical" href="https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html" />
<meta property="og:locale" content="id_ID" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Menjawab Propaganda Menghalalkan Zina Dengan Konsep &quot;Milkul Yamin&quot;" />
<meta property="og:description" content="Orang liberal berusaha &quot;menghalalkan zina&quot; dengan memakai konsep &quot;milkul yamin&quot; yang dikemas dengan istilah-istilah yang dipakai agar terkesan ilmiah." />
<meta property="og:url" content="https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html" />
<meta property="og:site_name" content="Muslim.Or.Id" />
<meta property="article:publisher" content="https://www.facebook.com/muslim.or.id" />
<meta property="article:author" content="https://www.facebook.com/raehanul.bahraen" />
<meta property="article:tag" content="bahaya zina" />
<meta property="article:tag" content="dosa zina" />
<meta property="article:tag" content="hubungan intim" />
<meta property="article:tag" content="islam nusantara" />
<meta property="article:tag" content="jimak" />
<meta property="article:tag" content="liberal" />
<meta property="article:tag" content="menghalalkan zina" />
<meta property="article:tag" content="milkul yamin" />
<meta property="article:tag" content="nikah mut&#039;ah" />
<meta property="article:tag" content="pemikiran liberal" />
<meta property="article:tag" content="pemikiran syiah" />
<meta property="article:tag" content="pluralis" />
<meta property="article:tag" content="propaganda" />
<meta property="article:tag" content="seks" />
<meta property="article:tag" content="seks di luar nikah" />
<meta property="article:tag" content="syiah" />
<meta property="article:tag" content="UIN" />
<meta property="article:tag" content="UIN Jogja" />
<meta property="article:tag" content="zina" />
<meta property="article:section" content="Fiqh dan Muamalah" />
<meta property="article:published_time" content="2019-09-03T23:00:06+00:00" />
<meta property="article:modified_time" content="2019-09-04T01:20:55+00:00" />
<meta property="og:updated_time" content="2019-09-04T01:20:55+00:00" />
<meta property="og:image" content="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/09/Milkul-Yamin.jpg" />
<meta property="og:image:secure_url" content="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/09/Milkul-Yamin.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Orang liberal berusaha &quot;menghalalkan zina&quot; dengan memakai konsep &quot;milkul yamin&quot; yang dikemas dengan istilah-istilah yang dipakai agar terkesan ilmiah." />
<meta name="twitter:title" content="Menjawab Propaganda Menghalalkan Zina Dengan Konsep &quot;Milkul Yamin&quot;" />
<meta name="twitter:site" content="@muslimorid" />
<meta name="twitter:image" content="https://muslim.or.id/wp-content/uploads/2019/09/Milkul-Yamin.jpg" />
<meta name="twitter:creator" content="@muslimorid" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://muslim.or.id/#organization","name":"Muslim.or.id","url":"https://muslim.or.id/","sameAs":["https://www.facebook.com/muslim.or.id","https://instagram.com/muslimorid","https://youtube.com/muslimorid","https://twitter.com/muslimorid"],"logo":{"@type":"ImageObject","@id":"https://muslim.or.id/#logo","url":"https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2018/07/Master-Logo-Muslimorid_Muslimorid-Icon-Biru.jpg","width":887,"height":887,"caption":"Muslim.or.id"},"image":{"@id":"https://muslim.or.id/#logo"}},{"@type":"WebSite","@id":"https://muslim.or.id/#website","url":"https://muslim.or.id/","name":"Muslim.Or.Id","publisher":{"@id":"https://muslim.or.id/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://muslim.or.id/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html#primaryimage","url":"https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/09/Milkul-Yamin.jpg","width":810,"height":500},{"@type":"WebPage","@id":"https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html#webpage","url":"https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html","inLanguage":"id-ID","name":"Menjawab Propaganda Menghalalkan Zina Dengan Konsep &quot;Milkul Yamin&quot;","isPartOf":{"@id":"https://muslim.or.id/#website"},"primaryImageOfPage":{"@id":"https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html#primaryimage"},"datePublished":"2019-09-03T23:00:06+00:00","dateModified":"2019-09-04T01:20:55+00:00","description":"Orang liberal berusaha \"menghalalkan zina\" dengan memakai konsep \"milkul yamin\" yang dikemas dengan istilah-istilah yang dipakai agar terkesan ilmiah.","breadcrumb":{"@id":"https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://muslim.or.id/","url":"https://muslim.or.id/","name":"Beranda"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://muslim.or.id/artikel-2","url":"https://muslim.or.id/artikel-2","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html","url":"https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html","name":"Menjawab Propaganda Menghalalkan Zina Dengan Konsep &#8220;Milkul Yamin&#8221;"}}]},{"@type":"Article","@id":"https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html#article","isPartOf":{"@id":"https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html#webpage"},"author":{"@id":"https://muslim.or.id/#/schema/person/7fd7462c26f7b47a88831f60d72b59cb"},"headline":"Menjawab Propaganda Menghalalkan Zina Dengan Konsep &#8220;Milkul Yamin&#8221;","datePublished":"2019-09-03T23:00:06+00:00","dateModified":"2019-09-04T01:20:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html#webpage"},"publisher":{"@id":"https://muslim.or.id/#organization"},"image":{"@id":"https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html#primaryimage"},"keywords":"bahaya zina,dosa zina,hubungan intim,islam nusantara,jimak,liberal,menghalalkan zina,milkul yamin,nikah mut'ah,pemikiran liberal,pemikiran syiah,pluralis,propaganda,seks,seks di luar nikah,syiah,UIN,UIN Jogja,zina","articleSection":"Fiqh dan Muamalah"},{"@type":["Person"],"@id":"https://muslim.or.id/#/schema/person/7fd7462c26f7b47a88831f60d72b59cb","name":"dr. Raehanul Bahraen","image":{"@type":"ImageObject","@id":"https://muslim.or.id/#authorlogo","url":"https://secure.gravatar.com/avatar/6ea3f27761047c459914952409eab996?s=96&d=mm&r=g","caption":"dr. Raehanul Bahraen"},"description":"Alumni Ma'had Al Ilmi Yogyakarta, S1 Kedokteran Umum UGM, dosen di Universitas Mataram, kontributor majalah \"Kesehatan Muslim\"","sameAs":["https://www.facebook.com/raehanul.bahraen"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Umpan Komentar" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Menjawab Propaganda Menghalalkan Zina Dengan Konsep &#8220;Milkul Yamin&#8221; Umpan Komentar" href="https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html/feed" />
<link rel='stylesheet' id='ssb-ui-style-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/css/ssb-ui-style.css?ver=0e704d0c89c8a089dbeea56b1129df33' type='text/css' media='all' />
<style id='ssb-ui-style-inline-css' type='text/css'>
#ssb-btn-2{background: #00c300;}
#ssb-btn-2:hover{background:rgba(0,195,0,0.9);}
#ssb-btn-2 a{color: #ffffff;}
.ssb-share-btn,.ssb-share-btn .ssb-social-popup{background:#00c300;color:#ffffff}.ssb-share-btn:hover{background:rgba(0,195,0,0.9);}.ssb-share-btn a{color:#ffffff !important;}
</style>
<link rel='stylesheet' id='ssb-fontawesome-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/css/font-awesome.css?ver=0e704d0c89c8a089dbeea56b1129df33' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.22' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=0e704d0c89c8a089dbeea56b1129df33' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_style-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/muslim/style.css?ver=0e704d0c89c8a089dbeea56b1129df33' type='text/css' media='all' />
<style id='wpn_style-inline-css' type='text/css'>

body, input, textarea, select {
	font-family: 'Lato', sans-serif;
}
body {
	font-size: 17px;
	line-height: 27px;
	letter-spacing: 0.1px;
	color: #9c9c9c;
}
h1, h1 a, h2, h2 a, h3, h3 a, h4, h4 a, h5, h5 a, h6, h6 a, .h-font {
	font-family: 'Vidaloka', sans-serif;
}
.post-content .entry {
	font-size: 20px;
	line-height: 32px;
	letter-spacing: 0.2px;
	color: #181818;
}
a, .sb-icon-search,
.featured-video-wrapper h3 span,
.post-nav-prev a, .post-nav-next a,
.contact-widget-icon {
	color: #2ca5d2;
}
blockquote, .ypia-sites,
.main-nav .menu ul,
.main-nav .mega-menu,
.mobile-nav .nav-menu,
.blog-post-list .post-thumb,
.pagenavi a:hover, .pagenavi span.current,
.contact-widget-info,
.widget ul.tabs li a:hover, .widget ul.tabs li.ui-state-active a {
	border-color: #2ca5d2;
}
.button, .widget input[type='submit'], #respond .form-submit input[type='submit'], .wpcf7 input[type='submit'], .main-loginform .button-primary {
	background-color: #2ca5d2;
	border-color: #2ca5d2;
}
.wpn-youtube-vid .wpn-vid-play-btn,
.ypia-logo {
	background-color: #2ca5d2;
}
.special-title::after, .special-border::after, .comment-form::before,
.carousel-nav a, .carousel-nav button,
.carousel-nav a:hover, .carousel-nav button:hover,
.single .post-meta-cat a, .post-box .sticky-post,
.post-box-alt .post-format-icon, .portfolio-thumb .post-format-icon,
.pagenavi a:hover, .pagenavi span.current {
	background: #2ca5d2;
}

</style>
<link rel='stylesheet' id='wpn_screencss-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/css/screen.css?ver=0e704d0c89c8a089dbeea56b1129df33' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_general_Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100&#038;subset=latin&#038;ver=0e704d0c89c8a089dbeea56b1129df33' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_heading_Vidaloka-css'  href='http://fonts.googleapis.com/css?family=Vidaloka%3Aregular&#038;subset=latin&#038;ver=0e704d0c89c8a089dbeea56b1129df33' type='text/css' media='all' />
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssb_ui_data = {"z_index":"6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/js/ssb-ui-js.js?ver=0e704d0c89c8a089dbeea56b1129df33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/muslim.or.id\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"51115","token":"f2c923db04","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=0e704d0c89c8a089dbeea56b1129df33'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"id","strings":{"mejs.install-flash":"Anda menggunakan peramban yang tidak terinstal pemutar Flash. Silakan hidupkan plugin pemutar Flash Anda atau unduh versi terakhirnya dari https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Matikan Layar Penuh","mejs.fullscreen-on":"Nyalakan Layar Penuh","mejs.download-video":"Unduh Video","mejs.fullscreen":"Selayar penuh","mejs.time-jump-forward":["Loncat 1 detik ke depan","Maju %1 detik"],"mejs.loop":"Ganti Loop","mejs.play":"Putar","mejs.pause":"Jeda","mejs.close":"Tutup","mejs.time-slider":"Penggeser Waktu","mejs.time-help-text":"Gunakan tuts Panah Kanan\/Kiri untuk melompat satu detik, panah Atas\/Bawah untuk melompat sepuluh detik.","mejs.time-skip-back":["Putar balik 1 detik","Mundur %1 detik"],"mejs.captions-subtitles":"Subteks\/Subjudul","mejs.captions-chapters":"Bab","mejs.none":"Tak ada","mejs.mute-toggle":"Pengubah Sunyi","mejs.volume-help-text":"Gunakan Anak Panah Atas\/Bawah untuk menaikkan atau menurunkan volume.","mejs.unmute":"Matikan Sunyi","mejs.mute":"Bisu","mejs.volume-slider":"Penggeser Volume","mejs.video-player":"Pemutar Video","mejs.audio-player":"Pemutar Audio","mejs.ad-skip":"Lewati iklan","mejs.ad-skip-info":["Lewati %1 detik","Lewati %1 detik"],"mejs.source-chooser":"Pemilih Sumber","mejs.stop":"Berhenti","mejs.speed-rate":"Laju Kecepatan","mejs.live-broadcast":"Siaran Langsung","mejs.afrikaans":"Bahasa Afrikanas","mejs.albanian":"Bahasa Albania","mejs.arabic":"Bahasa Arab","mejs.belarusian":"Bahasa Belarusia","mejs.bulgarian":"Bahasa Bulgaria","mejs.catalan":"Bahasa Katalan","mejs.chinese":"Bahasa Mandarin","mejs.chinese-simplified":"Bahasa Mandarin (Disederhanakan)","mejs.chinese-traditional":"Bahasa Mandarin (Tradisional)","mejs.croatian":"Bahasa Kroasia","mejs.czech":"Bahasa Ceko","mejs.danish":"Bahasa Denmark","mejs.dutch":"Bahasa Belanda","mejs.english":"Bahasa Inggris","mejs.estonian":"Bahasa Estonia","mejs.filipino":"Bahasa Filipino","mejs.finnish":"Bahasa Finlandia","mejs.french":"Bahasa Perancis","mejs.galician":"Bahasa Galikan","mejs.german":"Bahasa Jerman","mejs.greek":"Bahasa Yunani","mejs.haitian-creole":"Bahasa Kreol Haiti","mejs.hebrew":"Bahasa Ibrani","mejs.hindi":"Bahasa Hindi","mejs.hungarian":"Bahasa Hungaria","mejs.icelandic":"Bahasa Islandia","mejs.indonesian":"Bahasa Indonesia","mejs.irish":"Bahasa Irlandia","mejs.italian":"Bahasa Italia","mejs.japanese":"Bahasa Jepang","mejs.korean":"Bahasa Korea","mejs.latvian":"Bahasa Latvia","mejs.lithuanian":"Bahasa Lithuania","mejs.macedonian":"Bahasa Macedonia","mejs.malay":"Bahasa Melayu","mejs.maltese":"Bahasa Malta","mejs.norwegian":"Bahasa Norwegia","mejs.persian":"Bahasa Persia","mejs.polish":"Bahasa Polandia","mejs.portuguese":"Bahasa Portugis","mejs.romanian":"Bahasa Romania","mejs.russian":"Bahasa Russia","mejs.serbian":"Bahasa Serbia","mejs.slovak":"Bahasa Slovakia","mejs.slovenian":"Bahasa Slovenia","mejs.spanish":"Bahasa Spanyol","mejs.swahili":"Bahasa Swahili","mejs.swedish":"Bahasa Swedia","mejs.tagalog":"Bahasa Tagalog","mejs.thai":"Bahasa Thai","mejs.turkish":"Bahasa Turki","mejs.ukrainian":"Bahasa Ukraina","mejs.vietnamese":"Bahasa Vietnam","mejs.welsh":"Bahasa Welsh","mejs.yiddish":"Bahasa Yiddi"}};
</script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=0e704d0c89c8a089dbeea56b1129df33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://muslim.or.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://muslim.or.id/?p=51115' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.7.1 stt:1,25;" />
<script type="text/javascript" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Simak selengkapnya disini. Klik",ex:0,url:"https://muslim.or.id/wp-content/plugins/copy-link",nonce:"0b6d4102b2",ip:"164.68.100.65",save:1,save_content:0};</script>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 0px 2px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
		<link rel="stylesheet" href="https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/printfriendly/printfriendly.css" media="screen"></style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- BQ Desktop v1 Normal -->
<div id="om-c8wcutcrbkzhmzqjqbyl-holder"></div><script>var c8wcutcrbkzhmzqjqbyl,c8wcutcrbkzhmzqjqbyl_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){c8wcutcrbkzhmzqjqbyl_poll(function(){if(window['om_loaded']){if(!c8wcutcrbkzhmzqjqbyl){c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();return c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optinku.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster -->

<!-- BQ Mobile v1 Normal -->
<div id="om-fntwtr3bhruucuizfmjx-holder"></div><script>var fntwtr3bhruucuizfmjx,fntwtr3bhruucuizfmjx_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){fntwtr3bhruucuizfmjx_poll(function(){if(window['om_loaded']){if(!fntwtr3bhruucuizfmjx){fntwtr3bhruucuizfmjx=new OptinMonsterApp();return fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optinku.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;fntwtr3bhruucuizfmjx=new OptinMonsterApp();fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster --><link rel="icon" href="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-51115 single-format-standard singular right-sidebar">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16598445-1');
</script>

	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#3b5998; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#fd1d1d; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#1da1f2; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-twitter"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-play"></i></a></li><li><a class="social-icon" style="background:#0088cc; color:#ffffff;" href="https://t.me/muslimorid" title="Telegram"><i class="fa fa-send"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png"  alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="http://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="http://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="http://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="http://muslimstore.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="http://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://muslim.or.id/34388-sekilas-tentang-forum-kajian-islam-mahasiswa-yogyakarta.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">FKKA</a></li>
					<li><a href="https://muslim.or.id/12838-sekilas-tentang-kampus-tahfidz-yogyakarta.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png"  alt="Muslim.Or.Id"/></a></div></div>				<nav class="main-nav">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-32975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li id="menu-item-33401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li id="menu-item-40713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40713"><a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html" >Info Jadwal Kajian Jogja</a></li>
	<li id="menu-item-18903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li id="menu-item-18904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav-->
				<div class="mobile-nav">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40713"><a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html" >Info Jadwal Kajian Jogja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper--><div id="content" role="main">					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://goo.gl/d6z4Pw"><img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2018/07/Donasi-website-muslimorid-DC.png"  alt=""/></a>					<a class="ad1-mobile" href="https://goo.gl/d6z4Pw"><img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2018/07/Donasi-website-muslimorid-MB.png"  alt=""/></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">		<div class="inner">			<div class="main-content">															<div id="post-51115" class="post-51115 post type-post status-publish format-standard has-post-thumbnail hentry category-fiqh-dan-muamalah tag-bahaya-zina tag-dosa-zina tag-hubungan-intim tag-islam-nusantara tag-jimak tag-liberal tag-menghalalkan-zina tag-milkul-yamin tag-nikah-mutah tag-pemikiran-liberal tag-pemikiran-syiah tag-pluralis tag-propaganda tag-seks tag-seks-di-luar-nikah tag-syiah tag-uin tag-uin-jogja tag-zina">							<article class="post-content">								<div class="post-header">									<div class="post-meta-cat"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" rel="category tag">Fiqh dan Muamalah</a></div>									<div class="post-title">										<h1>Menjawab Propaganda Menghalalkan Zina Dengan Konsep &#8220;Milkul Yamin&#8221;</h1>									</div>									<div class="post-meta">										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/raehan" title="Pos-pos oleh dr. Raehanul Bahraen" rel="author">dr. Raehanul Bahraen</a></span>										<span class="post-meta-date"><i class="fa fa-clock-o"></i>4 September 2019</span>										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html#respond">No comments</a></span>									</div><!--post-meta-->											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html&amp;text=Menjawab Propaganda Menghalalkan Zina Dengan Konsep &#8220;Milkul Yamin&#8221;&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html&amp;text=Menjawab Propaganda Menghalalkan Zina Dengan Konsep &#8220;Milkul Yamin&#8221;&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="gplus-btn"><a onclick="javascript:popupCenter('https://plus.google.com/share?url=https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html','Share on Google+', '600', '600');return false;" href="https://plus.google.com/share?url=https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html" target="blank" class="googleplus" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html&amp;media=https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/09/Milkul-Yamin.jpg&amp;description=Menjawab Propaganda Menghalalkan Zina Dengan Konsep &#8220;Milkul Yamin&#8221;','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html&amp;media=https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/09/Milkul-Yamin.jpg&amp;description=Menjawab Propaganda Menghalalkan Zina Dengan Konsep &#8220;Milkul Yamin&#8221;" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>								</div><!--post-header-->																									<figure class="post-thumb">																				<img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/09/Milkul-Yamin-810x500.jpg"  alt="Menjawab Propaganda Menghalalkan Zina Dengan Konsep &#8220;Milkul Yamin&#8221;" />									</figure><!--post-thumb-->																<div class="entry clearfix">									<div class="pf-content"><p><span style="font-weight: 400;">Orang liberal yang mengaku-ngaku sebagai muslim terus berusaha terus merusakan syariat dari dalam. Kali ini mereka berusaha &#8220;menghalalkan zina&#8221; dengan memakai konsep &#8220;milkul yamin&#8221;. Bisa jadi orang awam terpengaruh karena ada istilah-istilah Arab yang terkesan ilmiah. Begitu juga dengan istilah &#8220;non-marital&#8221; (tidak menikah) yang dipakai agar terkesan ilmiah.</span></p>
<p><span style="font-weight: 400;">Sebenarnya bukan hanya saat ini saja pemikiran seperti ini muncul. Pemikiran liberal ini muncul sejak lama dan selalu menghadirkan orang baru dan gaya baru untuk mengusungnya. Sejak dahulu mereka umumnya memakai dua &#8220;pemikiran&#8221; untuk menghalalkan zina yaitu bolehnya berhubungan badan di luar pernikahan</span></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/22305-fatwa-ulama-berzina-lalu-menikah-sahkah-pernikahannya.html" data-darkreader-inline-color="">Berzina Lalu Menikah, Sahkah Pernikahannya?</a></strong></p>
<h2><strong><span style="font-size: 21pt;"> 1. “Milkul yamin” (Tuan boleh menggauli budak perempuannya)</span></strong></h2>
<p><span style="font-weight: 400;">Membolehkan berhubungan badan di luar nikah tidak bisa dikiaskan dengan budak. Mereka mengkiaskan bolehnya seseorang mengauli patnernya/pacarnya dengan budak, tentu tidak tepat. Orang yang merdeka tentu berbeda dengan budak. Terdapat hikmah besar mengapa seorang tuan boleh menggauli budak perempuannya di antaranya tuannya akan lebih memperhatikan dan memberikan kasih sayang kepada budaknya. Apabila budak perempuan itu hamil, budak tersebut akan melahirkan anak tuannya yang status anaknya merdeka dan mengangkat derajat sang ibu, lalu status budak perempuan menjadi “ummu walad” yang akan merdeka apabila tuannya telah meninggal. Masih banyak hikmah lainnya di balik syariat Allah ini.</span></p>
<h2><strong><span style="font-size: 21pt;">2. Konsep mut&#8217;ah (boleh berhubungan badan suami istri dalam jangka waktu sesuai perjanjian, misalnya sehari, sepekan, sebulan, setahun. Setelah jangka waktu itu, maka mereka berpisah. Konsep ini disebut juga “nikah mut’ah”)</span></strong></h2>
<p><span style="font-weight: 400;">Memakai dalil ini untuk membolehkan berhubungan badan di luar nikah juga tidak tepat, karena konsep nikah mut’ah sempat diperbolehkan di awal-awal Islam kemudian syariat ini di hapus (mansukh).</span></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/14137-tanya-jawab-pernah-berzina-di-mushala-bagaimana-taubatnya.html" data-darkreader-inline-color="">Tanya Jawab: Pernah Berzina Di Mushala, Bagaimana Taubatnya?</a></strong></p>
<h2><span style="font-size: 21pt;"><strong>Berikut penjelasan lebih rinci bahwa pemikiran di atas tidak tepat</strong></span></h2>
<h2><span style="font-size: 21pt;"><strong>1. Milkul yamin (Tuan boleh menggauli budak perempuannya)</strong></span></h2>
<p><span style="font-weight: 400;">Membolehkan berhubungan badan di luar nikah tidak bisa dikiaskan dengan budak. Mereka mengkiaskan bolehnya seseorang mengauli patnernya/pacarnya dengan budak, tentu tidak tepat.</span></p>
<p><span style="font-weight: 400;">Penyebutan “milkul Yamin” terdapat dalam beberapa ayat Al-Quran, Salah satunya di mana Allah berfirman,</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ . إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ</span></p>
<p><span style="font-weight: 400;">“Dan orang-orang yang menjaga kemaluannya, kecuali terhadap isteri-isteri mereka atau budak yang mereka miliki, maka sesungguhnya mereka dalam hal ini tiada terceIa.” (QS Al-Mukminun: 5-6)</span></p>
<p><span style="font-weight: 400;">Syaikh As-Sa’di menjelaskan maksud “milkul yamin” yaitu budak perempuan, beliau berkata:</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">من الإماء المملوكات</span></p>
<p><span style="font-weight: 400;">“Yaitu budak perempuan yang ia miliki.” [Lihat Tafsir As-Sa’diy]</span></p>
<p><span style="font-weight: 400;">Orang liberal menafsirkan sendiri ayat ini dengan asal-asalnya serta membolehkannya berhubungan badan di luar nikah (membolehkan berzina), padahal tasfir ayat ini justru TIDAK membolehkan berzina.</span></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/23331-kekejian-syiah-terhadap-ahlus-sunnah-di-wilayahnya.html" data-darkreader-inline-color="">Kekejian Syiah Terhadap Ahlus Sunnah di Wilayahnya</a></strong></p>
<p><span style="font-weight: 400;">Al-Qurthubi berkata menjelaskan tafsir ayat ini:</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">وهذا يقتضي تحريم الزنا وما قلناه من الاستنماء ونكاح المتعة</span><span style="font-weight: 400;"><br />
</span></p>
<p><span style="font-weight: 400;">“Hal ini berkonsekuensi haramnya zina, demikian juga haramnya onani/masturbasi dan nikah mut’ah.” [Lihat Tafsir Al-Qurthubi]</span></p>
<h2><strong><span style="font-size: 21pt;"> 2. Konsep mut&#8217;ah </span></strong></h2>
<p><span style="font-weight: 400;">Memakai dalil ini untuk membolehkan berhubungan badan di luar nikah juga tidak tepat, karena konsep nikah mut’ah sempat diperbolehkan di awal-awal Islam kemudian syariat ini di hapus (mansukh).</span></p>
<p><span style="font-weight: 400;">Terdapat beberapa dalil yang menyebutkan bahwa nikah mut’ah telah diharamkan hingga hari kiamat. </span><span style="font-weight: 400;">Dari Rabi` bin Sabrah, dari ayahnya, bahwasanya ia bersama Rasulullah Shallallahu ‘alaihi wa sallam, lalu beliau bersabda:</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;">ياَ أَيَّهَا النَّاسُ إِنِّي قَدْ كُنْتُ أَذِنْتُ لَكُمْ فِي الاسْتِمْتاَعِ مِنَ النِّسَاءِ , وَ إِنَّ اللهَ قَدْ حَرَّمَ ذلِكَ إِلَى يَوْمِ الْقِيَامَةِ , فَمَنْ كاَنَ عِنْدَهُ مِنْهُنَّ شَيْءٌ فَلْيُخْلِ سَبِيْلَهُ , وَ لَا تَأْخُذُوْا مِمَّا آتَيْتمُوْهُنَّ شَيْئاً ” .</span></p>
<p><span style="font-weight: 400;"> “Wahai, sekalian manusia. Sebelumnya aku telah mengizinkan kalian melakukan mut’ah dengan wanita. Sesungguhnya Allah Subhanahu wa Ta’ala telah mengharamkannya hingga hari Kiamat. Barangsiapa yang mempunyai sesuatu pada mereka , maka biarkanlah! Jangan ambil sedikitpun dari apa yang telah diberikan”.[HR. Muslim]</span></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/23321-syiah-melukai-diri-hari-asyura-ibadah.html" data-darkreader-inline-color="">Syiah: Melukai Diri di Hari Asyura Termasuk Ibadah</a></strong></p>
<p><span style="font-weight: 400;">Beliau juga berkata,</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">أَمَرَناَ رَسُوْلُ اللهِ صلى الله عليه وسلم باِلْمُتْعَةِ عَامَ اْلفَتْحِ حِيْنَ دَخَلْنَا مَكَّةَ ثُمَّ لَمْ نَخْرُجْ حَتَّى نَهَاناَ عَنْهَا</span></p>
<p><span style="font-weight: 400;"> “Rasulullah Shallallahu ‘alaihi wa sallam memerintahkan kami untuk mut’ah pada masa penaklukan kota Mekkah, ketika kami memasuki Mekkah. Belum kami keluar, beliau Shallallahu ‘alaihi wa sallam telah mengharamkannya atas kami”. [HR. Muslim]</span></p>
<p><span style="font-weight: 400;">Al-Qadhi Iyadh menjelaskan bahwa larangan nikah mut’ah adalah Ijma’ ulama. Beliau berkata,</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">ثبت أن نكاح المتعة كان جائزاً في أول الإسلام ، ثم ثبت أنه نسخ بما ذكر من الأحاديث في هذا الكتاب وفى غيره ، وتقرر الإجماع على منعه</span></p>
<p><span style="font-weight: 400;">“Di awal-awal Islam nikah mut’ah hukumnya boleh, kemudian terdapat nash yang menghapusnya sebagaimana terdapat dalam beberapa hadits dalam kitab ini dan telah ada ijma’ larangan hal ini.” [Ikmalul Mu’allim 4/275]</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Sebagai penutup, kami ajak merenung dan berpikir bagi mereka yang membolehkan berhubungan badan di luar pernikahan (memperbolehkan berzina). Apakah mereka punya anak perempuan atau punya saudara perempuan? Relahkan anak perempuan dan saudara perempuan mereka dizinahi dan di luar status pernikahan? Tentu tidak kan. Perhatikan hadits berikut:</span></p>
<p><span style="font-weight: 400;">Abu Umamah Radhiyallahu anhu bercerita, “Suatu hari ada seorang pemuda yang mendatangi Nabi Shallallahu ‘alaihi wa sallam seraya berkata, “Wahai Rasulullah, izinkan aku berzina!”.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Orang-orang pun bergegas mendatanginya dan menghardiknya, merekaberkata, “Diam kamu, diam!”.</span></p>
<p><span style="font-weight: 400;">Rasulullah Shallallahu ‘alaihi wa sallam berkata, “Mendekatlah”. Pemuda tadi mendekati beliau dan duduk.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Rasulullah Shallallahu ‘alaihi wa sallam bertanya, “Relakah engkau jika ibumu dizinai orang lain?”.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">“Tidak demi Allah, wahai Rasul” sahut pemuda tersebut.</span></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/30123-menjaga-anak-dan-pemuda-dari-paham-liberal-dan-plurarisme.html" data-darkreader-inline-color="">Menjaga Anak dan Pemuda dari Paham Liberal dan Pluralisme</a></strong></p>
<p><span style="font-weight: 400;">“Begitu pula orang lain tidak rela kalau ibu mereka dizinai”.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">“Relakah engkau jika putrimu dizinai orang?”.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">“Tidak, demi Allah, wahai Rasul!”.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">“Begitu pula orang lain tidak rela jika putri mereka dizinai”.</span></p>
<p><span style="font-weight: 400;">“Relakah engkau jika saudari kandungmu dizinai?”.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">“Tidak, demi Allah, wahai Rasul!”.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">“Begitu pula orang lain tidak rela jika saudara perempuan mereka dizinai”.</span></p>
<p><span style="font-weight: 400;">“Relakah engkau jika bibi (dari jalur bapakmu) dizinai?”.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">“Tidak, demi Allah, wahai Rasul!”.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">“Begitu pula orang lain tidak rela jika bibi mereka dizinai”.</span></p>
<p><span style="font-weight: 400;">“Relakah engkau jika bibi (dari jalur ibumu) dizinai?”.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">“Tidak, demi Allah, wahai Rasul!”.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">“Begitu pula orang lain tidak rela jika bibi mereka dizinai”.</span></p>
<p><span style="font-weight: 400;">Lalu Rasulullah Shallallahu ‘alaihi wa sallam meletakkan tangannya di dada pemuda tersebut sembari berkata, “Ya Allah, ampunilah kekhilafannya, sucikanlah hatinya dan jagalah kemaluannya”.</span></p>
<p><strong>Baca Juga:</strong></p>
<div class="post-title">
<ul>
<li><span style="color: #ff0000;" data-darkreader-inline-color=""><strong><a style="color: #ff0000;" href="https://muslim.or.id/12770-syahwat-liberal.html" data-darkreader-inline-color="">Syahwat Liberal</a></strong></span></li>
<li><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000;" href="https://muslim.or.id/50955-jawaban-atas-tuduhan-umat-islam-menyembah-kabah.html" data-darkreader-inline-color="">Jawaban Atas Tuduhan: Umat Islam Menyembah Ka’bah</a></strong></li>
</ul>
</div>
<p><span style="font-weight: 400;">Setelah kejadian tersebut, pemuda itu TIDAK PERNAH lagi tertarik untuk berbuat zina”. [HR. Ahmad, shahih, Ash-Shahihah I/713 no. 370]</span></p>
<p><span style="font-weight: 400;">Demikian semoga bermanfaat</span></p>
<p><span style="font-weight: 400;">@ Lombok, Pulau Seribu Masjid</span></p>
<p><strong>Penyusun: <span style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/author/raehan" data-darkreader-inline-color="">Raehanul Bahraen</a></span></strong></p>
<p><strong>Artikel <span style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="http://muslim.or.id" data-darkreader-inline-color="">www.muslim.or.id</a></span></strong></p>
<p style="background: #F2F2F2; padding: 15px; margin: 0; text-align: left; line-height: 30px; color: white; font-size: 18px;"><span style="color: #333333;">Sahabat muslim, yuk berdakwah bersama kami. Untuk informasi lebih lanjut silakan</span> <span style="color: #333333;"><a style="color: #333333;" href="http://ypia.or.id/news/donasi-pembangunan-gedung-baru-3-lantai-sdit-yaa-bunayya.html"><strong>klik disini.</strong></a></span><span style="color: #333333;"> Jazakallahu khaira</span></p><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>																	</div><!--entry-->										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span><a href="https://muslim.or.id/tag/bahaya-zina" rel="tag">bahaya zina</a>, <a href="https://muslim.or.id/tag/dosa-zina" rel="tag">dosa zina</a>, <a href="https://muslim.or.id/tag/hubungan-intim" rel="tag">hubungan intim</a>, <a href="https://muslim.or.id/tag/islam-nusantara" rel="tag">islam nusantara</a>, <a href="https://muslim.or.id/tag/jimak" rel="tag">jimak</a>, <a href="https://muslim.or.id/tag/liberal" rel="tag">liberal</a>, <a href="https://muslim.or.id/tag/menghalalkan-zina" rel="tag">menghalalkan zina</a>, <a href="https://muslim.or.id/tag/milkul-yamin" rel="tag">milkul yamin</a>, <a href="https://muslim.or.id/tag/nikah-mutah" rel="tag">nikah mut'ah</a>, <a href="https://muslim.or.id/tag/pemikiran-liberal" rel="tag">pemikiran liberal</a>, <a href="https://muslim.or.id/tag/pemikiran-syiah" rel="tag">pemikiran syiah</a>, <a href="https://muslim.or.id/tag/pluralis" rel="tag">pluralis</a>, <a href="https://muslim.or.id/tag/propaganda" rel="tag">propaganda</a>, <a href="https://muslim.or.id/tag/seks" rel="tag">seks</a>, <a href="https://muslim.or.id/tag/seks-di-luar-nikah" rel="tag">seks di luar nikah</a>, <a href="https://muslim.or.id/tag/syiah" rel="tag">syiah</a>, <a href="https://muslim.or.id/tag/uin" rel="tag">UIN</a>, <a href="https://muslim.or.id/tag/uin-jogja" rel="tag">UIN Jogja</a>, <a href="https://muslim.or.id/tag/zina" rel="tag">zina</a>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html&amp;text=Menjawab Propaganda Menghalalkan Zina Dengan Konsep &#8220;Milkul Yamin&#8221;&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html&amp;text=Menjawab Propaganda Menghalalkan Zina Dengan Konsep &#8220;Milkul Yamin&#8221;&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="gplus-btn"><a onclick="javascript:popupCenter('https://plus.google.com/share?url=https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html','Share on Google+', '600', '600');return false;" href="https://plus.google.com/share?url=https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html" target="blank" class="googleplus" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html&amp;media=https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/09/Milkul-Yamin.jpg&amp;description=Menjawab Propaganda Menghalalkan Zina Dengan Konsep &#8220;Milkul Yamin&#8221;','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html&amp;media=https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/09/Milkul-Yamin.jpg&amp;description=Menjawab Propaganda Menghalalkan Zina Dengan Konsep &#8220;Milkul Yamin&#8221;" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
				<div class="wpn-after-post-share-ad clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-promo-umrah-plus-67"><img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/08/promo-haji.jpg"  alt="iklan"/></a>				<div class="special-border"></div>			</div><!--wpn-after-post-share-ad clearfix-->		<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/51084-keutamaan-belajar-bahasa-arab-dan-ilmu-nahwu.html" rel="prev"><span>Previous</span><h4>Keutamaan Belajar Bahasa Arab dan Ilmu Nahwu</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
							</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href="https://masjidmpd.or.id/wakaf-rumah-tahfizh-1439/"><img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2018/07/Banner-MPD.gif"  alt="MPD Banner"/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/6ea3f27761047c459914952409eab996?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6ea3f27761047c459914952409eab996?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></figure>					<div class="author-details">						<h3>dr. Raehanul Bahraen</h3>						<p>Alumni Ma'had Al Ilmi Yogyakarta, S1 Kedokteran Umum UGM, dosen di Universitas Mataram, kontributor majalah "Kesehatan Muslim"</p>						<a href="https://muslim.or.id/author/raehan">View all posts by dr. Raehanul Bahraen &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-51115">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-51115" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-51115" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-51115">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/09/Hukum-Fiqh-Seputar-Shalat-Tahiyyatul-Masjid-2-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/50992-hukum-fiqh-seputar-shalat-tahiyyatul-masjid-bag-2.html">Hukum Fiqh Seputar Shalat Tahiyyatul Masjid (Bag. 2)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>1 September 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/08/Status-Orang-Yang-Meninggalkan-Shalat-Fardhu-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/50990-status-orang-yang-meninggalkan-shalat-fardhu.html">Status Orang Yang Meninggalkan Shalat Fardhu</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>31 Agustus 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/08/Hukum-Fiqh-Seputar-Shalat-Tahiyyatul-Masjid-1-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/50988-hukum-fiqh-seputar-shalat-tahiyyatul-masjid-bag-1.html">Hukum Fiqh Seputar Shalat Tahiyyatul Masjid (Bag. 1)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>30 Agustus 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/08/BAHAYA-MEMBERIKAN-PERSAKSIAN-PALSU-02-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/50890-bahaya-memberikan-persaksian-palsu-bag-2.html">Bahaya Memberikan Persaksian Palsu (Bag. 2)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>23 Agustus 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/08/Hukum-Meratapi-Mayit-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/50884-hukum-meratapi-mayit.html">Hukum Meratapi Mayit</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>22 Agustus 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/08/BAHAYA-MEMBERIKAN-PERSAKSIAN-PALSU-01-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/50892-bahaya-memberikan-persaksian-palsu-bag-1.html">Bahaya Memberikan Persaksian Palsu (Bag. 1)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>21 Agustus 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/08/Pergi-Haji-dan-Umrah-Berkali-kali-atau-Berinfak-dan-Sedekah-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/50835-pergi-haji-umrah-berkali-kali-atau-berinfak-sedekah.html">Pergi Haji dan Umrah Berkali-kali atau Berinfak dan Sedekah?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>17 Agustus 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/08/Hukum-Shalat-Tahiyyatul-Masjid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/50474-hukum-shalat-tahiyyatul-masjid.html">Hukum Shalat Tahiyyatul Masjid</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>15 Agustus 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/08/Hukum-Oleh-Oleh-Haji-dan-Umrah-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/50661-hukum-oleh-oleh-haji-dan-umrah.html">Hukum Oleh-Oleh Haji dan Umrah</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>13 Agustus 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/08/Yang-Dilarang-Potong-Rambut-Dan-Kuku-Adalah-Hewan-Qurban-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/50710-yang-dilarang-potong-rambut-dan-kuku-adalah-hewan-qurban.html">Yang Dilarang Potong Rambut Dan Kuku Adalah Hewan Qurban?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>11 Agustus 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-51115").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-51115',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-51115").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html#respond" style="display:none;">Cancel</a></small></h3>			<form action="https://muslim.or.id/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your comment..." aria-required="true"></textarea></p><input name="wpml_language_code" type="hidden" value="id" /><div class="comment-input-wrapper"><div class="comment-input"><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p></div><!--comment-input--></div><!--comment-input-wrapper-->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='51115' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1b908ca2e7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="170"/></p>			</form>
			</div><!-- #respond -->
								</article><!--post-content-->						</div><!--post-->																</div><!--main-content-->				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget wpn-top-sidebar-ad-widget clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-promo-umrah-plus-67"><img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/08/promo-haji.jpg"  alt="iklan"/></a>			</div><!--widget wpn-top-sidebar-ad-widget clearfix-->			<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="search-2" class="widget widget_search clearfix"><form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
    <fieldset id="search">
	    <input class="search-input" placeholder="Search..." type="text" value="" name="s" />
		<button class="search-submit" type="submit">
			<i class='fa fa-search'></i>
		</button>
	</fieldset>
<input type='hidden' name='lang' value='id' /></form></div></div>		<div class="widget-item widget-2 widget-2-last "><div id="recent-posts-5" class="widget widget_recent_entries clearfix">		<div class="special-title"><h4>7 Artikel Terbaru</h4></div>		<ul>
											<li>
					<a href="https://muslim.or.id/51115-menjawab-propaganda-menghalalkan-zina-dengan-konsep-milkul-yamin.html">Menjawab Propaganda Menghalalkan Zina Dengan Konsep &#8220;Milkul Yamin&#8221;</a>
									</li>
											<li>
					<a href="https://muslim.or.id/51084-keutamaan-belajar-bahasa-arab-dan-ilmu-nahwu.html">Keutamaan Belajar Bahasa Arab dan Ilmu Nahwu</a>
									</li>
											<li>
					<a href="https://muslim.or.id/50984-perintah-pertama-dan-wasiat-terakhir-bag-2.html">Perintah Pertama dan Wasiat Terakhir (Bag. 2)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/50992-hukum-fiqh-seputar-shalat-tahiyyatul-masjid-bag-2.html">Hukum Fiqh Seputar Shalat Tahiyyatul Masjid (Bag. 2)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/50990-status-orang-yang-meninggalkan-shalat-fardhu.html">Status Orang Yang Meninggalkan Shalat Fardhu</a>
									</li>
											<li>
					<a href="https://muslim.or.id/50988-hukum-fiqh-seputar-shalat-tahiyyatul-masjid-bag-1.html">Hukum Fiqh Seputar Shalat Tahiyyatul Masjid (Bag. 1)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/50995-antara-mencela-simbol-kekufuran-dan-menjelaskan-prinsip-islam.html">Antara Mencela Simbol Kekufuran dan Menjelaskan Prinsip Islam</a>
									</li>
					</ul>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="wpn_banner_widget-3" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://www.paypal.me/YPIA">						<img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2018/06/Donasi-melalui-PayPal-2.png"  alt=""/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html">						<img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2018/06/Info-Jadwal-Kajian-Jogja-2.png"  alt=""/>
					</a>				</div><!--banner-box-->
																<div class="banner-box">
					<a href="https://play.google.com/store/apps/details?id=or.id.muslim.app">						<img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2017/10/Muslimorid-App-Top.png"  alt=""/>
					</a>				</div><!--banner-box-->
						<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div><div class="widget-item widget-4 widget-2-last widget-3-first "><div id="categories-3" class="widget widget_categories clearfix"><div class="special-title"><h4>Cari Tentang Apa?</h4></div><form action="https://muslim.or.id" method="get"><label class="screen-reader-text" for="cat">Cari Tentang Apa?</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Pilih Kategori</option>
	<option class="level-0" value="3">Akhlaq dan Nasehat</option>
	<option class="level-0" value="4">Al-Quran</option>
	<option class="level-0" value="5">Aqidah</option>
	<option class="level-0" value="3741">Artikel Unggulan</option>
	<option class="level-0" value="1041">Bahasan Utama</option>
	<option class="level-0" value="1548">Berita Dunia Islam</option>
	<option class="level-0" value="6">Biografi</option>
	<option class="level-0" value="14">Dari Redaksi</option>
	<option class="level-0" value="207">Doa dan Zikir</option>
	<option class="level-0" value="4024">Donasi</option>
	<option class="level-0" value="58">Fatwa Ulama</option>
	<option class="level-0" value="7">Fiqh dan Muamalah</option>
	<option class="level-0" value="8">Hadits</option>
	<option class="level-0" value="128">Iklan Baris</option>
	<option class="level-0" value="18">Info Dauroh dan Kajian</option>
	<option class="level-0" value="21">Info Lembaga Pendidikan</option>
	<option class="level-0" value="143">Info Lowongan Kerja</option>
	<option class="level-0" value="247">Jejak Islam</option>
	<option class="level-0" value="1522">Kaidah Fiqih</option>
	<option class="level-0" value="269">Keluarga</option>
	<option class="level-0" value="1404">Kesehatan Islami</option>
	<option class="level-0" value="636">Kolom TI</option>
	<option class="level-0" value="9">Manhaj</option>
	<option class="level-0" value="10">Muslimah</option>
	<option class="level-0" value="130">Nasehat Ulama</option>
	<option class="level-0" value="87">Ramadhan</option>
	<option class="level-0" value="113">Review Website</option>
	<option class="level-0" value="11">Sejarah Islam</option>
	<option class="level-0" value="13">Sekilas Info</option>
	<option class="level-0" value="49">Serba-Serbi</option>
	<option class="level-0" value="99">Soal Jawab</option>
	<option class="level-1" value="574">&nbsp;&nbsp;&nbsp;Ramadhan</option>
	<option class="level-0" value="2748">Syiah</option>
	<option class="level-0" value="154">Tafsir</option>
	<option class="level-0" value="12">Tazkiyatun Nufus</option>
	<option class="level-0" value="1">Uncategorized @id</option>
	<option class="level-0" value="127">Video</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div><div class="widget-item widget-5 widget-2-first "><div id="wpn_banner_widget-4" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://docs.google.com/forms/d/e/1FAIpQLScpVtF6fB1tqrv1uAUlnhoRMO2P3r6sLlFDGltw89P0e8gszg/viewform?usp=sf_link">						<img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/06/Donasi-pembangunan-gedung-SDIT-Yaa-Bunayya-1.jpeg"  alt="SDIT Yaa Bunayya Jogja"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://muslim.or.id/47415-perluasan-pembangunan-masjid-al-ashri.html">						<img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/06/Donasi-Pembangunan-Masjid-Al-Ashri-Pogungrejo.jpeg"  alt="Masjid Al-Ashri Pogungrejo"/>
					</a>				</div><!--banner-box-->
															<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>		</div><!--inner-->	</div><!--content-wrapper--></div><!--content--><div class="clearfix"></div>	<div id="footer" class="footer-wrapper">					<div class="footer-widget dark-bg-widget">				<div class="inner">					<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="text-17" class="widget widget_text clearfix"><div class="special-title"><h4>MUSLIM.OR.ID</h4></div>			<div class="textwidget"><p><a href="https://muslim.or.id/tentang-kami">Tentang Kami</a><br />
<a href="https://muslim.or.id/tentang-kami">Kontributor</a><br />
<a href="https://muslim.or.id/1904-donasi-dakwah-website-muslim-dan-muslimah.html">Donasi Dakwah</a><br />
<a href="https://muslim.or.id/iklan-muslim">Pasang Iklan</a></p>
</div>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="text-18" class="widget widget_text clearfix"><div class="special-title"><h4>YPIA.OR.ID</h4></div>			<div class="textwidget"><p><a href="http://ypia.or.id/profil-ypia/sejarah-ypia">Tentang YPIA</a><br />
<a href="http://ypia.or.id/profil-ypia/kegiatan-ypia">Program YPIA</a><br />
<a href="http://ypia.or.id/donasi-dakwah">Donasi Dakwah</a><br />
<a href="http://ypia.or.id/hubungi-kami">Kontak Kami</a></p>
</div>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="text-19" class="widget widget_text clearfix"><div class="special-title"><h4>Alamat Kami</h4></div>			<div class="textwidget"><p>Pogung Rejo No. 412, RT 14/RW 51, kelurahan Sinduadi, kecamatan Mlati, kabupaten Sleman, kode pos: 55284<br />
Kontak: +62 857-4952-5735<br />
E-mail: muslim.or.id[at]gmail.com</p>
<p><!-- FOOT NAVIGATION --></p>
<p><script type="text/javascript"> function cms_style4325 () { return "none"; } function cms4325_ () { document.getElementById('fjhtq4325').style.display = cms_style4325(); } </script></p>
<p id="fjhtq4325">I am seventy eight many years fresh. My <a href="http://medicnfo.com/taking-cialis.php">original site</a> spouse <a href="http://yourdoctorinfo.com/current_and_future_medications_for_hepatitis_c">find</a> and i please take a thirty milligrams a couple of hours in advance of sex I&#8217;ve along with my wife . I have sexual weekly Jane is <a href="http://www.global-medicalsearch.com/price.php" >site</a> 29 States this&#039;azines just about all she can cope with I&#039;mirielle kind 1 diabetic person..been recently to get 16 a long time!! When i&#039;meters ixl at this point in addition to cialis can be doing work pretty much for me.sixty one years ancient.  I used to <a href="http://www.healthure.com/cialis-professional.html">only best offers</a> be in Hytrin pertaining to 14 decades nonetheless begun owning severe pelvic as well as upper back pain.  Tested out Rapaflo yet of which didn&#039;big t work on many.  Cialis 5mg day-to-day right away resolved my personal Edward complications, although wasn&#039;testosterone levels a miracle cure with regard to my personal BPH.  I can today rest to get 5-your five hrs rather than a couple of-a few although urine flow still isn&#039;to great.  To start with, them caused powerful rear plus pelvis discomfort out of Working day only two through Morning 8, in that case halted. <a href="http://webaetna.com/symptoms-bph.php">more helpful hints</a>   Took ache prescription drugs out of Working day 3 via seven which will aided hugely.  The good thing is, this insurance cover consented to <a href="http://www.save-you-love.com/about-ed-and-bph.php" >click here for more</a> handle that that <a href="http://dysfunctionalyou.com/buying-cialis-tablets-uk/">more</a> has a small corp-fork out.  Over-all, definitely worth the problems plus first 7 days&#039;vertisements discomfort.</p>
<p><script type="text/javascript"> cms4325_(); </script></p>
<p><!-- //FOOT NAVIGATION --></p>
</div>
		</div></div>					</div><!--widget-wrapper-->				</div><!--inner-->				<div class="clearfix"></div>			</div><!--footer-widget dark-bg-widget-->				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2019 <a href="https://muslim.or.id">Muslim.Or.Id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	                <div id="ssb-container"
                     class="ssb-btns-right ssb-disable-on-mobile ssb-anim-slide">
                    <ul class="ssb-dark-hover">
						                            <li id="ssb-btn-2">
                                <p>
                                    <a href="https://ypia.or.id/info-donasi/progress-donasi-sdit-yaa-bunayya-591.html" ><span class="fas fa-school"></span> Donasi Gedung SDIT (59.1%)</a>
                                </p>
                            </li>
							                    </ul>
                </div>
				      <script type="text/javascript">

          var pfHeaderImgUrl = 'https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px.png';
          var pfHeaderTagline = 'www.muslim.or.id';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=0e704d0c89c8a089dbeea56b1129df33'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/comment-reply.min.js?ver=0e704d0c89c8a089dbeea56b1129df33'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/wp-embed.min.js?ver=0e704d0c89c8a089dbeea56b1129df33'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2'></script>
<script async="async" type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Page generated by LiteSpeed Cache 2.9.8.5 on 2019-09-05 00:34:31 -->