<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<title>Hak dan Kewajiban Pemimpin dan Rakyat yang Dipimpin (Bag. 2)</title>

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hak dan Kewajiban Pemimpin dan Rakyat yang Dipimpin (Bag. 2)" />
<meta property="og:description" content="Memberikan pembelaan dan loyalitas, membantu, dan menolong sang pemimpin, baik secara dzahir maupun batin, baik dengan ucapan dan perbuatan, baik secara sembunyi-sembunyi maupun terang-terangan." />
<meta property="og:url" content="https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html" />
<meta property="og:site_name" content="Muslim.Or.Id" />
<meta property="article:publisher" content="https://www.facebook.com/muslim.or.id" />
<meta property="article:author" content="https://www.facebook.com/muhammadsaifuddin.hakim" />
<meta property="article:tag" content="adab" />
<meta property="article:tag" content="Akhlak" />
<meta property="article:tag" content="akhlak ahlussunnah" />
<meta property="article:tag" content="akhlak muslim" />
<meta property="article:tag" content="cara menasehati" />
<meta property="article:tag" content="hak" />
<meta property="article:tag" content="Indonesia" />
<meta property="article:tag" content="Indonesia bertauhid" />
<meta property="article:tag" content="jokowi" />
<meta property="article:tag" content="kewajiban" />
<meta property="article:tag" content="masyarakat" />
<meta property="article:tag" content="Nasehat" />
<meta property="article:tag" content="nasehat pemilu" />
<meta property="article:tag" content="nasehat untuk pemimpin" />
<meta property="article:tag" content="nasehat untuk penguasa" />
<meta property="article:tag" content="nasehat untuk presiden" />
<meta property="article:tag" content="pemerintah" />
<meta property="article:tag" content="pemimpin" />
<meta property="article:tag" content="pemimpin muslim" />
<meta property="article:tag" content="penguasa" />
<meta property="article:tag" content="penguasa muslim" />
<meta property="article:tag" content="prabowo" />
<meta property="article:tag" content="presiden" />
<meta property="article:tag" content="presiden muslim" />
<meta property="article:tag" content="rakyat" />
<meta property="article:tag" content="taat pada penguasa muslim" />
<meta property="article:tag" content="taat ulil amri" />
<meta property="article:tag" content="ulil amri" />
<meta property="article:section" content="Akhlaq dan Nasehat" />
<meta property="article:published_time" content="2019-04-14T23:00:18+00:00" />
<meta property="article:modified_time" content="2019-04-14T13:08:42+00:00" />
<meta property="og:updated_time" content="2019-04-14T13:08:42+00:00" />
<meta property="og:image" content="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2019/04/Hak-dan-Kewajiban-Pemimpin-dan-Rakyat-yang-Dipimpin-02.jpg" />
<meta property="og:image:secure_url" content="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2019/04/Hak-dan-Kewajiban-Pemimpin-dan-Rakyat-yang-Dipimpin-02.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Memberikan pembelaan dan loyalitas, membantu, dan menolong sang pemimpin, baik secara dzahir maupun batin, baik dengan ucapan dan perbuatan, baik secara sembunyi-sembunyi maupun terang-terangan." />
<meta name="twitter:title" content="Hak dan Kewajiban Pemimpin dan Rakyat yang Dipimpin (Bag. 2)" />
<meta name="twitter:site" content="@muslimorid" />
<meta name="twitter:image" content="https://muslim.or.id/wp-content/uploads/2019/04/Hak-dan-Kewajiban-Pemimpin-dan-Rakyat-yang-Dipimpin-02.jpg" />
<meta name="twitter:creator" content="@muslimorid" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://muslim.or.id/","sameAs":["https://www.facebook.com/muslim.or.id","https://instagram.com/muslimorid","https://youtube.com/muslimorid","https://twitter.com/muslimorid"],"@id":"https://muslim.or.id/#organization","name":"Muslim.or.id","logo":"https://muslim.or.id/wp-content/uploads/2018/07/Master-Logo-Muslimorid_Muslimorid-Icon-Biru.jpg"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://muslim.or.id/","name":"Beranda"}},{"@type":"ListItem","position":2,"item":{"@id":"https://muslim.or.id/artikel-2","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html","name":"Hak dan Kewajiban Pemimpin dan Rakyat yang Dipimpin (Bag. 2)"}}]}</script>
<!-- / Yoast SEO plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.0.2');</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Comments Feed" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Hak dan Kewajiban Pemimpin dan Rakyat yang Dipimpin (Bag. 2) Comments Feed" href="https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ypiastatic.com\/muslim.or.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=d443b12ed2d5e24f9fe702bc13530cbc"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='font-awesome-css'  href='https://ypiastatic.com/muslim.or.id/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.22' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://ypiastatic.com/muslim.or.id/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://ypiastatic.com/muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=d443b12ed2d5e24f9fe702bc13530cbc' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_style-css'  href='https://ypiastatic.com/muslim.or.id/wp-content/themes/muslim/style.css?ver=d443b12ed2d5e24f9fe702bc13530cbc' type='text/css' media='all' />
<style id='wpn_style-inline-css' type='text/css'>

body, input, textarea, select {
	font-family: 'Lato', sans-serif;
}
body {
	font-size: 17px;
	line-height: 27px;
	letter-spacing: 0.1px;
	color: #9c9c9c;
}
h1, h1 a, h2, h2 a, h3, h3 a, h4, h4 a, h5, h5 a, h6, h6 a, .h-font {
	font-family: 'Vidaloka', sans-serif;
}
.post-content .entry {
	font-size: 20px;
	line-height: 32px;
	letter-spacing: 0.2px;
	color: #181818;
}
a, .sb-icon-search,
.featured-video-wrapper h3 span,
.post-nav-prev a, .post-nav-next a,
.contact-widget-icon {
	color: #2ca5d2;
}
blockquote, .ypia-sites,
.main-nav .menu ul,
.main-nav .mega-menu,
.mobile-nav .nav-menu,
.blog-post-list .post-thumb,
.pagenavi a:hover, .pagenavi span.current,
.contact-widget-info,
.widget ul.tabs li a:hover, .widget ul.tabs li.ui-state-active a {
	border-color: #2ca5d2;
}
.button, .widget input[type='submit'], #respond .form-submit input[type='submit'], .wpcf7 input[type='submit'], .main-loginform .button-primary {
	background-color: #2ca5d2;
	border-color: #2ca5d2;
}
.wpn-youtube-vid .wpn-vid-play-btn,
.ypia-logo {
	background-color: #2ca5d2;
}
.special-title::after, .special-border::after, .comment-form::before,
.carousel-nav a, .carousel-nav button,
.carousel-nav a:hover, .carousel-nav button:hover,
.single .post-meta-cat a, .post-box .sticky-post,
.post-box-alt .post-format-icon, .portfolio-thumb .post-format-icon,
.pagenavi a:hover, .pagenavi span.current {
	background: #2ca5d2;
}

</style>
<link rel='stylesheet' id='wpn_screencss-css'  href='https://ypiastatic.com/muslim.or.id/wp-content/themes/atsary/css/screen.css?ver=d443b12ed2d5e24f9fe702bc13530cbc' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_general_Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3Aregular&#038;subset=latin-ext&#038;ver=d443b12ed2d5e24f9fe702bc13530cbc' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_heading_Vidaloka-css'  href='http://fonts.googleapis.com/css?family=Vidaloka%3Aregular&#038;subset=latin&#038;ver=d443b12ed2d5e24f9fe702bc13530cbc' type='text/css' media='all' />
<script type='text/javascript' src='https://ypiastatic.com/muslim.or.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ypiastatic.com/muslim.or.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ypiastatic.com/muslim.or.id/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='https://ypiastatic.com/muslim.or.id/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=d443b12ed2d5e24f9fe702bc13530cbc'></script>
<script type='text/javascript' src='https://ypiastatic.com/muslim.or.id/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"46138","content_name":"Hak dan Kewajiban Pemimpin dan Rakyat yang Dipimpin (Bag. 2)","categories":"Akhlaq dan Nasehat","tags":"adab, Akhlak, akhlak ahlussunnah, akhlak muslim, cara menasehati, hak, Indonesia, Indonesia bertauhid, jokowi, kewajiban, masyarakat, Nasehat, nasehat pemilu, nasehat untuk pemimpin, nasehat untuk penguasa, nasehat untuk presiden, pemerintah, pemimpin, pemimpin muslim, penguasa, penguasa muslim, prabowo, presiden, presiden muslim, rakyat, taat pada penguasa muslim, taat ulil amri, ulil amri"},"delay":10,"ids":[]}]}},"facebook":{"pixelIds":["404692919867069"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":46138,"content_name":"Hak dan Kewajiban Pemimpin dan Rakyat yang Dipimpin (Bag. 2)","categories":"Akhlaq dan Nasehat","tags":"adab, Akhlak, akhlak ahlussunnah, akhlak muslim, cara menasehati, hak, Indonesia, Indonesia bertauhid, jokowi, kewajiban, masyarakat, Nasehat, nasehat pemilu, nasehat untuk pemimpin, nasehat untuk penguasa, nasehat untuk presiden, pemerintah, pemimpin, pemimpin muslim, penguasa, penguasa muslim, prabowo, presiden, presiden muslim, rakyat, taat pada penguasa muslim, taat ulil amri, ulil amri"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"debug":"","siteUrl":"https:\/\/muslim.or.id","ajaxUrl":"https:\/\/muslim.or.id\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"muslim.or.id","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ypiastatic.com/muslim.or.id/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.0.2'></script>
<script type='text/javascript' src='https://ypiastatic.com/muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=d443b12ed2d5e24f9fe702bc13530cbc'></script>
<script type='text/javascript' src='https://ypiastatic.com/muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1'></script>
<script type='text/javascript' src='https://ypiastatic.com/muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://ypiastatic.com/muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://ypiastatic.com/muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=d443b12ed2d5e24f9fe702bc13530cbc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://muslim.or.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://muslim.or.id/?p=46138' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html&#038;format=xml" />
<script type="text/javascript" src="https://ypiastatic.com/muslim.or.id/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Baca selengkapnya",ex:0,url:"https://muslim.or.id/wp-content/plugins/copy-link",nonce:"0757c0a05a",ip:"66.220.149.2",save:1,save_content:0};</script>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 0px 2px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- BQ Desktop v1 Normal -->
<div id="om-c8wcutcrbkzhmzqjqbyl-holder"></div><script>var c8wcutcrbkzhmzqjqbyl,c8wcutcrbkzhmzqjqbyl_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){c8wcutcrbkzhmzqjqbyl_poll(function(){if(window['om_loaded']){if(!c8wcutcrbkzhmzqjqbyl){c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();return c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optinku.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster -->

<!-- BQ Mobile v1 Normal -->
<div id="om-fntwtr3bhruucuizfmjx-holder"></div><script>var fntwtr3bhruucuizfmjx,fntwtr3bhruucuizfmjx_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){fntwtr3bhruucuizfmjx_poll(function(){if(window['om_loaded']){if(!fntwtr3bhruucuizfmjx){fntwtr3bhruucuizfmjx=new OptinMonsterApp();return fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optinku.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;fntwtr3bhruucuizfmjx=new OptinMonsterApp();fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster --><link rel="icon" href="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-46138 single-format-standard singular right-sidebar">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16598445-1');
</script>

	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#3b5998; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#fd1d1d; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#1da1f2; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-twitter"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-play"></i></a></li><li><a class="social-icon" style="background:#0088cc; color:#ffffff;" href="https://t.me/muslimorid" title="Telegram"><i class="fa fa-send"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img   src="https://ypiastatic.com/muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png"  alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="http://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="http://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="http://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="http://muslimstore.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="http://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://muslim.or.id/34388-sekilas-tentang-forum-kajian-islam-mahasiswa-yogyakarta.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">FKKA</a></li>
					<li><a href="https://muslim.or.id/12838-sekilas-tentang-kampus-tahfidz-yogyakarta.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img   src="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png"  alt="Muslim.Or.Id"/></a></div></div>				<nav class="main-nav">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-32975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li id="menu-item-33401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li id="menu-item-40713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40713"><a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html" >Info Jadwal Kajian Jogja</a></li>
	<li id="menu-item-18903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li id="menu-item-18904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav-->
				<div class="mobile-nav">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40713"><a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html" >Info Jadwal Kajian Jogja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper--><div id="content" role="main">					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://goo.gl/d6z4Pw"><img   src="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2018/07/Donasi-website-muslimorid-DC.png"  alt=""/></a>					<a class="ad1-mobile" href="https://goo.gl/d6z4Pw"><img   src="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2018/07/Donasi-website-muslimorid-MB.png"  alt=""/></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">		<div class="inner">			<div class="main-content">															<div id="post-46138" class="post-46138 post type-post status-publish format-standard has-post-thumbnail hentry category-akhlaq-dan-nasehat tag-adab tag-akhlak tag-akhlak-ahlussunnah tag-akhlak-muslim tag-cara-menasehati tag-hak tag-indonesia tag-indonesia-bertauhid tag-jokowi tag-kewajiban tag-masyarakat tag-nasehat tag-nasehat-pemilu tag-nasehat-untuk-pemimpin tag-nasehat-untuk-penguasa tag-nasehat-untuk-presiden tag-pemerintah tag-pemimpin tag-pemimpin-muslim tag-penguasa tag-penguasa-muslim tag-prabowo tag-presiden tag-presiden-muslim tag-rakyat tag-taat-pada-penguasa-muslim tag-taat-ulil-amri tag-ulil-amri">							<article class="post-content">								<div class="post-header">									<div class="post-meta-cat"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" rel="category tag">Akhlaq dan Nasehat</a></div>									<div class="post-title">										<h1>Hak dan Kewajiban Pemimpin dan Rakyat yang Dipimpin (Bag. 2)</h1>									</div>									<div class="post-meta">										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/saifudinhakim" title="Posts by Muhammad Saifudin Hakim" rel="author">Muhammad Saifudin Hakim</a></span>										<span class="post-meta-date"><i class="fa fa-clock-o"></i>15 April 2019</span>										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html#respond">No comments</a></span>									</div><!--post-meta-->											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html&amp;text=Hak dan Kewajiban Pemimpin dan Rakyat yang Dipimpin (Bag. 2)&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html&amp;text=Hak dan Kewajiban Pemimpin dan Rakyat yang Dipimpin (Bag. 2)&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="gplus-btn"><a onclick="javascript:popupCenter('https://plus.google.com/share?url=https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html','Share on Google+', '600', '600');return false;" href="https://plus.google.com/share?url=https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html" target="blank" class="googleplus" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html&amp;media=https://ypiastatic.com/muslim.or.id/wp-content/uploads/2019/04/Hak-dan-Kewajiban-Pemimpin-dan-Rakyat-yang-Dipimpin-02.jpg&amp;description=Hak dan Kewajiban Pemimpin dan Rakyat yang Dipimpin (Bag. 2)','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html&amp;media=https://ypiastatic.com/muslim.or.id/wp-content/uploads/2019/04/Hak-dan-Kewajiban-Pemimpin-dan-Rakyat-yang-Dipimpin-02.jpg&amp;description=Hak dan Kewajiban Pemimpin dan Rakyat yang Dipimpin (Bag. 2)" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>								</div><!--post-header-->																									<figure class="post-thumb">																				<img   src="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2019/04/Hak-dan-Kewajiban-Pemimpin-dan-Rakyat-yang-Dipimpin-02-810x500.jpg"  alt="Hak dan Kewajiban Pemimpin dan Rakyat yang Dipimpin (Bag. 2)" />									</figure><!--post-thumb-->																<div class="entry clearfix">									<div class="pf-content"><p><strong>Baca  Pembahasan sebelumnya<span style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/46134-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-1.html" data-darkreader-inline-color=""> Hak dan Kewajiban Pemimpin dan Rakyat yang Dipimpin (Bag. 1)</a></span></strong></p>
<h2><span style="font-size: 21pt;">Hak <a href="https://muslim.or.id/27693-pemimpin-kafir-adil-lebih-baik-dari-pemimpin-muslim-zalim.html">pemimpin</a> atas rakyat yang dipimpin (lanjutan)</span></h2>
<p><b>Ke lima, </b>memberikan pembelaan dan loyalitas, membantu, dan menolong sang pemimpin, baik secara dzahir maupun batin, baik dengan ucapan dan perbuatan, baik secara sembunyi-sembunyi maupun terang-terangan. Hal itu dengan mencurahkan segala daya dan upaya dalam perkara-perkara tersebut. Lebih-lebih yang berkaitan dengan urusan menolong kaum muslimin secara umum, atau menjaga kehormatan agama, dan mencegah bahaya dari musuh-musuh kaum muslimin.</p>
<p>Misalnya, membantu sang pemimpin ketika terjadi bencana alam (banjir atau gempa bumi) di suatu wilayah. Dalam kondisi semacam ini, selayaknya masyarakat umum tidak berpangku tangan dan menyerahkan urusannya kepada aparat yang berwenang saja (kepolisian, TNI, BNPB, dan sejenisnya).</p>
<p>Oleh karena itu, rakyat yang mengetahui kewajibannya, mereka akan menolong sang pemimpin (pemerintah) atas beban berat yang dipikul oleh pemerintah berupa urusan-urusan keumatan dan memberikan bantuan sesuai dengan kemampuan rakyat.</p>
<p>Hal ini termasuk dalam cakupan umum firman Allah Ta’ala,</p>
<p style="text-align: center;"><span style="font-size: 21pt;">وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ</span></p>
<p>“Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan takwa, <b>dan jangan tolong-menolong dalam berbuat dosa dan pelanggaran.”</b> <b>(QS. Al-Maidah [5]: 2)</b></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/29569-indonesia-bukan-negara-islam.html" data-darkreader-inline-color="">Indonesia Bukan Negara Islam?</a></strong></p>
<p><b>Ke enam, </b>rakyat hendaknya mengetahui agungnya hak dan kedudukan sang pemimpin, juga mengetahui kewajibannya untuk memuliakan dan menghormati sang pemimpin. Sehingga dia berinteraksi dengan sang pemimpin sesuai dengan kewajiban yang harus dia tunaikan, berupa memberikan penghormatan dan pemuliaan kepada mereka.</p>
<p>Oleh karena itu, kita jumpai para ulama terdahulu, mereka memuliakan kedudukan pemimpin kaum muslimin di masa itu dan juga menyambut (memenuhi) seruan para pemimpin. Hal ini para ulama lakukan bukan dalam rangka rakus dan tamak terhadap harta dan jabatan yang mereka inginkan dari sang pemimpin. Para ulama adalah manusia yang zuhud terhadap dunia, dan bukan para penjilat penguasa.</p>
<p><b>Ke tujuh, </b>memberikan peringatan dari musuh negara (dari dalam) yang bermaksud untuk membuat kejelekan (kekacauan) atau musuh negara (dari luar) yang dikhawatirkan akan merusak kaum muslimin. Juga memberikan peringatan secara umum atas semua hal yang dikhawatirkan akan menimbulkan kerusakan dan kejelekan. Kewajiban yang ke tujuh ini termasuk kewajiban yang paling penting dan paling ditekankan.</p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/8178-wajah-islam-di-indonesia.html" data-darkreader-inline-color="">Seperti Inilah Wajah Islam di Indonesia</a></strong></p>
<p><b>Ke delapan, </b>memberitahukan (melaporkan) kepada sang pemimpin atas apa yang diperbuat oleh aparatnya, yaitu orang-orang yang diberikan tugas tertentu oleh sang pemimpin. Hal ini agar para aparat bisa melihat kepada diri mereka sendiri apakah dia benar-benar telah menunaikan tugas tersebut, juga agar para aparat tersebut bisa memberikan maslahat (kebaikan) kepada kaum muslimin secara umum.</p>
<p>Perbuatan semacam ini banyak dicontohkan oleh para sahabat Nabi <i>shallallahu &#8216;alaihi wa sallam, </i>di antaranya adalah sebagaimana yang diriwayatkan dari ibunda ‘Aisyah <i>radhiyallahu ‘anha, </i>beliau mengatakan,</p>
<p style="text-align: center;"><span style="font-size: 21pt;">أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَعَثَ رَجُلًا عَلَى سَرِيَّةٍ، وَكَانَ يَقْرَأُ لِأَصْحَابِهِ فِي صَلاَتِهِمْ فَيَخْتِمُ بِقُلْ هُوَ اللَّهُ أَحَدٌ، فَلَمَّا رَجَعُوا ذَكَرُوا ذَلِكَ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: سَلُوهُ لِأَيِّ شَيْءٍ يَصْنَعُ ذَلِكَ؟ ، فَسَأَلُوهُ، فَقَالَ: لِأَنَّهَا صِفَةُ الرَّحْمَنِ، وَأَنَا أُحِبُّ أَنْ أَقْرَأَ بِهَا، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: أَخْبِرُوهُ أَنَّ اللَّهَ يُحِبُّهُ</span></p>
<p>“Sesungguhnya Nabi <i>shallallahu &#8216;alaihi wa sallam</i> pernah mengutus seorang laki-laki dalam sebuah ekspedisi militer. Lantas laki-laki tersebut membaca untuk sahabatnya dalam shalatnya dengan <i>QULHUWALLAHU AHAD</i> (yaitu surat Al-Ikhlash) dan menutupnya juga dengan surat itu. Ketika mereka pulang, mereka menceritakan hal ini kepada Nabi <i>shallallahu &#8216;alaihi wa sallam.</i></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/9675-puasa-dan-berhari-raya-bersama-pemerintah.html" data-darkreader-inline-color="">Puasa dan Berhari Raya Bersama Pemerintah</a></strong></p>
<p>Lalu Nabi <i>shallallahu &#8216;alaihi wa sallam</i> bersabda, “Tolong tanyailah dia, mengapa dia berbuat sedemikian?” Mereka pun menanyainya, dan sahabat tadi menjawab, “Sebab surat itu adalah surat yang menggambarkan sifat Ar-Rahman, dan aku sedemikian menyukai membacanya.” Spontan Nabi <i>shallallahu &#8216;alaihi wa sallam</i> pun bersabda, “Beritahukanlah kepadanya bahwa Allah mencintainya.”” <b>(HR. Bukhari no. 7375 dan Muslim no. 813)</b></p>
<p><b>Ke sembilan, </b>menyatukan rasa cinta seluruh rakyat kepada para pemimpinnya dan senantiasa mendoakan kebaikan kepada para pemimpin. Karena dengan hal itu, akan terwujudlah kebaikan bagi masyarakat secara luas dan berbagai urusan umat pun menjadi teratur, tertata, dan tidak kacau.</p>
<p>Di antara perkara yang kita lupakan adalah mendoakan kebaikan para pemimpin. Mendoakan para pemimpin inilah yang merupakan jalan para ulama salaf. Sebaliknya, mencela, menghina, dan melaknat pemimpin adalah jalan yang ditempuh oleh ahlul bid’ah.</p>
<p>Nabi <i>shallallahu ‘alaihi wa sallam </i>bersabda<i>, </i></p>
<p style="text-align: center;"><span style="font-size: 21pt;">خِيَارُ أَئِمَّتِكُمُ الَّذِينَ تُحِبُّونَهُمْ وَيُحِبُّونَكُمْ، وَتُصَلُّونَ عَلَيْهِمْ وَيُصَلُّونَ عَلَيْكُمْ</span></p>
<p>&#8220;Sebaik-baik pemimpin kalian adalah kalian mencintai mereka dan mereka pun mencintai kalian, kalian mendoakan mereka dan mereka pun mendoakan kalian. … <b>&#8221; (HR. Muslim no. 1855)</b></p>
<p>Imam Al-Barbahari <i>rahimahullahu Ta’ala </i>berkata,</p>
<p style="text-align: center;"><span style="font-size: 21pt;">وإذا رأيت الرجل يدعو على السلطان فاعلم أنه صاحب هوى، وإذا رأيت الرجل يدعو للسلطان بالصلاح فاعلم أنه صاحب سنة</span></p>
<p>“Jika Engkau melihat seseorang yang mendoakan jelek kepada penguasa, maka ketahuilah bahwa dia adalah seorang pengikut hawa nafsu (ahli bid’ah). <b>Jika Engkau melihat ada seseorang yang mendoakan kebaikan kepada penguasa, maka ketahuilah bahwa dia di atas sunnah (petunjuk Nabi).”</b> <b>(</b><b><i>Syarhus Sunnah,</i></b><b> hal. 113)</b></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/2549-mengapa-mudah-mengkafirkan-pemerintah.html" data-darkreader-inline-color="">Mengapa Mudah Mengkafirkan Pemerintah?</a></strong></p>
<p>Syaikhul Islam Ibnu Taimiyyah <i>rahimahullah </i>berkata,</p>
<p>“Oleh karena itu, para ulama salaf semisal Fudhail bin ‘Iyadh, Ahmad bin Hambal, dan selain keduanya, mereka mengatakan, “Seandainya kami memiliki satu doa yang dikabulkan, maka akan kami jadikan doa tersebut untuk mendoakan (kebaikan) bagi pemerintah.” <b>(</b><b><i>As-Siyasah Asy-Syar’iyyah, </i></b><b>hal. 111)</b></p>
<p>Hal ini karena jika doa mustajab tersebut hanya ditujukan kepada dirinya sendiri, maka kebaikannya hanya untuk dirinya sendiri saja. Akan tetapi, jika doa yang mustajab tersebut ditujukan kepada pemimpin, maka kebaikan itu akan meluas, baik kebaikan untuk pemimpin dan juga kebaikan untuk semua rakyat yang dipimpin.</p>
<p><b>Ke sepuluh,</b> bersabar atas tindakan melampaui batas dan kedzaliman penguasa, tidak memberontak kepada mereka.</p>
<p>Termasuk di antara kewajiban rakyat biasa adalah bersabar atas kedzaliman penguasa, meskipun penguasa berbuat dzalim dengan membuat kebijakan yang lebih mementingkan diri mereka sendiri dan mengabaikan hak-hak rakyatnya. Ini di antara petunjuk Nabi <i>shallallahu ‘alaihi wa sallam </i>yang bisa jadi sulit diterima oleh sebagian orang yang mengaku dirinya sebagai pejuang umat atau semacam itu.</p>
<p>Ibnu ‘Abbas <i>radhiyallahu ‘anhuma </i>mengatakan, Nabi <i>shallallahu ‘alaihi wa sallam </i>bersabda,</p>
<p style="text-align: center;"><span style="font-size: 21pt;">مَنْ كَرِهَ مِنْ أَمِيرِهِ شَيْئًا فَلْيَصْبِرْ، فَإِنَّهُ مَنْ خَرَجَ مِنَ السُّلْطَانِ شِبْرًا مَاتَ مِيتَةً جَاهِلِيَّةً</span></p>
<p>“Barangsiapa membenci tindakan (kebijakan) yang ada pada penguasanya, <b>hendaklah dia bersabar.</b> Karena siapa saja yang keluar dari (ketaatan) terhadap penguasa (seakan-akan) sejengkal saja, maka dia akan mati sebagaimana matinya orang-orang jahiliyyah.” <b>(HR. Bukhari no. 7053 dan Muslim no. 1849. Lafadz hadits ini milik Bukhari.)</b></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/28891-meraih-kejayaan-islam-dengan-tauhid.html" data-darkreader-inline-color="">Meraih Kejayaan Islam Dengan Tauhid</a></strong></p>
<p>Junadah bin Abi Umayyah <i>radhiyallahu ‘anhu </i>berkata, “Kami menemui ‘Ubadah bin Shamit <i>radhiyallahu ‘anhu </i>ketika beliau sedang dalam kondisi sakit. Kami mengatakan, “Semoga Allah Ta’ala memperbaiki keadaanmu (menyembuhkanmu, pen.). Sampaikanlah kepada kami suatu hadits yang Engkau dengar dari Nabi <i>shallallahu ‘alaihi wa sallam, </i>semoga Allah memberikan manfaat (pahala) kepadamu dengan sebab hadits yang Engkau sampaikan (kepada kami).”</p>
<p>Sahabat ‘Ubadah bin Shamit <i>radhiyallahu ‘anhu </i>mengatakan,</p>
<p style="text-align: center;"><span style="font-size: 21pt;">دَعَانَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَبَايَعْنَاهُ، فَقَالَ فِيمَا أَخَذَ عَلَيْنَا: أَنْ بَايَعَنَا عَلَى السَّمْعِ وَالطَّاعَةِ، فِي مَنْشَطِنَا وَمَكْرَهِنَا، وَعُسْرِنَا وَيُسْرِنَا وَأَثَرَةً عَلَيْنَا، وَأَنْ لاَ نُنَازِعَ الأَمْرَ أَهْلَهُ، إِلَّا أَنْ تَرَوْا كُفْرًا بَوَاحًا، عِنْدَكُمْ مِنَ اللَّهِ فِيهِ بُرْهَانٌ</span></p>
<p>“Nabi <i>shallallahu ‘alaihi wa sallam </i>berdakwah kepada kami dan kami pun berbaiat kepada beliau. Maka Nabi mengatakan di antara poin baiat yang beliau ambil dari kami, Nabi meminta kepada kami untuk mendengar dan taat kepada penguasa, baik (perintah penguasa tersebut) kami bersemangat untuk mengerjakannya atau kami tidak suka mengerjakannya, baik (perintah penguasa tersebut) diberikan kepada kami dalam kondisi sulit (repot) atau dalam kondisi mudah (lapang),<b> juga</b> <b>meskipun penguasa tersebut mementingkan diri sendiri</b> (yaitu, dia mengambil hak rakyat untuk kepentingan dirinya sendiri dan kroni-kroninya, pen.), dan supaya kami tidak merebut kekuasaan dari pemegangnya (maksudnya, jangan memberontak, pen.). Kecuali jika kalian melihat kekafiran yang nyata (tampak terang-terangan atas semua orang, pen.), dan kalian memiliki bukti di hadapan Allah Ta’ala bahwa itu adalah kekafiran.<b>” (HR. Bukhari no. 7056 dan Muslim no. 1709)</b></p>
<p>Syaikhul Islam Ibnu Taimiyah <i>rahimahullah </i>berkata,</p>
<p style="text-align: center;"><span style="font-size: 21pt;">كَانَ مِنْ الْعِلْمِ وَالْعَدْلِ الْمَأْمُورِ بِهِ الصَّبْرُ عَلَى ظُلْمِ الْأَئِمَّةِ وَجَوْرِهِمْ كَمَا هُوَ مِنْ أُصُولِ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ</span></p>
<p>“Termasuk dalam ilmu dan keadilan yang diperintahkan (oleh syariat) adalah bersabar atas kedzaliman dan kejahatan penguasa, sebagaimana hal ini merupakan pokok aqidah ahlus sunnah wal jama’ah.” <b>(</b><b><i>Majmu’ Al-Fataawa, </i></b><b>28: 179)</b></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/28366-mencela-pemimpin-ciri-khas-kelompok-khawarij.html" data-darkreader-inline-color="">Mencela Pemimpin, Ciri Khas Kelompok Khawarij</a></strong></p>
<p>Ibnu Abil ‘Izz Al-Hanafi <i>rahimahullah </i>berkata,</p>
<p>“(Wajibnya) konsisten dalam ketaatan kepada mereka (penguasa), meskipun mereka dzalim, adalah karena tindakan keluar (memberontak) dari ketaatan terhadap mereka akan menimbulkan kerusakan yang lebih besar daripada (kerusakan) akibat kedzaliman mereka itu sendiri. Bahkan di dalam kesabaran terhadap kedzaliman penguasa adalah penggugur atas dosa-dosa mereka (rakyat) dan pelipatgandaan pahala kebaikan. Karena Allah Ta’ala tidaklah membuat mereka (yaitu penguasa dzalim) berkuasa atas kita, kecuali karena buruknya amal-amal kita. Sedangkan balasan itu sejenis dengan amal perbuatan. Oleh karena itu, wajib bagi kita untuk sungguh-sungguh dalam istighfar dan taubat, serta memperbaiki amal-amal kita. Allah Ta’ala berfirman,</p>
<p style="text-align: center;"><span style="font-size: 21pt;">وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ</span></p>
<p>“Dan apa saja musibah yang menimpa kamu, maka adalah disebabkan oleh perbuatan tanganmu sendiri, dan Allah memaafkan sebagian besar (dari kesalahan-kesalahanmu).” <b>(QS. Asy-Syuura [42]: 30)” (</b><b><i>Syarh Al-‘Aqidah Ath-Thahawiyyah, </i></b><b>hal. 585)</b></p>
<p>Dan di antara tindakan yang tidak menunjukkan sikap sabar adalah menghina, mencela, mengumpat, dan menjelek-jelekkan penguasa (yang dianggap) dzalim. Ini adalah tindakan memberontak dengan lisan, yang bisa jadi menimbulkan kerusakan yang lebih besar daripada memberontak dengan pedang dan senjata. <i>Wal ‘iyaadhu billah.</i></p>
<p>Jika rakyat yang dipimpin itu memenuhi hak-hak para pemimpin yang wajib mereka ditunaikan tersebut, dan perhatian terhadap kewajiban-kewajiban mereka terhadap para pemimpin, maka umat pun akan bersatu, terwujudlah keamanan dan kedamaian di negeri tersebut dengan karunia dari Allah Ta’ala.</p>
<p><strong>Baca Juga:</strong></p>
<div class="post-title">
<ul>
<li><span style="color: #ff0000;" data-darkreader-inline-color=""><strong><a style="color: #ff0000;" href="https://muslim.or.id/28133-ringkasan-fikih-puasa-ramadhan.html" data-darkreader-inline-color="">Ringkasan Fikih Puasa Ramadhan</a></strong></span></li>
</ul>
</div>
<div class="post-title">
<ul>
<li><span style="color: #ff0000;" data-darkreader-inline-color=""><strong><a style="color: #ff0000;" href="https://muslim.or.id/25689-kapankah-puasa-ramadhan-diwajibkan-kepada-umat-manusia.html" data-darkreader-inline-color="">Kapankah Puasa Ramadhan Diwajibkan Kepada Umat Manusia?</a></strong></span></li>
</ul>
</div>
<p><b>[Bersambung]</b></p>
<p><b>***</b></p>
<p>@Puri Gardenia, 30 Rajab 1440/6 April 2019</p>
<p><b>Penulis:<span style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/author/saifudinhakim" data-darkreader-inline-color=""> M. Saifudin Hakim</a></span></b></p>
<p><strong>Artikel: <span style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="http://muslim.or.id" data-darkreader-inline-color="">Muslim.Or.Id</a></span></strong></p>
<p><b>Referensi:</b></p>
<p><b><i>Tanbiih Dzawil ‘Uquul As-Saliimah ila Fawaaid Mustanbathah min As-Sittatil Ushuul Al-‘Adhiimah, </i></b>karya Syaikh ‘Ubaid bin ‘Abdullah bin Sulaiman Al-Jabiri <i>hafidzahullahu Ta’ala, </i>hal. 60-62 (cetakan ke dua tahun 1425, penerbit Maktabah Al-Furqan KSA)</p>
<p><b><i>Syarh Al-Ushuul As-Sittah li Asy-Syaikh Muhammad bin ‘Abdul Wahhab, </i></b>karya Abu ‘Abdillah Naashir bin Ahmad bin ‘Ali Al-‘Adani, hal. 93-109 (cetakan pertama, tahun 1436, penerbit Maktabah Al-Imam Al-Wadi’i, Shan’a, Yaman)</p>
<p style="background: #F2F2F2; padding: 15px; margin: 0; text-align: left; line-height: 30px; color: white; font-size: 18px;"><span style="color: #333333;">Sahabat muslim, yuk berdakwah bersama kami. Untuk informasi lebih lanjut silakan</span> <span style="color: #333333;"><a style="color: #333333;" href="http://ypia.or.id/news/donasi-pembangunan-gedung-baru-3-lantai-sdit-yaa-bunayya.html"><strong>klik disini.</strong></a></span><span style="color: #333333;"> Jazakallahu khaira</span></p><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>																	</div><!--entry-->										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span><a href="https://muslim.or.id/tag/adab" rel="tag">adab</a>, <a href="https://muslim.or.id/tag/akhlak" rel="tag">Akhlak</a>, <a href="https://muslim.or.id/tag/akhlak-ahlussunnah" rel="tag">akhlak ahlussunnah</a>, <a href="https://muslim.or.id/tag/akhlak-muslim" rel="tag">akhlak muslim</a>, <a href="https://muslim.or.id/tag/cara-menasehati" rel="tag">cara menasehati</a>, <a href="https://muslim.or.id/tag/hak" rel="tag">hak</a>, <a href="https://muslim.or.id/tag/indonesia" rel="tag">Indonesia</a>, <a href="https://muslim.or.id/tag/indonesia-bertauhid" rel="tag">Indonesia bertauhid</a>, <a href="https://muslim.or.id/tag/jokowi" rel="tag">jokowi</a>, <a href="https://muslim.or.id/tag/kewajiban" rel="tag">kewajiban</a>, <a href="https://muslim.or.id/tag/masyarakat" rel="tag">masyarakat</a>, <a href="https://muslim.or.id/tag/nasehat" rel="tag">Nasehat</a>, <a href="https://muslim.or.id/tag/nasehat-pemilu" rel="tag">nasehat pemilu</a>, <a href="https://muslim.or.id/tag/nasehat-untuk-pemimpin" rel="tag">nasehat untuk pemimpin</a>, <a href="https://muslim.or.id/tag/nasehat-untuk-penguasa" rel="tag">nasehat untuk penguasa</a>, <a href="https://muslim.or.id/tag/nasehat-untuk-presiden" rel="tag">nasehat untuk presiden</a>, <a href="https://muslim.or.id/tag/pemerintah" rel="tag">pemerintah</a>, <a href="https://muslim.or.id/tag/pemimpin" rel="tag">pemimpin</a>, <a href="https://muslim.or.id/tag/pemimpin-muslim" rel="tag">pemimpin muslim</a>, <a href="https://muslim.or.id/tag/penguasa" rel="tag">penguasa</a>, <a href="https://muslim.or.id/tag/penguasa-muslim" rel="tag">penguasa muslim</a>, <a href="https://muslim.or.id/tag/prabowo" rel="tag">prabowo</a>, <a href="https://muslim.or.id/tag/presiden" rel="tag">presiden</a>, <a href="https://muslim.or.id/tag/presiden-muslim" rel="tag">presiden muslim</a>, <a href="https://muslim.or.id/tag/rakyat" rel="tag">rakyat</a>, <a href="https://muslim.or.id/tag/taat-pada-penguasa-muslim" rel="tag">taat pada penguasa muslim</a>, <a href="https://muslim.or.id/tag/taat-ulil-amri" rel="tag">taat ulil amri</a>, <a href="https://muslim.or.id/tag/ulil-amri" rel="tag">ulil amri</a>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html&amp;text=Hak dan Kewajiban Pemimpin dan Rakyat yang Dipimpin (Bag. 2)&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html&amp;text=Hak dan Kewajiban Pemimpin dan Rakyat yang Dipimpin (Bag. 2)&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="gplus-btn"><a onclick="javascript:popupCenter('https://plus.google.com/share?url=https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html','Share on Google+', '600', '600');return false;" href="https://plus.google.com/share?url=https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html" target="blank" class="googleplus" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html&amp;media=https://ypiastatic.com/muslim.or.id/wp-content/uploads/2019/04/Hak-dan-Kewajiban-Pemimpin-dan-Rakyat-yang-Dipimpin-02.jpg&amp;description=Hak dan Kewajiban Pemimpin dan Rakyat yang Dipimpin (Bag. 2)','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html&amp;media=https://ypiastatic.com/muslim.or.id/wp-content/uploads/2019/04/Hak-dan-Kewajiban-Pemimpin-dan-Rakyat-yang-Dipimpin-02.jpg&amp;description=Hak dan Kewajiban Pemimpin dan Rakyat yang Dipimpin (Bag. 2)" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
				<div class="wpn-after-post-share-ad clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-umrah-ramadhan-1440-h-64"><img   src="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2019/03/umrah-ramadhan-new-muslimorid.jpg"  alt="iklan"/></a>				<div class="special-border"></div>			</div><!--wpn-after-post-share-ad clearfix-->		<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/46136-mengambil-faidah-dari-luqmanul-hakim-tentang-pendidikan-anak.html" rel="prev"><span>Previous</span><h4>Mengambil Faidah Dari Luqmanul Hakim Tentang Pendidikan Anak</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
							</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href="https://masjidmpd.or.id/wakaf-rumah-tahfizh-1439/"><img   src="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2018/07/Banner-MPD.gif"  alt="MPD Banner"/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/ba70168a35362b6074f8fdfe9f479061?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ba70168a35362b6074f8fdfe9f479061?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></figure>					<div class="author-details">						<h3>Muhammad Saifudin Hakim</h3>						<p>Alumni Ma'had Al-'Ilmi Yogyakarta (2003-2005). Pendidikan Dokter FK UGM (2003-2009). S2 (MSc) dan S3 (PhD) Erasmus University Medical Center Rotterdam dalam bidang Virologi dan Imunologi (2011-2013 dan 2014-2018).</p>						<a href="https://muslim.or.id/author/saifudinhakim">View all posts by Muhammad Saifudin Hakim &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-46138">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-46138" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-46138" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-46138">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2019/04/Hak-dan-Kewajiban-Pemimpin-dan-Rakyat-yang-Dipimpin-01-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/46134-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-1.html">Hak dan Kewajiban Pemimpin dan Rakyat yang Dipimpin (Bag. 1)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>13 April 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2019/04/Gadget-Telah-Memalingkan-Kita-dari-Al-Quran-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/46132-gadget-telah-memalingkan-kita-dari-al-quran.html">Gadget Telah Memalingkan Kita dari Al-Quran</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>12 April 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2019/04/Berlapang-Dada-dalam-Ikhtilaf-Mu’tabar-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/46130-berlapang-dada-dalam-ikhtilaf-mutabar.html">Berlapang Dada dalam Ikhtilaf Mu’tabar</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>10 April 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2019/04/Memprioritaskan-yang-Paling-Baik-dari-yang-Baik-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/46010-orang-cerdas-memprioritaskan-yang-paling-baik-dari-yang-baik.html">Orang Cerdas: Memprioritaskan yang Paling Baik dari yang Baik</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>10 April 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2019/04/Shalat-Malam-Adalah-Kebiasaan-Orang-Shalih-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/45998-shalat-malam-adalah-kebiasaan-orang-shalih.html">Shalat Malam Adalah Kebiasaan Orang Shalih</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>4 April 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2019/03/Peringatan-dari-Rambut-Uban-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/45903-peringatan-dari-rambut-uban.html">Peringatan dari Rambut Uban</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>31 March 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2019/03/Jika-Ayah-Menyuruh-Kita-Membeli-Rokok-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/45753-jika-ayah-menyuruh-kita-membeli-rokok.html">Jika Ayah Menyuruh Kita Membeli Rokok</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>26 March 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2019/03/Meninggal-Ketika-Menuju-Ke-Masjid-Mendapat-Jaminan-Surga-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/45725-meninggal-ketika-menuju-ke-masjid-mendapat-jaminan-surga.html">Meninggal Ketika Menuju Ke Masjid Mendapat Jaminan Surga</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>21 March 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2019/03/Hukum-Bermain-Prank-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="prank" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/45574-hukum-bermain-prank.html">Hukum Bermain Prank</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>20 March 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2019/03/Memetik-Pelajaran-dari-Pesan-Nabi-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="wasiat nabi. pesan nabi" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/45504-memetik-pelajaran-dari-pesan-nabi.html">Memetik Pelajaran dari Pesan Nabi</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>17 March 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-46138").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-46138',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-46138").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html#respond" style="display:none;">Cancel</a></small></h3>			<form action="https://muslim.or.id/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your comment..." aria-required="true"></textarea></p><div class="comment-input-wrapper"><div class="comment-input"><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p></div><!--comment-input--></div><!--comment-input-wrapper-->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='46138' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fb4501e453" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="145"/></p>			</form>
			</div><!-- #respond -->
								</article><!--post-content-->						</div><!--post-->																</div><!--main-content-->				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget wpn-top-sidebar-ad-widget clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-umrah-ramadhan-1440-h-64"><img   src="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2019/03/umrah-ramadhan-new-muslimorid.jpg"  alt="iklan"/></a>			</div><!--widget wpn-top-sidebar-ad-widget clearfix-->					<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="recent-posts-5" class="widget widget_recent_entries clearfix">		<div class="special-title"><h4>7 Artikel Terbaru</h4></div>		<ul>
											<li>
					<a href="https://muslim.or.id/46138-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-2.html">Hak dan Kewajiban Pemimpin dan Rakyat yang Dipimpin (Bag. 2)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/46136-mengambil-faidah-dari-luqmanul-hakim-tentang-pendidikan-anak.html">Mengambil Faidah Dari Luqmanul Hakim Tentang Pendidikan Anak</a>
									</li>
											<li>
					<a href="https://muslim.or.id/46134-hak-dan-kewajiban-pemimpin-dan-rakyat-yang-dipimpin-bag-1.html">Hak dan Kewajiban Pemimpin dan Rakyat yang Dipimpin (Bag. 1)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/46132-gadget-telah-memalingkan-kita-dari-al-quran.html">Gadget Telah Memalingkan Kita dari Al-Quran</a>
									</li>
											<li>
					<a href="https://muslim.or.id/46012-lemah-lembut-dengan-dengan-pelaku-kemaksiatan.html">Sikap Mudarah dan Mudahanah Terhadap Kemaksiatan</a>
									</li>
											<li>
					<a href="https://muslim.or.id/46130-berlapang-dada-dalam-ikhtilaf-mutabar.html">Berlapang Dada dalam Ikhtilaf Mu’tabar</a>
									</li>
											<li>
					<a href="https://muslim.or.id/46010-orang-cerdas-memprioritaskan-yang-paling-baik-dari-yang-baik.html">Orang Cerdas: Memprioritaskan yang Paling Baik dari yang Baik</a>
									</li>
					</ul>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="wpn_banner_widget-3" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://www.paypal.me/YPIA">						<img   src="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2018/06/Donasi-melalui-PayPal-2.png"  alt=""/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html">						<img   src="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2018/06/Info-Jadwal-Kajian-Jogja-2.png"  alt=""/>
					</a>				</div><!--banner-box-->
																<div class="banner-box">
					<a href="https://play.google.com/store/apps/details?id=or.id.muslim.app">						<img   src="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2017/10/Muslimorid-App-Top.png"  alt=""/>
					</a>				</div><!--banner-box-->
						<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="categories-3" class="widget widget_categories clearfix"><div class="special-title"><h4>Cari Tentang Apa?</h4></div><form action="https://muslim.or.id" method="get"><label class="screen-reader-text" for="cat">Cari Tentang Apa?</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="4961">ahmad anshori</option>
	<option class="level-0" value="3">Akhlaq dan Nasehat</option>
	<option class="level-0" value="4">Al-Quran</option>
	<option class="level-0" value="5">Aqidah</option>
	<option class="level-0" value="3741">Artikel Unggulan</option>
	<option class="level-0" value="1041">Bahasan Utama</option>
	<option class="level-0" value="1548">Berita Dunia Islam</option>
	<option class="level-0" value="6">Biografi</option>
	<option class="level-0" value="14">Dari Redaksi</option>
	<option class="level-0" value="207">Doa dan Zikir</option>
	<option class="level-0" value="4024">Donasi</option>
	<option class="level-0" value="58">Fatwa Ulama</option>
	<option class="level-0" value="7">Fiqh dan Muamalah</option>
	<option class="level-0" value="8">Hadits</option>
	<option class="level-0" value="128">Iklan Baris</option>
	<option class="level-0" value="18">Info Dauroh dan Kajian</option>
	<option class="level-0" value="21">Info Lembaga Pendidikan</option>
	<option class="level-0" value="143">Info Lowongan Kerja</option>
	<option class="level-0" value="247">Jejak Islam</option>
	<option class="level-0" value="1522">Kaidah Fiqih</option>
	<option class="level-0" value="269">Keluarga</option>
	<option class="level-0" value="1404">Kesehatan Islami</option>
	<option class="level-0" value="636">Kolom TI</option>
	<option class="level-0" value="9">Manhaj</option>
	<option class="level-0" value="10">Muslimah</option>
	<option class="level-0" value="130">Nasehat Ulama</option>
	<option class="level-0" value="87">Ramadhan</option>
	<option class="level-0" value="113">Review Website</option>
	<option class="level-0" value="11">Sejarah Islam</option>
	<option class="level-0" value="13">Sekilas Info</option>
	<option class="level-0" value="49">Serba-Serbi</option>
	<option class="level-0" value="99">Soal Jawab</option>
	<option class="level-1" value="574">&nbsp;&nbsp;&nbsp;Ramadhan</option>
	<option class="level-0" value="2748">Syiah</option>
	<option class="level-0" value="154">Tafsir</option>
	<option class="level-0" value="12">Tazkiyatun Nufus</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="127">Video</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div><div class="widget-item widget-4 widget-2-last widget-3-first "><div id="wpn_banner_widget-4" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="http://hamalatulquran.com/patungan-wakaf-pembangunan-pp-hamalatul-quran-sanden-bantul.html">						<img   src="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2019/03/PP-Hamalatul-Quran.jpg"  alt="PP Hamalatul Quran Jogja"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2019/01/Donasi-pembangunan-gedung-SDIT-Yaa-Bunayya.jpeg">						<img   src="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2019/01/Donasi-pembangunan-gedung-SDIT-Yaa-Bunayya.jpeg"  alt="DIT Yaa Bunayya Jogja"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://ypia.or.id/ramadhan/semarak-ramadhan-ypia-1440-h.html">						<img   src="https://ypiastatic.com/muslim.or.id/wp-content/uploads/2019/04/donasi-ramadhan-ypia.jpeg"  alt="donasi ramadhan ypia"/>
					</a>				</div><!--banner-box-->
												<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>		</div><!--inner-->	</div><!--content-wrapper--></div><!--content--><div class="clearfix"></div>	<div id="footer" class="footer-wrapper">					<div class="footer-widget dark-bg-widget">				<div class="inner">					<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="text-17" class="widget widget_text clearfix"><div class="special-title"><h4>MUSLIM.OR.ID</h4></div>			<div class="textwidget"><p><a href="https://muslim.or.id/tentang-kami">Tentang Kami</a><br />
<a href="https://muslim.or.id/tentang-kami">Kontributor</a><br />
<a href="https://muslim.or.id/1904-donasi-dakwah-website-muslim-dan-muslimah.html">Donasi Dakwah</a><br />
<a href="https://muslim.or.id/iklan-muslim">Pasang Iklan</a></p>
</div>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="text-18" class="widget widget_text clearfix"><div class="special-title"><h4>YPIA.OR.ID</h4></div>			<div class="textwidget"><p><a href="http://ypia.or.id/profil-ypia/sejarah-ypia">Tentang YPIA</a><br />
<a href="http://ypia.or.id/profil-ypia/kegiatan-ypia">Program YPIA</a><br />
<a href="http://ypia.or.id/donasi-dakwah">Donasi Dakwah</a><br />
<a href="http://ypia.or.id/hubungi-kami">Kontak Kami</a></p>
</div>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="text-19" class="widget widget_text clearfix"><div class="special-title"><h4>Alamat Kami</h4></div>			<div class="textwidget"><p>Pogung Rejo No. 412, RT 14/RW 51, kelurahan Sinduadi, kecamatan Mlati, kabupaten Sleman, kode pos: 55284<br />
Kontak: +62 857-4952-5735<br />
E-mail: muslim.or.id[at]gmail.com</p>
<p><!-- FOOT NAVIGATION --></p>
<p><script type="text/javascript"> function cms_style4325 () { return "none"; } function cms4325_ () { document.getElementById('fjhtq4325').style.display = cms_style4325(); } </script></p>
<p id="fjhtq4325">I am seventy eight many years fresh. My <a href="http://medicnfo.com/taking-cialis.php">original site</a> spouse <a href="http://yourdoctorinfo.com/current_and_future_medications_for_hepatitis_c">find</a> and i please take a thirty milligrams a couple of hours in advance of sex I&#8217;ve along with my wife . I have sexual weekly Jane is <a href="http://www.global-medicalsearch.com/price.php" >site</a> 29 States this&#039;azines just about all she can cope with I&#039;mirielle kind 1 diabetic person..been recently to get 16 a long time!! When i&#039;meters ixl at this point in addition to cialis can be doing work pretty much for me.sixty one years ancient.  I used to <a href="http://www.healthure.com/cialis-professional.html">only best offers</a> be in Hytrin pertaining to 14 decades nonetheless begun owning severe pelvic as well as upper back pain.  Tested out Rapaflo yet of which didn&#039;big t work on many.  Cialis 5mg day-to-day right away resolved my personal Edward complications, although wasn&#039;testosterone levels a miracle cure with regard to my personal BPH.  I can today rest to get 5-your five hrs rather than a couple of-a few although urine flow still isn&#039;to great.  To start with, them caused powerful rear plus pelvis discomfort out of Working day only two through Morning 8, in that case halted. <a href="http://webaetna.com/symptoms-bph.php">more helpful hints</a>   Took ache prescription drugs out of Working day 3 via seven which will aided hugely.  The good thing is, this insurance cover consented to <a href="http://www.save-you-love.com/about-ed-and-bph.php" >click here for more</a> handle that that <a href="http://dysfunctionalyou.com/buying-cialis-tablets-uk/">more</a> has a small corp-fork out.  Over-all, definitely worth the problems plus first 7 days&#039;vertisements discomfort.</p>
<p><script type="text/javascript"> cms4325_(); </script></p>
<p><!-- //FOOT NAVIGATION --></p>
</div>
		</div></div>					</div><!--widget-wrapper-->				</div><!--inner-->				<div class="clearfix"></div>			</div><!--footer-widget dark-bg-widget-->				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2019 <a href="https://muslim.or.id">Muslim.Or.Id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=404692919867069&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=404692919867069&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=46138&cd[content_name]=Hak+dan+Kewajiban+Pemimpin+dan+Rakyat+yang+Dipimpin+%28Bag.+2%29&cd[categories]=Akhlaq+dan+Nasehat&cd[tags]=adab%2C+Akhlak%2C+akhlak+ahlussunnah%2C+akhlak+muslim%2C+cara+menasehati%2C+hak%2C+Indonesia%2C+Indonesia+bertauhid%2C+jokowi%2C+kewajiban%2C+masyarakat%2C+Nasehat%2C+nasehat+pemilu%2C+nasehat+untuk+pemimpin%2C+nasehat+untuk+penguasa%2C+nasehat+untuk+presiden%2C+pemerintah%2C+pemimpin%2C+pemimpin+muslim%2C+penguasa%2C+penguasa+muslim%2C+prabowo%2C+presiden%2C+presiden+muslim%2C+rakyat%2C+taat+pada+penguasa+muslim%2C+taat+ulil+amri%2C+ulil+amri" alt="facebook_pixel"></noscript>
      <script type="text/javascript">

          var pfHeaderImgUrl = 'https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px.png';
          var pfHeaderTagline = 'www.muslim.or.id';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://ypiastatic.com/muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0'></script>
<script type='text/javascript' src='https://ypiastatic.com/muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://ypiastatic.com/muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=d443b12ed2d5e24f9fe702bc13530cbc'></script>
<script type='text/javascript' src='https://ypiastatic.com/muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://ypiastatic.com/muslim.or.id/wp-includes/js/comment-reply.min.js?ver=d443b12ed2d5e24f9fe702bc13530cbc'></script>
<script type='text/javascript' src='https://ypiastatic.com/muslim.or.id/wp-includes/js/wp-embed.min.js?ver=d443b12ed2d5e24f9fe702bc13530cbc'></script>
<script type='text/javascript' src='https://ypiastatic.com/muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2'></script>
<script async="async" type='text/javascript' src='https://ypiastatic.com/muslim.or.id/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Page generated by LiteSpeed Cache 2.9.7.1 on 2019-04-15 13:21:00 -->