<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="id-ID"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="id-ID"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="id-ID"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="id-ID"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="id-ID"> <!--<![endif]-->
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://muslim.or.id/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Ya Allah, Aku Tidak Kuasa Menjalani Ramadan tanpa Pertolongan-Mu (Bag. 1)">
<meta property="og:site_name" content="Muslim.or.id">
<meta property="og:description" content="Bismillah wal hamdulillah wash shalatu was salamu ‘ala rasulillah. Amma ba’du, Contoh-contoh ketidakmampuan dalam melaksanakan ibadah kepada Allah Ta'ala semata">
<meta property="og:url" content="https://muslim.or.id/74281-ya-allah-aku-tidak-kuasa-menjalani-ramadhan-tanpa-pertolongan-mu-bag-1.html">
<meta property="og:locale" content="id_ID">
<meta property="og:image" content="https://static.muslim.or.id/wp-content/uploads/2022/04/20220416-Ya-Allah-Aku-Tidak-Kuasa-Menjalani-Ramadhan-tanpa-Pertolongan-Mu-Bag.-1.jpg">
<meta property="og:image:height" content="500">
<meta property="og:image:width" content="810">
<meta property="article:published_time" content="2022-04-17T09:00:16+07:00">
<meta property="article:modified_time" content="2022-04-17T08:33:30+07:00">
<meta property="article:author" content="https://www.facebook.com/au.said.5">
<meta property="article:section" content="Akhlaq dan Nasehat">
<meta property="article:tag" content="Aqidah">
<meta property="article:tag" content="bulan ramadhan">
<meta property="article:tag" content="keutamaan ramadhan">
<meta property="article:tag" content="nasihat">
<meta property="article:tag" content="nasihat islam">
<meta property="article:tag" content="nasihat ramadhan">
<meta property="article:tag" content="Ramadhan">
<meta property="article:tag" content="Tauhid">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ya Allah, Aku Tidak Kuasa Menjalani Ramadan tanpa Pertolongan-Mu (Bag. 1)">
<meta name="twitter:description" content="Bismillah wal hamdulillah wash shalatu was salamu ‘ala rasulillah. Amma ba’du, Contoh-contoh ketidakmampuan dalam melaksanakan ibadah kepada Allah Ta&#039;ala semata">
<meta name="twitter:url" content="https://muslim.or.id/74281-ya-allah-aku-tidak-kuasa-menjalani-ramadhan-tanpa-pertolongan-mu-bag-1.html">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://static.muslim.or.id/wp-content/uploads/2022/04/20220416-Ya-Allah-Aku-Tidak-Kuasa-Menjalani-Ramadhan-tanpa-Pertolongan-Mu-Bag.-1.jpg">
<meta name="twitter:image:width" content="810">
<meta name="twitter:image:height" content="500">
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ya Allah, Aku Tidak Kuasa Menjalani Ramadan tanpa Pertolongan-Mu (Bag. 1)</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Inter%3Aregular%2C600%2C500&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Inter%3Aregular%2C600%2C500&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Inter%3Aregular%2C600%2C500&#038;display=swap" /></noscript><link rel="stylesheet" href="https://static.muslim.or.id/wp-content/cache/min/1/3a9f98fd108d97557c6e3b3c3eabe3e8.css" media="all" data-minify="1" />
	<meta name="description" content="Contoh-contoh ketidakmampuan dalam melaksanakan ibadah kepada Allah semata pada bulan Ramadhan" />
	<link rel="canonical" href="https://muslim.or.id/74281-ya-allah-aku-tidak-kuasa-menjalani-ramadhan-tanpa-pertolongan-mu-bag-1.html" />
	<meta property="og:locale" content="id_ID" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ya Allah, Aku Tidak Kuasa Menjalani Ramadan tanpa Pertolongan-Mu (Bag. 1)" />
	<meta property="og:description" content="Contoh-contoh ketidakmampuan dalam melaksanakan ibadah kepada Allah semata pada bulan Ramadhan" />
	<meta property="og:url" content="https://muslim.or.id/74281-ya-allah-aku-tidak-kuasa-menjalani-ramadhan-tanpa-pertolongan-mu-bag-1.html" />
	<meta property="og:site_name" content="Muslim.or.id" />
	<meta property="article:publisher" content="https://www.facebook.com/muslim.or.id" />
	<meta property="article:author" content="https://www.facebook.com/au.said.5" />
	<meta property="article:published_time" content="2022-04-17T02:00:16+00:00" />
	<meta property="article:modified_time" content="2022-04-17T01:33:30+00:00" />
	<meta property="og:image" content="https://static.muslim.or.id/wp-content/uploads/2022/04/20220416-Ya-Allah-Aku-Tidak-Kuasa-Menjalani-Ramadhan-tanpa-Pertolongan-Mu-Bag.-1.jpg" />
	<meta property="og:image:width" content="810" />
	<meta property="og:image:height" content="500" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@muslimorid" />
	<meta name="twitter:site" content="@muslimorid" />
	<meta name="twitter:label1" content="Ditulis oleh" />
	<meta name="twitter:data1" content="Sa'id Abu Ukkasyah" />
	<meta name="twitter:label2" content="Estimasi waktu membaca" />
	<meta name="twitter:data2" content="7 menit" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//a.cdn.biz.id' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//static.muslim.or.id' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link href='https://static.muslim.or.id' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Muslim.or.id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.or.id &raquo; Umpan Komentar" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.or.id &raquo; Ya Allah, Aku Tidak Kuasa Menjalani Ramadan tanpa Pertolongan-Mu (Bag. 1) Umpan Komentar" href="https://muslim.or.id/74281-ya-allah-aku-tidak-kuasa-menjalani-ramadhan-tanpa-pertolongan-mu-bag-1.html/feed" />



<style id='global-styles-inline-css' type='text/css'>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</style>






<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://static.muslim.or.id/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://muslim.or.id/wp-json/" /><link rel="alternate" type="application/json" href="https://muslim.or.id/wp-json/wp/v2/posts/74281" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.muslim.or.id/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://muslim.or.id/?p=74281' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F74281-ya-allah-aku-tidak-kuasa-menjalani-ramadhan-tanpa-pertolongan-mu-bag-1.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F74281-ya-allah-aku-tidak-kuasa-menjalani-ramadhan-tanpa-pertolongan-mu-bag-1.html&#038;format=xml" />
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type="text/javascript" src="https://static.muslim.or.id/wp-content/cache/min/1/wp-content/plugins/copy-link/script/jscript3.js?ver=1649916853" defer></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var wp_copy={tag:"Sumber:",ex:0,url:"https://muslim.or.id/wp-content/plugins/copy-link",nonce:"e770b08686",ip:"194.233.88.80",save:0,save_content:0};</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/muslim.or.id\/#organization","url":"https:\/\/muslim.or.id\/","name":"Muslim.or.id","logo":{"@type":"ImageObject","url":"https:\/\/muslim.or.id\/wp-content\/uploads\/2022\/04\/Logo-website-muslimorid-2x.png"},"sameAs":["https:\/\/www.facebook.com\/muslimorid","instagram.com\/muslimorid\/","https:\/\/twitter.com\/muslimorid","https:\/\/www.youtube.com\/c\/muslimorid","https:\/\/t.me\/muslimorid"],"contactPoint":{"@type":"ContactPoint","telephone":"+6282134322005","contactType":"customer service","areaServed":["Indonesia"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/muslim.or.id\/#website","url":"https:\/\/muslim.or.id\/","name":"Muslim.or.id","potentialAction":{"@type":"SearchAction","target":"https:\/\/muslim.or.id\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-cropped-Logo-muslimorid-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-cropped-Logo-muslimorid-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-cropped-Logo-muslimorid-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-cropped-Logo-muslimorid-icon-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			img.jeg_logo_img {
    height:70px !important;
}

.thumbnail-container>img {
    object-fit: cover;
}

.jnews-dark-mode .lwptoc-light .lwptoc_i {
    color: #fafafa;
    background: #333;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-74281 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-62101">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16598445-1');
</script>

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://muslim.or.id/" style="padding: 0px 0px 0px 0px;">
				<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://static.muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-2x.png 1x, https://static.muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-2x.png 2x" alt="Muslim.or.id"data-light-src="https://static.muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-2x.png" data-light-srcset="https://muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-2x.png 1x, https://muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-2x.png 2x" data-dark-src="https://static.muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-putih-2x.png" data-dark-srcset="https://muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-putih-2x.png 1x, https://muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-putih-2x.png 2x" data-lazy-src="https://static.muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-2x.png"><noscript><img class='jeg_logo_img' src="https://static.muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-2x.png" srcset="https://static.muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-2x.png 1x, https://static.muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-2x.png 2x" alt="Muslim.or.id"data-light-src="https://static.muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-2x.png" data-light-srcset="https://muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-2x.png 1x, https://muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-2x.png 2x" data-dark-src="https://static.muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-putih-2x.png" data-dark-srcset="https://muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-putih-2x.png 1x, https://muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-putih-2x.png 2x"></noscript>			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><a href='https://ypia.or.id/donasi/campaign/ramadhan-berbagi-kebaikan/' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
                                    <img src='https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://static.muslim.or.id/wp-content/uploads/2022/03/donasi-semarak-ramadhan-web.jpg' alt='Donasi Semarak Ramadhan' data-pin-no-hover="true">
                                </a></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-73971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73971 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://muslim.or.id/category/landasan-agama">Landasan Agama</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="8488" class="active"><a href="https://muslim.or.id/category/landasan-agama">All</a></li>
                        <li data-cat-id="4" class=""><a href="https://muslim.or.id/category/landasan-agama/al-quran">Al-Quran</a></li><li data-cat-id="5" class=""><a href="https://muslim.or.id/category/landasan-agama/aqidah">Aqidah</a></li><li data-cat-id="58" class=""><a href="https://muslim.or.id/category/landasan-agama/fatwa-ulama">Fatwa Ulama</a></li><li data-cat-id="8" class=""><a href="https://muslim.or.id/category/landasan-agama/hadits">Hadits</a></li><li data-cat-id="9" class=""><a href="https://muslim.or.id/category/landasan-agama/manhaj">Manhaj</a></li><li data-cat-id="154" class=""><a href="https://muslim.or.id/category/landasan-agama/tafsir">Tafsir</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="8488" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/74597-hutang-puasa-ramadan-yang-belum-terbayar.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="hutang puasa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220417-Fatwa-Ulama-Hutang-Puasa-Ramadan-yang-Belum-Terbayar-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/74597-hutang-puasa-ramadan-yang-belum-terbayar.html">Fatwa Ulama: Hutang Puasa Ramadan yang Belum Terbayar</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/74599-hukum-meninggalkan-puasa-karena-kerja-berat.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Puasa kerja berat" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220417-Fatwa-Ulama-Hukum-Meninggalkan-Puasa-karena-Kerja-Berat-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/74599-hukum-meninggalkan-puasa-karena-kerja-berat.html">Fatwa Ulama: Hukum Meninggalkan Puasa karena Kerja Berat</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73412-penjelasan-lafzhul-jalaalah-allah-bag-3.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Lafzhul Jalaalah" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220408-Penjelasan-Lafzhul-Jalaalah-Allah-Bag.-3-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73412-penjelasan-lafzhul-jalaalah-allah-bag-3.html">Penjelasan Lafzhul Jalaalah &#8220;Allah&#8221; (Bag. 3)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73410-penjelasan-lafzhul-jalaalah-allah-bag-2.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Lafzhul Jalaalah" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220405-Penjelasan-Lafzhul-Jalaalah-Allah-Bag.-2-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73410-penjelasan-lafzhul-jalaalah-allah-bag-2.html">Penjelasan Lafzhul Jalaalah &#8220;Allah&#8221; (Bag. 2)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73408-penjelasan-lafzhul-jalaalah-allah-bag-1.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="lafzhul jalaalah" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220403-Penjelasan-Lafzhul-Jalaalah-Allah-Bag.-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73408-penjelasan-lafzhul-jalaalah-allah-bag-1.html">Penjelasan Lafzhul Jalaalah &#8220;Allah&#8221; (Bag. 1)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73269-20-mutiara-keindahan-bahasa-dalam-al-fatihah-bag-3.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="keindahan alfatihah" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220402-20-Mutiara-Keindahan-Bahasa-dalam-Al-Fatihah-Bag.-3.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73269-20-mutiara-keindahan-bahasa-dalam-al-fatihah-bag-3.html">20 Mutiara Keindahan Bahasa dalam Al-Fatihah (Bag. 3)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73267-20-mutiara-keindahan-bahasa-dalam-al-fatihah-bag-2.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="keindahan alfatihah" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220331-20-Mutiara-Keindahan-Bahasa-dalam-Al-Fatihah-Bag.-2.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73267-20-mutiara-keindahan-bahasa-dalam-al-fatihah-bag-2.html">20 Mutiara Keindahan Bahasa dalam Al-Fatihah (Bag. 2)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73416-menangis-ketika-ditinggal-mati.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="menangis mati" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220330-Menangis-ketika-Ditinggal-Mati.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73416-menangis-ketika-ditinggal-mati.html">Menangis ketika Ditinggal Mati</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73557-fatwa-ulama-apakah-zakat-dan-sedekah-hanya-khusus-di-bulan-ramadan.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="zakat sedekah" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220330-Fatwa-Ulama-Apakah-Zakat-dan-Sedekah-hanya-Khusus-di-bulan-Ramadan.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73557-fatwa-ulama-apakah-zakat-dan-sedekah-hanya-khusus-di-bulan-ramadan.html">Fatwa Ulama: Apakah Zakat dan Sedekah hanya Khusus di bulan Ramadan?</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-73972" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-73972 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://muslim.or.id/category/penyejuk-hati">Penyejuk Hati</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="8489" class="active"><a href="https://muslim.or.id/category/penyejuk-hati">All</a></li>
                        <li data-cat-id="3" class=""><a href="https://muslim.or.id/category/penyejuk-hati/akhlaq-dan-nasehat">Akhlaq dan Nasehat</a></li><li data-cat-id="130" class=""><a href="https://muslim.or.id/category/penyejuk-hati/nasehat-ulama">Nasehat Ulama</a></li><li data-cat-id="12" class=""><a href="https://muslim.or.id/category/penyejuk-hati/tazkiyatun-nufus">Tazkiyatun Nufus</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="8489" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/74281-ya-allah-aku-tidak-kuasa-menjalani-ramadhan-tanpa-pertolongan-mu-bag-1.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="ramadhan" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220416-Ya-Allah-Aku-Tidak-Kuasa-Menjalani-Ramadhan-tanpa-Pertolongan-Mu-Bag.-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/74281-ya-allah-aku-tidak-kuasa-menjalani-ramadhan-tanpa-pertolongan-mu-bag-1.html">Ya Allah, Aku Tidak Kuasa Menjalani Ramadan tanpa Pertolongan-Mu (Bag. 1)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/74277-hikmah-puasa-bag-2.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="hikmah puasa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220415-Hikmah-Puasa-Bag.-2-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/74277-hikmah-puasa-bag-2.html">Hikmah Puasa (Bag. 2)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/74279-tangisan-ulama-tersentuh-oleh-al-quran.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Tangisan ulama" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220414-Tangisan-Ulama-Tersentuh-oleh-Alquran-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/74279-tangisan-ulama-tersentuh-oleh-al-quran.html">Tangisan Ulama Tersentuh oleh Al-Quran</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/74275-hikmah-puasa-bag-1.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="hikmah puasa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220413-Hikmah-Puasa-Bag.-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/74275-hikmah-puasa-bag-1.html">Hikmah Puasa (Bag. 1)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/74273-urgensi-ikhlas-dan-kontinyu.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ikhlas kontinyu" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220412-Urgensi-Ikhlas-dan-Kontinyu-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/74273-urgensi-ikhlas-dan-kontinyu.html">Urgensi Ikhlas dan Kontinyu dalam Beramal</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/74149-bersabar-atas-musibah-kehilangan-anak.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="kehilangan anak" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220411-Bersabar-atas-Musibah-Kehilangan-Anak-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/74149-bersabar-atas-musibah-kehilangan-anak.html">Bersabar atas Musibah Kehilangan Anak</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73784-seruan-tuhannya-manusia-untuk-seluruh-manusia-bag-3.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Seruan Allah" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220409-Seruan-Tuhannya-Manusia-Untuk-Seluruh-Manusia-Bag.-3-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73784-seruan-tuhannya-manusia-untuk-seluruh-manusia-bag-3.html">Seruan Tuhannya Manusia untuk Seluruh Manusia (Bag. 3)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73446-bahaya-maksiat-di-bulan-ramadan.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Maksiat Ramadhan" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220406-Bahaya-Maksiat-di-Bulan-Ramadan-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73446-bahaya-maksiat-di-bulan-ramadan.html">Bahaya Maksiat di Bulan Ramadan</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73424-pentingnya-memahami-skala-prioritas-dalam-beramal.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="prioritas beramal" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220404-Pentingnya-Memahami-Skala-Prioritas-dalam-Beramal-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73424-pentingnya-memahami-skala-prioritas-dalam-beramal.html">Pentingnya Memahami Skala Prioritas dalam Beramal</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-73973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73973 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://muslim.or.id/category/fiqh-muamalah">Fiqh Muamalah</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="8490" class="active"><a href="https://muslim.or.id/category/fiqh-muamalah">All</a></li>
                        <li data-cat-id="207" class=""><a href="https://muslim.or.id/category/fiqh-muamalah/doa-dan-zikir">Doa dan Zikir</a></li><li data-cat-id="7" class=""><a href="https://muslim.or.id/category/fiqh-muamalah/fiqh-dan-muamalah">Fiqh dan Muamalah</a></li><li data-cat-id="1522" class=""><a href="https://muslim.or.id/category/fiqh-muamalah/kaidah-fiqih">Kaidah Fiqih</a></li><li data-cat-id="87" class=""><a href="https://muslim.or.id/category/fiqh-muamalah/ramadhan">Ramadhan</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="8490" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73781-fikih-nikah-bag-10.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="fikih nikah" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220410-Fikih-Nikah-Bag.-10-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73781-fikih-nikah-bag-10.html">Fikih Nikah (Bag. 10)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73512-fikih-nikah-bag-9.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="fikih nikah" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220401-Fikih-Nikah-Bag.-9.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73512-fikih-nikah-bag-9.html">Fikih Nikah (Bag. 9)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73163-hukum-dan-batasan-talkin-bag-2.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Hukum talqin" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220322-Hukum-dan-Batasan-Talqin-Bag.-2.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73163-hukum-dan-batasan-talkin-bag-2.html">Hukum dan Batasan Talkin (Bag. 2)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73084-hukum-dan-batasan-talkin-bag-1.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Hukum Talqin" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220320-Hukum-dan-Batasan-Talqin-Bag.-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73084-hukum-dan-batasan-talkin-bag-1.html">Hukum dan Batasan Talkin (Bag. 1)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73052-meninggal-setelah-hukuman-had-apakah-disalati.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="mati hukum had" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220319-Meninggal-Setelah-Hukuman-Had-Apakah-Disalati.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73052-meninggal-setelah-hukuman-had-apakah-disalati.html">Meninggal Setelah Hukuman Had, Apakah Disalati?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/72982-mati-bunuh-diri-apakah-perlu-disalati.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Mati bunuh diri" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220317-Mati-Bunuh-Diri-Apakah-Perlu-Disalati.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/72982-mati-bunuh-diri-apakah-perlu-disalati.html">Mati Bunuh Diri, Apakah Perlu Disalati?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/72596-serial-fikih-zakat-bag-14-pengaruh-utang-investasi-dan-utang-perumahan-terhadap-capaian-nishab.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="utang investasi" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220306-Serial-Fikih-Zakat-Bag.-14-Pengaruh-Utang-Investasi-dan-Utang-Perumahan-terhadap-Capaian-Nisab.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/72596-serial-fikih-zakat-bag-14-pengaruh-utang-investasi-dan-utang-perumahan-terhadap-capaian-nishab.html">Serial Fikih Zakat (Bag. 14): Pengaruh Utang Investasi dan  Utang Perumahan terhadap Capaian Nisab</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/72714-hukum-seputar-bulan-madu.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Hukum Bulan Madu" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220305-Hukum-Seputar-Bulan-Madu.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/72714-hukum-seputar-bulan-madu.html">Hukum Seputar Bulan Madu</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/72594-serial-fikih-zakat-bag-13-pengaruh-utang-terhadap-kewajiban-zakat.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="fikih zakat" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220304-Serial-Fikih-Zakat-Bag.-13-Pengaruh-Utang-terhadap-Kewajiban-Zakat.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/72594-serial-fikih-zakat-bag-13-pengaruh-utang-terhadap-kewajiban-zakat.html">Serial Fikih Zakat (Bag. 13): Pengaruh Utang terhadap Kewajiban Zakat</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-73974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73974 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://muslim.or.id/category/sejarah">Sejarah</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="8491" class="active"><a href="https://muslim.or.id/category/sejarah">All</a></li>
                        <li data-cat-id="6" class=""><a href="https://muslim.or.id/category/sejarah/biografi">Biografi</a></li><li data-cat-id="247" class=""><a href="https://muslim.or.id/category/sejarah/jejak-islam">Jejak Islam</a></li><li data-cat-id="11" class=""><a href="https://muslim.or.id/category/sejarah/sejarah-islam">Sejarah Islam</a></li><li data-cat-id="2748" class=""><a href="https://muslim.or.id/category/sejarah/syiah">Syiah</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="8491" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/69322-syaikh-yusuf-al-qordowi-menyebut-syaikh-albani-pakar-hadis-dan-ulama-senior-zaman-ini.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Pujian untuk Al-Albani" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2021/10/20211006-Syaikh-Yusuf-Al-Qordowi-Menyebut-Syaikh-Albani-Pakar-Hadis-dan-Ulama-Senior-Zaman-Ini.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/69322-syaikh-yusuf-al-qordowi-menyebut-syaikh-albani-pakar-hadis-dan-ulama-senior-zaman-ini.html">Syaikh Yusuf Al-Qordowi Menyebut Syaikh Albani Pakar Hadis dan Ulama Senior Zaman Ini</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/60916-untaian-hikmah-imam-hasan-al-bashri.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Hikmah Imam Hasan al-Bashri" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2021/02/20210207-Untaian-Hikmah-Imam-Hasan-al-Bashri.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/60916-untaian-hikmah-imam-hasan-al-bashri.html">Untaian Hikmah Imam Hasan al-Bashri</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/58618-sikap-pertengahan-terhadap-ibnu-sina.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="ibnu sina" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2020/09/Sikap-Pertengahan-Terhadap-Ibnu-Sina-Muslimorid.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/58618-sikap-pertengahan-terhadap-ibnu-sina.html">Sikap Pertengahan Terhadap Ibnu Sina</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/57227-mengenal-ibnu-abi-dawud-rahimahullah.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="biografi singkat ibnu abi dawud" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2020/06/Mengenal-Ibnu-Abi-Dawud-Muslimorid.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/57227-mengenal-ibnu-abi-dawud-rahimahullah.html">Mengenal Ibnu Abi Dawud rahimahullah</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/57185-beberapa-faidah-dari-kisah-meninggalnya-abu-thalib.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="kisah meninggalnya abu thalib" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2020/06/Beberapa-Faidah-dari-Kisah-Meninggalnya-Abu-Thalib-Muslimorid.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/57185-beberapa-faidah-dari-kisah-meninggalnya-abu-thalib.html">Beberapa Faidah dari Kisah Meninggalnya Abu Thalib</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/45570-panglima-khalid-bin-walid-diganti-karena-kemashlahatan-tauhid.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Panglima Khalid bin Walid Diganti Karena Kemaslahatan Tauhid" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2019/03/Panglima-Khalid-bin-Walid-Diganti-Karena-Kemaslahatan-Tauhid.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/45570-panglima-khalid-bin-walid-diganti-karena-kemashlahatan-tauhid.html">Panglima Khalid bin Walid Diganti Karena Kemaslahatan Tauhid</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/45303-ujian-dan-keutamaan-tinggal-di-kota-madinah.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="keutamaan kota madinah" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2019/03/Ujian-dan-Keutamaan-Tinggal-di-Kota-Madinah.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/45303-ujian-dan-keutamaan-tinggal-di-kota-madinah.html">Ujian dan Keutamaan Tinggal di Kota Madinah</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/45076-keajaiban-dan-keistimewaan-maqam-ibrahim.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="gambar maqam ibrahim, hakikat maqam ibrahim, berdoa di maqam ibrahim, pahala shalat di maqam ibrahim, hajar aswad, perbedaan makam dan maqam, makam siapa yang ada di dalam ka&#039;bah, contoh maqam" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2019/02/Keajaiban-dan-Keistimewaan-Maqam-Ibrahim-ed.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/45076-keajaiban-dan-keistimewaan-maqam-ibrahim.html">Keajaiban dan Keistimewaan Maqam Ibrahim</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/43655-potret-kesederhanaan-rasulullah-shallallahualaihi-wasallam.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rasulullah Shallallahu ’alaihi Wasallam" loading="lazy" data-src="https://static.muslim.or.id/wp-content/uploads/2018/11/Potret-Kesederhanaan-Rasulullah-Shallallahu’alaihi-Wasallam.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/43655-potret-kesederhanaan-rasulullah-shallallahualaihi-wasallam.html">Potret Kesederhanaan Rasulullah Shallallahu ’alaihi Wasallam</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-73975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73975 bgnav" data-item-row="default" ><a href="https://muslim.or.id/category/khutbah-jumat">Khutbah Jum&#8217;at</a></li>
<li id="menu-item-59729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59729 bgnav" data-item-row="default" ><a href="https://muslim.or.id/apps/waris-951/">Kalkulator Waris</a></li>
<li id="menu-item-68769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68769 bgnav" data-item-row="default" ><a href="https://muslim.or.id/ebook">E-Book</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://muslim.or.id/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-73971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73971 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://muslim.or.id/category/landasan-agama">Landasan Agama</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="8488" class="active"><a href="https://muslim.or.id/category/landasan-agama">All</a></li>
                        <li data-cat-id="4" class=""><a href="https://muslim.or.id/category/landasan-agama/al-quran">Al-Quran</a></li><li data-cat-id="5" class=""><a href="https://muslim.or.id/category/landasan-agama/aqidah">Aqidah</a></li><li data-cat-id="58" class=""><a href="https://muslim.or.id/category/landasan-agama/fatwa-ulama">Fatwa Ulama</a></li><li data-cat-id="8" class=""><a href="https://muslim.or.id/category/landasan-agama/hadits">Hadits</a></li><li data-cat-id="9" class=""><a href="https://muslim.or.id/category/landasan-agama/manhaj">Manhaj</a></li><li data-cat-id="154" class=""><a href="https://muslim.or.id/category/landasan-agama/tafsir">Tafsir</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="8488" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/74597-hutang-puasa-ramadan-yang-belum-terbayar.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="hutang puasa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220417-Fatwa-Ulama-Hutang-Puasa-Ramadan-yang-Belum-Terbayar-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/74597-hutang-puasa-ramadan-yang-belum-terbayar.html">Fatwa Ulama: Hutang Puasa Ramadan yang Belum Terbayar</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/74599-hukum-meninggalkan-puasa-karena-kerja-berat.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Puasa kerja berat" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220417-Fatwa-Ulama-Hukum-Meninggalkan-Puasa-karena-Kerja-Berat-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/74599-hukum-meninggalkan-puasa-karena-kerja-berat.html">Fatwa Ulama: Hukum Meninggalkan Puasa karena Kerja Berat</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73412-penjelasan-lafzhul-jalaalah-allah-bag-3.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Lafzhul Jalaalah" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220408-Penjelasan-Lafzhul-Jalaalah-Allah-Bag.-3-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73412-penjelasan-lafzhul-jalaalah-allah-bag-3.html">Penjelasan Lafzhul Jalaalah &#8220;Allah&#8221; (Bag. 3)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73410-penjelasan-lafzhul-jalaalah-allah-bag-2.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Lafzhul Jalaalah" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220405-Penjelasan-Lafzhul-Jalaalah-Allah-Bag.-2-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73410-penjelasan-lafzhul-jalaalah-allah-bag-2.html">Penjelasan Lafzhul Jalaalah &#8220;Allah&#8221; (Bag. 2)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73408-penjelasan-lafzhul-jalaalah-allah-bag-1.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="lafzhul jalaalah" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220403-Penjelasan-Lafzhul-Jalaalah-Allah-Bag.-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73408-penjelasan-lafzhul-jalaalah-allah-bag-1.html">Penjelasan Lafzhul Jalaalah &#8220;Allah&#8221; (Bag. 1)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73269-20-mutiara-keindahan-bahasa-dalam-al-fatihah-bag-3.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="keindahan alfatihah" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220402-20-Mutiara-Keindahan-Bahasa-dalam-Al-Fatihah-Bag.-3.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73269-20-mutiara-keindahan-bahasa-dalam-al-fatihah-bag-3.html">20 Mutiara Keindahan Bahasa dalam Al-Fatihah (Bag. 3)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73267-20-mutiara-keindahan-bahasa-dalam-al-fatihah-bag-2.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="keindahan alfatihah" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220331-20-Mutiara-Keindahan-Bahasa-dalam-Al-Fatihah-Bag.-2.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73267-20-mutiara-keindahan-bahasa-dalam-al-fatihah-bag-2.html">20 Mutiara Keindahan Bahasa dalam Al-Fatihah (Bag. 2)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73416-menangis-ketika-ditinggal-mati.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="menangis mati" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220330-Menangis-ketika-Ditinggal-Mati.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73416-menangis-ketika-ditinggal-mati.html">Menangis ketika Ditinggal Mati</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73557-fatwa-ulama-apakah-zakat-dan-sedekah-hanya-khusus-di-bulan-ramadan.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="zakat sedekah" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220330-Fatwa-Ulama-Apakah-Zakat-dan-Sedekah-hanya-Khusus-di-bulan-Ramadan.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73557-fatwa-ulama-apakah-zakat-dan-sedekah-hanya-khusus-di-bulan-ramadan.html">Fatwa Ulama: Apakah Zakat dan Sedekah hanya Khusus di bulan Ramadan?</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-73972" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-73972 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://muslim.or.id/category/penyejuk-hati">Penyejuk Hati</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="8489" class="active"><a href="https://muslim.or.id/category/penyejuk-hati">All</a></li>
                        <li data-cat-id="3" class=""><a href="https://muslim.or.id/category/penyejuk-hati/akhlaq-dan-nasehat">Akhlaq dan Nasehat</a></li><li data-cat-id="130" class=""><a href="https://muslim.or.id/category/penyejuk-hati/nasehat-ulama">Nasehat Ulama</a></li><li data-cat-id="12" class=""><a href="https://muslim.or.id/category/penyejuk-hati/tazkiyatun-nufus">Tazkiyatun Nufus</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="8489" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/74281-ya-allah-aku-tidak-kuasa-menjalani-ramadhan-tanpa-pertolongan-mu-bag-1.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="ramadhan" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220416-Ya-Allah-Aku-Tidak-Kuasa-Menjalani-Ramadhan-tanpa-Pertolongan-Mu-Bag.-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/74281-ya-allah-aku-tidak-kuasa-menjalani-ramadhan-tanpa-pertolongan-mu-bag-1.html">Ya Allah, Aku Tidak Kuasa Menjalani Ramadan tanpa Pertolongan-Mu (Bag. 1)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/74277-hikmah-puasa-bag-2.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="hikmah puasa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220415-Hikmah-Puasa-Bag.-2-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/74277-hikmah-puasa-bag-2.html">Hikmah Puasa (Bag. 2)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/74279-tangisan-ulama-tersentuh-oleh-al-quran.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Tangisan ulama" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220414-Tangisan-Ulama-Tersentuh-oleh-Alquran-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/74279-tangisan-ulama-tersentuh-oleh-al-quran.html">Tangisan Ulama Tersentuh oleh Al-Quran</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/74275-hikmah-puasa-bag-1.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="hikmah puasa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220413-Hikmah-Puasa-Bag.-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/74275-hikmah-puasa-bag-1.html">Hikmah Puasa (Bag. 1)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/74273-urgensi-ikhlas-dan-kontinyu.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ikhlas kontinyu" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220412-Urgensi-Ikhlas-dan-Kontinyu-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/74273-urgensi-ikhlas-dan-kontinyu.html">Urgensi Ikhlas dan Kontinyu dalam Beramal</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/74149-bersabar-atas-musibah-kehilangan-anak.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="kehilangan anak" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220411-Bersabar-atas-Musibah-Kehilangan-Anak-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/74149-bersabar-atas-musibah-kehilangan-anak.html">Bersabar atas Musibah Kehilangan Anak</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73784-seruan-tuhannya-manusia-untuk-seluruh-manusia-bag-3.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Seruan Allah" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220409-Seruan-Tuhannya-Manusia-Untuk-Seluruh-Manusia-Bag.-3-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73784-seruan-tuhannya-manusia-untuk-seluruh-manusia-bag-3.html">Seruan Tuhannya Manusia untuk Seluruh Manusia (Bag. 3)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73446-bahaya-maksiat-di-bulan-ramadan.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Maksiat Ramadhan" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220406-Bahaya-Maksiat-di-Bulan-Ramadan-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73446-bahaya-maksiat-di-bulan-ramadan.html">Bahaya Maksiat di Bulan Ramadan</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73424-pentingnya-memahami-skala-prioritas-dalam-beramal.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="prioritas beramal" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220404-Pentingnya-Memahami-Skala-Prioritas-dalam-Beramal-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73424-pentingnya-memahami-skala-prioritas-dalam-beramal.html">Pentingnya Memahami Skala Prioritas dalam Beramal</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-73973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73973 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://muslim.or.id/category/fiqh-muamalah">Fiqh Muamalah</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="8490" class="active"><a href="https://muslim.or.id/category/fiqh-muamalah">All</a></li>
                        <li data-cat-id="207" class=""><a href="https://muslim.or.id/category/fiqh-muamalah/doa-dan-zikir">Doa dan Zikir</a></li><li data-cat-id="7" class=""><a href="https://muslim.or.id/category/fiqh-muamalah/fiqh-dan-muamalah">Fiqh dan Muamalah</a></li><li data-cat-id="1522" class=""><a href="https://muslim.or.id/category/fiqh-muamalah/kaidah-fiqih">Kaidah Fiqih</a></li><li data-cat-id="87" class=""><a href="https://muslim.or.id/category/fiqh-muamalah/ramadhan">Ramadhan</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="8490" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73781-fikih-nikah-bag-10.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="fikih nikah" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220410-Fikih-Nikah-Bag.-10-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73781-fikih-nikah-bag-10.html">Fikih Nikah (Bag. 10)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73512-fikih-nikah-bag-9.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="fikih nikah" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220401-Fikih-Nikah-Bag.-9.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73512-fikih-nikah-bag-9.html">Fikih Nikah (Bag. 9)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73163-hukum-dan-batasan-talkin-bag-2.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Hukum talqin" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220322-Hukum-dan-Batasan-Talqin-Bag.-2.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73163-hukum-dan-batasan-talkin-bag-2.html">Hukum dan Batasan Talkin (Bag. 2)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73084-hukum-dan-batasan-talkin-bag-1.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Hukum Talqin" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220320-Hukum-dan-Batasan-Talqin-Bag.-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73084-hukum-dan-batasan-talkin-bag-1.html">Hukum dan Batasan Talkin (Bag. 1)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/73052-meninggal-setelah-hukuman-had-apakah-disalati.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="mati hukum had" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220319-Meninggal-Setelah-Hukuman-Had-Apakah-Disalati.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/73052-meninggal-setelah-hukuman-had-apakah-disalati.html">Meninggal Setelah Hukuman Had, Apakah Disalati?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/72982-mati-bunuh-diri-apakah-perlu-disalati.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Mati bunuh diri" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220317-Mati-Bunuh-Diri-Apakah-Perlu-Disalati.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/72982-mati-bunuh-diri-apakah-perlu-disalati.html">Mati Bunuh Diri, Apakah Perlu Disalati?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/72596-serial-fikih-zakat-bag-14-pengaruh-utang-investasi-dan-utang-perumahan-terhadap-capaian-nishab.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="utang investasi" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220306-Serial-Fikih-Zakat-Bag.-14-Pengaruh-Utang-Investasi-dan-Utang-Perumahan-terhadap-Capaian-Nisab.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/72596-serial-fikih-zakat-bag-14-pengaruh-utang-investasi-dan-utang-perumahan-terhadap-capaian-nishab.html">Serial Fikih Zakat (Bag. 14): Pengaruh Utang Investasi dan  Utang Perumahan terhadap Capaian Nisab</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/72714-hukum-seputar-bulan-madu.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Hukum Bulan Madu" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220305-Hukum-Seputar-Bulan-Madu.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/72714-hukum-seputar-bulan-madu.html">Hukum Seputar Bulan Madu</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/72594-serial-fikih-zakat-bag-13-pengaruh-utang-terhadap-kewajiban-zakat.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="fikih zakat" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220304-Serial-Fikih-Zakat-Bag.-13-Pengaruh-Utang-terhadap-Kewajiban-Zakat.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/72594-serial-fikih-zakat-bag-13-pengaruh-utang-terhadap-kewajiban-zakat.html">Serial Fikih Zakat (Bag. 13): Pengaruh Utang terhadap Kewajiban Zakat</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-73974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73974 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://muslim.or.id/category/sejarah">Sejarah</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="8491" class="active"><a href="https://muslim.or.id/category/sejarah">All</a></li>
                        <li data-cat-id="6" class=""><a href="https://muslim.or.id/category/sejarah/biografi">Biografi</a></li><li data-cat-id="247" class=""><a href="https://muslim.or.id/category/sejarah/jejak-islam">Jejak Islam</a></li><li data-cat-id="11" class=""><a href="https://muslim.or.id/category/sejarah/sejarah-islam">Sejarah Islam</a></li><li data-cat-id="2748" class=""><a href="https://muslim.or.id/category/sejarah/syiah">Syiah</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="8491" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/69322-syaikh-yusuf-al-qordowi-menyebut-syaikh-albani-pakar-hadis-dan-ulama-senior-zaman-ini.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Pujian untuk Al-Albani" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2021/10/20211006-Syaikh-Yusuf-Al-Qordowi-Menyebut-Syaikh-Albani-Pakar-Hadis-dan-Ulama-Senior-Zaman-Ini.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/69322-syaikh-yusuf-al-qordowi-menyebut-syaikh-albani-pakar-hadis-dan-ulama-senior-zaman-ini.html">Syaikh Yusuf Al-Qordowi Menyebut Syaikh Albani Pakar Hadis dan Ulama Senior Zaman Ini</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/60916-untaian-hikmah-imam-hasan-al-bashri.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Hikmah Imam Hasan al-Bashri" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2021/02/20210207-Untaian-Hikmah-Imam-Hasan-al-Bashri.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/60916-untaian-hikmah-imam-hasan-al-bashri.html">Untaian Hikmah Imam Hasan al-Bashri</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/58618-sikap-pertengahan-terhadap-ibnu-sina.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="ibnu sina" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2020/09/Sikap-Pertengahan-Terhadap-Ibnu-Sina-Muslimorid.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/58618-sikap-pertengahan-terhadap-ibnu-sina.html">Sikap Pertengahan Terhadap Ibnu Sina</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/57227-mengenal-ibnu-abi-dawud-rahimahullah.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="biografi singkat ibnu abi dawud" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2020/06/Mengenal-Ibnu-Abi-Dawud-Muslimorid.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/57227-mengenal-ibnu-abi-dawud-rahimahullah.html">Mengenal Ibnu Abi Dawud rahimahullah</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/57185-beberapa-faidah-dari-kisah-meninggalnya-abu-thalib.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="kisah meninggalnya abu thalib" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2020/06/Beberapa-Faidah-dari-Kisah-Meninggalnya-Abu-Thalib-Muslimorid.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/57185-beberapa-faidah-dari-kisah-meninggalnya-abu-thalib.html">Beberapa Faidah dari Kisah Meninggalnya Abu Thalib</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/45570-panglima-khalid-bin-walid-diganti-karena-kemashlahatan-tauhid.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Panglima Khalid bin Walid Diganti Karena Kemaslahatan Tauhid" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2019/03/Panglima-Khalid-bin-Walid-Diganti-Karena-Kemaslahatan-Tauhid.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/45570-panglima-khalid-bin-walid-diganti-karena-kemashlahatan-tauhid.html">Panglima Khalid bin Walid Diganti Karena Kemaslahatan Tauhid</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/45303-ujian-dan-keutamaan-tinggal-di-kota-madinah.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="keutamaan kota madinah" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2019/03/Ujian-dan-Keutamaan-Tinggal-di-Kota-Madinah.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/45303-ujian-dan-keutamaan-tinggal-di-kota-madinah.html">Ujian dan Keutamaan Tinggal di Kota Madinah</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/45076-keajaiban-dan-keistimewaan-maqam-ibrahim.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="gambar maqam ibrahim, hakikat maqam ibrahim, berdoa di maqam ibrahim, pahala shalat di maqam ibrahim, hajar aswad, perbedaan makam dan maqam, makam siapa yang ada di dalam ka&#039;bah, contoh maqam" loading="lazy" sizes="(max-width: 292px) 100vw, 292px" data-src="https://static.muslim.or.id/wp-content/uploads/2019/02/Keajaiban-dan-Keistimewaan-Maqam-Ibrahim-ed.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/45076-keajaiban-dan-keistimewaan-maqam-ibrahim.html">Keajaiban dan Keistimewaan Maqam Ibrahim</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/43655-potret-kesederhanaan-rasulullah-shallallahualaihi-wasallam.html"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rasulullah Shallallahu ’alaihi Wasallam" loading="lazy" data-src="https://static.muslim.or.id/wp-content/uploads/2018/11/Potret-Kesederhanaan-Rasulullah-Shallallahu’alaihi-Wasallam.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://muslim.or.id/43655-potret-kesederhanaan-rasulullah-shallallahualaihi-wasallam.html">Potret Kesederhanaan Rasulullah Shallallahu ’alaihi Wasallam</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-73975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73975 bgnav" data-item-row="default" ><a href="https://muslim.or.id/category/khutbah-jumat">Khutbah Jum&#8217;at</a></li>
<li id="menu-item-59729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59729 bgnav" data-item-row="default" ><a href="https://muslim.or.id/apps/waris-951/">Kalkulator Waris</a></li>
<li id="menu-item-68769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68769 bgnav" data-item-row="default" ><a href="https://muslim.or.id/ebook">E-Book</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://muslim.or.id/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://muslim.or.id/">
		        <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://static.muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid.png 1x, https://static.muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-2x.png 2x" alt="Muslim.or.id"data-light-src="https://static.muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid.png" data-light-srcset="https://muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid.png 1x, https://muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-2x.png 2x" data-dark-src="https://static.muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-putih.png" data-dark-srcset="https://muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-putih.png 1x, https://muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-putih-2x.png 2x" data-lazy-src="https://static.muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid.png"><noscript><img class='jeg_logo_img' src="https://static.muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid.png" srcset="https://static.muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid.png 1x, https://static.muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-2x.png 2x" alt="Muslim.or.id"data-light-src="https://static.muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid.png" data-light-srcset="https://muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid.png 1x, https://muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-2x.png 2x" data-dark-src="https://static.muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-putih.png" data-dark-srcset="https://muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-putih.png 1x, https://muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-putih-2x.png 2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '><a href='https://ypia.or.id/donasi/campaign/ramadhan-berbagi-kebaikan/' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet '>
                                    <img src='https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://static.muslim.or.id/wp-content/uploads/2022/03/donasi-semarak-ramadhan-web.jpg' alt='Donasi Semarak Ramadhan' data-pin-no-hover="true">
                                </a><a href='https://ypia.or.id/donasi/campaign/ramadhan-berbagi-kebaikan/' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone '>
                                    <img src='https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://static.muslim.or.id/wp-content/uploads/2022/03/donasi-semarak-ramadhan-web.jpg' alt='Donasi Semarak Ramadhan' data-pin-no-hover="true">
                                </a></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-no-sidebar-narrow">
				<div class="jeg_inner_content">
					
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">Ya Allah, Aku Tidak Kuasa Menjalani Ramadan tanpa Pertolongan-Mu (Bag. 1)</h1>

							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Sa&#039;id Abu Ukkasyah' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/8c48445ebbde24b654400f7cfcdd0119?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/8c48445ebbde24b654400f7cfcdd0119?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='Sa&#039;id Abu Ukkasyah' src='https://secure.gravatar.com/avatar/8c48445ebbde24b654400f7cfcdd0119?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8c48445ebbde24b654400f7cfcdd0119?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript>					<span class="meta_text">by</span>
					<a href="https://muslim.or.id/author/abu-ukkasyah">Sa'id Abu Ukkasyah</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://muslim.or.id/74281-ya-allah-aku-tidak-kuasa-menjalani-ramadhan-tanpa-pertolongan-mu-bag-1.html">17 April 2022</a>
			</div>
		
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	Reading Time: 5 mins read
			            </span>
			        </div>	</div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://muslim.or.id/74281-ya-allah-aku-tidak-kuasa-menjalani-ramadhan-tanpa-pertolongan-mu-bag-1.html#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
						</div>

						<div  class="jeg_featured featured_image "><a href="https://static.muslim.or.id/wp-content/uploads/2022/04/20220416-Ya-Allah-Aku-Tidak-Kuasa-Menjalani-Ramadhan-tanpa-Pertolongan-Mu-Bag.-1.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:61.728%"><img width="810" height="500" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-1140 size-jnews-featured-1140 lazyload wp-post-image" alt="ramadhan" sizes="(max-width: 810px) 100vw, 810px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220416-Ya-Allah-Aku-Tidak-Kuasa-Menjalani-Ramadhan-tanpa-Pertolongan-Mu-Bag.-1.jpg" data-srcset="https://static.muslim.or.id/wp-content/uploads/2022/04/20220416-Ya-Allah-Aku-Tidak-Kuasa-Menjalani-Ramadhan-tanpa-Pertolongan-Mu-Bag.-1.jpg 810w, https://static.muslim.or.id/wp-content/uploads/2022/04/20220416-Ya-Allah-Aku-Tidak-Kuasa-Menjalani-Ramadhan-tanpa-Pertolongan-Mu-Bag.-1-300x185.jpg 300w, https://static.muslim.or.id/wp-content/uploads/2022/04/20220416-Ya-Allah-Aku-Tidak-Kuasa-Menjalani-Ramadhan-tanpa-Pertolongan-Mu-Bag.-1-768x474.jpg 768w, https://static.muslim.or.id/wp-content/uploads/2022/04/20220416-Ya-Allah-Aku-Tidak-Kuasa-Menjalani-Ramadhan-tanpa-Pertolongan-Mu-Bag.-1-750x463.jpg 750w" data-sizes="auto" data-expand="700" /></div></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">0</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmuslim.or.id%2F74281-ya-allah-aku-tidak-kuasa-menjalani-ramadhan-tanpa-pertolongan-mu-bag-1.html" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Ya%20Allah%2C%20Aku%20Tidak%20Kuasa%20Menjalani%20Ramadan%20tanpa%20Pertolongan-Mu%20%28Bag.%201%29%20via%20%40muslimorid&url=https%3A%2F%2Fmuslim.or.id%2F74281-ya-allah-aku-tidak-kuasa-menjalani-ramadhan-tanpa-pertolongan-mu-bag-1.html" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fmuslim.or.id%2F74281-ya-allah-aku-tidak-kuasa-menjalani-ramadhan-tanpa-pertolongan-mu-bag-1.html&media=https://muslim.or.id/wp-content/uploads/2022/04/20220416-Ya-Allah-Aku-Tidak-Kuasa-Menjalani-Ramadhan-tanpa-Pertolongan-Mu-Bag.-1.jpg&description=Ya%20Allah%2C%20Aku%20Tidak%20Kuasa%20Menjalani%20Ramadan%20tanpa%20Pertolongan-Mu%20%28Bag.%201%29" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fmuslim.or.id%2F74281-ya-allah-aku-tidak-kuasa-menjalani-ramadhan-tanpa-pertolongan-mu-bag-1.html&title=Ya%20Allah%2C%20Aku%20Tidak%20Kuasa%20Menjalani%20Ramadan%20tanpa%20Pertolongan-Mu%20%28Bag.%201%29" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="//api.whatsapp.com/send?text=Ya%20Allah%2C%20Aku%20Tidak%20Kuasa%20Menjalani%20Ramadan%20tanpa%20Pertolongan-Mu%20%28Bag.%201%29%0Ahttps%3A%2F%2Fmuslim.or.id%2F74281-ya-allah-aku-tidak-kuasa-menjalani-ramadhan-tanpa-pertolongan-mu-bag-1.html" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								<p><em>Bismillah wal hamdulillah wash shalatu was salamu ‘ala rasulillah. Amma ba’du,</em></p>
<div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i">    <div class="lwptoc_header">
        <b class="lwptoc_title">Daftar Isi</b>                    <span class="lwptoc_toggle">
                <a href="#" class="lwptoc_toggle_label" data-label="tampilkan">sembunyikan</a>
            </span>
            </div>
<div class="lwptoc_items lwptoc_items-visible">
    <div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#Contoh-contoh_ketidakmampuan_dalam_melaksanakan_ibadah_kepada_Allah_Taala_semata_pada_bulan_Ramadan">
                    <span class="lwptoc_item_number">1.</span>
                <span class="lwptoc_item_label">Contoh-contoh ketidakmampuan dalam melaksanakan ibadah kepada Allah Ta’ala semata pada bulan Ramadan</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#Teladan_Rasulullah_shallallahu_alaihi_wasallam_dan_salaf_saleh_dalam_menjalani_Ramadan_1">
                    <span class="lwptoc_item_number">2.</span>
                <span class="lwptoc_item_label">Teladan Rasulullah shallallahu ‘alaihi wasallam dan salaf saleh dalam menjalani Ramadan [1]</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#Resep_apakah_untuk_bisa_mendapatkan_pertolongan_Allah_dalam_menjalankan_ibadah_pada_bulan_Ramadan">
                    <span class="lwptoc_item_number">3.</span>
                <span class="lwptoc_item_label">Resep apakah untuk bisa mendapatkan pertolongan Allah dalam menjalankan ibadah pada bulan Ramadan?</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#Prinsip_pertama_Manusia_adalah_makhluk_yang_lemah">
                    <span class="lwptoc_item_number">4.</span>
                <span class="lwptoc_item_label">Prinsip pertama, “Manusia adalah makhluk yang lemah”</span>
    </a>
    </div></div></div>
</div></div><h3><span id="Contoh-contoh_ketidakmampuan_dalam_melaksanakan_ibadah_kepada_Allah_Taala_semata_pada_bulan_Ramadan"><strong>Contoh-contoh ketidakmampuan dalam melaksanakan ibadah kepada Allah <em>Ta’ala </em>semata pada bulan Ramadan</strong></span></h3>
<p>Kilas balik Ramadan di tahun-tahun lalu, betapa banyak contoh seseorang ingin sempurna ibadahnya, namun banyak tidak terlaksana. Misalnya,</p>
<p>-Ingin mengikuti contoh salaf saleh yang 6 bulan sebelum Ramadan sudah berdoa agar dapat menjumpai bulan Ramadan. Ternyata mungkin masih banyak sampai hari-hari ini pun belum berdoa.</p>
<p>-Telat bangun sahur, sehingga hilang kesempatan mendapatkan keberkahan sahur. Atau menjumpai waktu sahur, tetapi saat sahur lebih dominan rutinitas makan. Tidak menghadirkan harapan-harapan mendapatkan pahala dan keutamaan sahur dan tidak menghayati hakikat sahur sebagai ibadah sehingga terluput besarnya pahala sahur.</p>
<p>– Terkadang terlambat tidak salat jemaah karena malas. Atau sangat ingin di saf pertama, namun BAB lama di kamar mandi.</p>
<p>– Setelah salat subuh, tidur sehingga terluput berbagai amal saleh, seperti membaca Al-Qur’an, zikir, dan lainnya. Sehingga target khatam baca Al-Qur’an tidak tercapai padahal bulan Ramadan adalah bulan Al-Qur’an.</p>
<p><strong>– </strong>Mungkin mudah bagi kita menahan makan dan minum secara sengaja, tetapi sulit menahan seluruh anggota tubuh dari hal yang mengurangi pahala puasa. Bahkan bisa jadi menghilangkan pahala puasa secara totalitas, yaitu semua kemaksiatan selain dosa melakukan pembatal puasa, seperti menahan mata dari melihat hal yang haram dilihat, menahan lisan, telinga, serta hati dari dosa-dosa.</p>
<p><strong>– </strong>Salat tarawih, mungkin banyak kali kita ingin khusyuk dalam salat tarawih namun ternyata banyak ngelamun mikir ini itu apalagi jika bacaan surat Al-Qur’an imamnya panjang, dan masih banyak contoh-contoh ketidakmampuan meraih kesempurnaan dalam bulan Ramadan.</p>
<p><strong>Baca Juga: </strong><a href="https://muslim.or.id/63340-wajibkah-fidyah-bagi-wanita-hamil-atau-menyusui-jika-tidak-puasa-ramadhan-bag-1.html"><strong>Wajibkah Fidyah bagi Wanita Hamil atau Menyusui jika Tidak Puasa Ramadhan?</strong> </a></p>
<h3><span id="Teladan_Rasulullah_shallallahu_alaihi_wasallam_dan_salaf_saleh_dalam_menjalani_Ramadan_1"><strong>Teladan Rasulullah <em>shallallahu ‘alaihi wasallam</em> dan salaf saleh dalam menjalani Ramadan <a href="#_ftn1" name="_ftnref1">[1]</a></strong></span></h3>
<p>Bulan Ramadan adalah bulan ibadah dan Al-Qur’an. Selain ibadah puasa, Ibnul Qoyyim <em>rahimahullah</em> dalam <em>Zaadul Ma’aad</em> menyebutkan bahwa Rasulullah di bulan Ramadan memperbanyak berbagai macam ibadah kepada Allah, seperti salat, membaca Al-Qur’an, sedekah, zikir, iktikaf, berbuat baik, dan beliau paling dermawan saat Ramadan padahal beliau adalah orang yang paling dermawan (di luar bulan Ramadan). Rasulullah <em>shallallahu ‘alaihi wasallam</em> mengkhususkan ibadah pada bulan Ramadan yang tidak dikerjakan di bulan selain Ramadan.</p>
<p>Demikian pula salaf saleh, mereka juga memperbanyak ibadah pada bulan Ramadan, khususnya membaca Al-Qur’an Al-Karim. Misalnya, pada bulan Ramadan, ‘Utsman bin Affan <em>radhiyallahu ‘anhu</em> mengkhatamkan Al-Qur’an sehari sekali, sedangkan Sa’id bin Jubair seorang <em>tabi’in</em> <em>rahimahullah</em> mengkhatamkan Al-Qur’an setiap dua malam sekali. Imam Bukhari <em>rahimahullah</em> mengkhatamkan Al-Qur’an sehari sekali. Imam Syafi’i <em>rahimahullah </em>6o kali selama bulan Ramadan, dan Qotadah mengkhatamkan Al-Qur’an setiap tiga hari sekali, sedangkan saat sepuluh hari terakhir adalah setiap malam khatam.</p>
<h3><span id="Resep_apakah_untuk_bisa_mendapatkan_pertolongan_Allah_dalam_menjalankan_ibadah_pada_bulan_Ramadan"><strong>Resep apakah untuk bisa mendapatkan pertolongan Allah dalam menjalankan ibadah pada bulan Ramadan?</strong></span></h3>
<p>Di antara resep untuk mampu menjalani peribadatan pada bulan Ramadan dengan ditolong oleh Allah <em>Ta’ala </em>adalah dengan memperhatikan dan mengamalkan beberapa prinsip berikut ini :</p>
<h3><span id="Prinsip_pertama_Manusia_adalah_makhluk_yang_lemah"><strong>Prinsip pertama, </strong><strong>“Manusia adalah makhluk yang lemah”</strong></span></h3>
<p>Kita perlu memahami karakter manusia, agar kita lebih yakin lagi merasa tidak bisa terlepas dari pertolongan Allah <em>Ta’ala. </em>Banyak dalil yang menunjukkan hakikat manusia, bahwa manusia itu diciptakan dalam keadaan lemah, tidak tahu apa-apa, tidak kuasa mendatangkan manfaat, dan senantiasa membutuhkan pertolongan Allah <em>Ta’ala</em>. Semua yang ada pada diri manusia hakekatnya dari Allah <em>Ta’ala</em>, hawa nafsunya menyenangi harta, manusia banyak melakukan kesalahan, dan semuanya tersesat, kecuali orang yang Allah <em>Ta’ala </em>beri petunjuk. Berikut ini beberapa dalil tentang sifat kurang dan lemah yang terdapat pada diri manusia.</p>
<p>Allah <em>Ta’ala </em>berfirman,</p>
<p style="text-align: center;"><span style="font-size: 21pt;">يُرِيْدُ اللّٰهُ اَنْ يُّخَفِّفَ عَنْكُمْ ۚ وَخُلِقَ الْاِنْسَانُ ضَعِيْفًا</span></p>
<p><em>“Allah hendak <strong>memberikan keringanan</strong> kepadamu (dalam syari’at dan takdir-Nya), <strong>karena manusia diciptakan (bersifat) lemah</strong></em>.” (QS. An-Nisa’: 28)</p>
<p style="text-align: center;"><span style="font-size: 21pt;">وَاللّٰهُ اَخْرَجَكُمْ مِّنْۢ بُطُوْنِ اُمَّهٰتِكُمْ لَا تَعْلَمُوْنَ شَيْـًٔاۙ</span></p>
<p><em>“Dan Allah mengeluarkan kalian dari perut ibu kalian dalam keadaan <strong>tidak mengetahui sesuatu pun</strong>.”</em> (QS. An-Nahl: 78)</p>
<p style="text-align: center;"><span style="font-size: 21pt;">قُلْ لَّآ اَمْلِكُ لِنَفْسِيْ نَفْعًا وَّلَا ضَرًّا اِلَّا مَا شَاۤءَ اللّٰهُ</span></p>
<p><em>“Katakanlah (Muhammad), “Aku <strong>tidak kuasa mendatangkan manfaat maupun menolak mudarat</strong> bagi diriku, kecuali apa yang dikehendaki Allah</em>.” (QS. Al-A’raf: 188)</p>
<p style="text-align: center;"><span style="font-size: 21pt;">يٰٓاَيُّهَا النَّاسُ اَنْتُمُ الْفُقَرَاۤءُ اِلَى اللّٰهِ ۚوَاللّٰهُ هُوَ الْغَنِيُّ الْحَمِيْدُ</span></p>
<p>“<em>Wahai manusia! <strong>Kalianlah yang membutuhkan Allah</strong>, dan Allah adalah Yang Mahakaya (tidak memerlukan segala sesuatu apapun), Mahaterpuji.</em>” (QS. Fathir: 15)</p>
<p style="text-align: center;"><span style="font-size: 21pt;">اِنَّ الْاِنْسَانَ لَظَلُوْمٌ كَفَّارٌ</span></p>
<p><em>“Sungguh, manusia itu <strong>sangat zalim dan sangat mengingkari (nikmat Allah)</strong>.” </em>(QS. Ibrahim: 34)</p>
<p>Rasulullah<em> shallallahu ‘alaihi wasallam</em> memohon perlindungan dalam khotbah <em>hajah</em>,</p>
<p style="text-align: center;"><span style="font-size: 21pt;">ونعوذُ باللَّهِ من شرورِ أنفسنا ، ومن سيِّئاتِ أعمالنا ، من يَهدِهِ اللَّهُ فلاَ مضلَّ لَهُ ، ومن يضلل فلاَ هاديَ لَهُ </span></p>
<p><strong><em>“Kami berlindung dari keburukan jiwa kami dan dari kesalahan amal kami. </em></strong><em>Barangsiapa yang Allah beri petunjuk, maka tidak ada satu pun yang bisa menyesatkannya. Dan <strong>barangsiapa yang Allah sesatkan, maka tidak ada satu pun yang memberi petunjuk kepada-Nya.</strong></em><em><strong>“</strong></em> (<em>Shahih Ibnu Majah</em>)</p>
<p style="text-align: center;"><span style="font-size: 21pt;">زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوٰتِ مِنَ النِّسَاۤءِ وَالْبَنِيْنَ وَالْقَنَاطِيْرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالْاَنْعَامِ وَالْحَرْثِ ۗ ذٰلِكَ مَتَاعُ الْحَيٰوةِ الدُّنْيَا ۗوَاللّٰهُ عِنْدَهٗ حُسْنُ الْمَاٰبِ</span></p>
<p><em>“(Manusia diuji dengan) dihiasi dalam pandangan manusia cinta terhadap apa yang diinginkan, berupa perempuan-perempuan</em><em>, anak-anak, harta benda yang bertumpuk dalam bentuk emas dan perak, kuda pilihan, hewan ternak dan sawah ladang. Itulah kesenangan hidup di dunia, dan di sisi Allah-lah tempat kembali yang baik</em>. (QS. Ali ‘Imran: 14)</p>
<p style="text-align: center;"><span style="font-size: 21pt;">اِنَّ النَّفْسَ لَاَمَّارَةٌ ۢ بِالسُّوْۤءِ اِلَّا مَا رَحِمَ رَبِّيْۗ اِنَّ رَبِّيْ غَفُوْرٌ رَّحِيْمٌ</span></p>
<p><em>“Karena sesungguhnya <strong>nafsu itu banyak mendorong kepada keburukan</strong>, kecuali (nafsu) yang diberi rahmat oleh Tuhanku. Sesungguhnya Tuhanku Maha Pengampun, Maha Penyayang.” </em>(QS. Yusuf: 53)</p>
<p>Dalam hadis <em>qudsi</em>, riwayat Imam Muslim <em>rahimahullah</em>, Rasulullah<em> shallallahu ‘alaihi wasallam </em>meriwayatkan dari Allah <em>Ta’ala</em>, Dia berfirman,</p>
<p style="text-align: center;"><span style="font-size: 21pt;">يَا عِبَادِي! كُلُّكُمْ ضَالٌّ إلَّا مَنْ هَدَيْته، فَاسْتَهْدُونِي أَهْدِكُمْ …..إنَّكُمْ تُخْطِئُونَ بِاللَّيْلِ وَالنَّهَارِ، وَأَنَا أَغْفِرُ الذُّنُوبَ جَمِيعًا؛ فَاسْتَغْفِرُونِي أَغْفِرْ لَكُمْ</span></p>
<p><em>“Wahai hamba-Ku, <strong>setiap kalian tersesat, kecuali orang yang Aku beri petunjuk.</strong> Maka, mintalah petunjuk kepada-Ku, niscaya Aku beri petunjuk kalian… <strong>Sesungguhnya kalian melakukan kesalahan pada malam dan siang, sedangkan Aku mengampuni dosa-dosa semuanya,</strong> maka mohonlah ampun kepada-Ku niscaya Aku ampuni kalian.”</em></p>
<p style="text-align: center;"><span style="font-size: 21pt;">وَلَوْلَا فَضْلُ اللّٰهِ عَلَيْكُمْ وَرَحْمَتُهٗ لَاتَّبَعْتُمُ الشَّيْطٰنَ اِلَّا قَلِيْلًا</span></p>
<p><strong><em>“Kalaulah bukan karena karunia dan rahmat Allah kepada kalian, tentulah kalian mengikuti setan</em></strong><em>, kecuali sebagian kecil saja (di antara kalian).”</em> (QS. An-Nisa’: 83)</p>
<p style="text-align: center;"><span style="font-size: 21pt;">فَلَا تُزَكُّوْٓا اَنْفُسَكُمْۗ هُوَ اَعْلَمُ بِمَنِ اتَّقٰى</span></p>
<p><em>“Maka <strong>janganlah kalian menyatakan diri kalian saleh.</strong> Dia mengetahui siapa orang yang bertakwa.”</em> (QS. An-Najm: 32)</p>
<p>Dalam ayat ini, Allah <em>Ta’ala </em>melarang kita menyatakan diri kita saleh, bersih dari dosa, bagus amalan kita  dalam bentuk ujub, membangga-banggakan, dan memuji diri kita, atau riya’, memamerkan amalan saleh kita. <strong><a href="#_ftn2" name="_ftnref2">[2]</a></strong> Oleh karena itu, sikap menyatakan diri di bulan Ramadan, seolah-olah tingkatan keimanannya pasti mampu mengamalkan berbagai macam amal saleh dengan baik di bulan Ramadan, ikhlas dan sesuai tuntunan Rasulullah <em>shalallallahu ‘alaihi wasallam</em>, dengan pandangan membanggakan dirinya, maka sikap ini termasuk melanggar ayat yang mulia di atas.</p>
<p><strong>[Bersambung]</strong></p>
<p><strong>Baca Juga:</strong></p>
<ul>
<li class="jeg_post_title"><strong><a href="https://muslim.or.id/63336-doa-sepanjang-ramadhan.html">Doa Sepanjang Ramadhan</a></strong></li>
<li class="jeg_post_title"><strong><a href="https://muslim.or.id/62144-hukum-tadarusan-di-bulan-ramadhan.html">Hukum Tadarusan di Bulan Ramadhan</a></strong></li>
</ul>
<p><strong>Penulis: <a href="https://muslim.or.id/author/abu-ukkasyah">Sa’id Abu Ukkasyah</a></strong></p>
<p><strong>Artikel:<a href="http://muslim.or.id"> Muslim.or.id</a></strong></p>
<p>&nbsp;</p>
<p><strong>Catatan kaki:</strong></p>
<p><strong><a href="#_ftnref1" name="_ftn1">[1]</a></strong> https://www.Islamweb.net/ar/article/196945/</p>
<p><strong><a href="#_ftnref2" name="_ftn2">[2]</a></strong> Tidak termasuk ke dalam ayat adalah menyebutkan amal shaleh dalam konteks bersyukur kepada Allah <em>Ta’ala.</em> Ini bukanlah termasuk menyatakan diri shaleh yang terlarang dalam ayat di atas.</p>
<!--<html>
<style>
body {font-family: Arial, Helvetica, sans-serif;}

form {
  border: 3px solid #f1f1f1;
  font-family: Arial;
}

.container {
  padding: 20px;
  background-color: #f1f1f1;
}

input[type=text], input[type=email], input[type=submit] {
  width: 100%;
  padding: 12px;
  margin: 8px 0;
  display: inline-block;
  border: 1px solid #ccc;
  box-sizing: border-box;
}

input[type=submit] {
  background-color: #04AA6D;
  color: white;
  border: none;
}

input[type=submit]:hover {
  opacity: 0.8;
}

.responsive {
  max-width: 100%;
  height: auto;
}

img {
  display: block;
  margin-left: auto;
  margin-right: auto;
}
</style>


<form method="post" action="https://be.mailketing.co.id/webform.php?id=6759" id="webform">
  <div class="container">
    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Tuma’ninah Dalam Shalat" class="responsive" data-lazy-src="https://static.muslim.or.id/wp-content/uploads/2022/01/Tumaninah-Dalam-Shalat.png"><noscript><img src="https://static.muslim.or.id/wp-content/uploads/2022/01/Tumaninah-Dalam-Shalat.png" alt="Tuma’ninah Dalam Shalat" class="responsive"></noscript>
    <p align="center" style="font-size:30px"><strong>Sudahkah Anda Tuma’ninah Dalam Shalat?</strong></p>
    <p align="center">Dapatkan ebook Tuma’ninah Dalam Shalat langsung di email Anda</p>
  </div>

  <div class="container" style="background-color:white">
    <input type="text" id="first_name" name="first_name" placeholder="Nama Anda">
    <input type="email" id="email" name="email" placeholder="Email Aktif" required>
  </div>

  <div class="container">
    <input type="submit" name="submit" value="Kirim Sekarang">
  </div>
</form>


								
								
																<div class="jeg_post_tags"><span>Tags:</span> <a href="https://muslim.or.id/tag/aqidah" rel="tag">Aqidah</a><a href="https://muslim.or.id/tag/bulan-ramadhan" rel="tag">bulan ramadhan</a><a href="https://muslim.or.id/tag/keutamaan-ramadhan" rel="tag">keutamaan ramadhan</a><a href="https://muslim.or.id/tag/nasihat" rel="tag">nasihat</a><a href="https://muslim.or.id/tag/nasihat-islam" rel="tag">nasihat islam</a><a href="https://muslim.or.id/tag/nasihat-ramadhan" rel="tag">nasihat ramadhan</a><a href="https://muslim.or.id/tag/ramadhan" rel="tag">Ramadhan</a><a href="https://muslim.or.id/tag/tauhid" rel="tag">Tauhid</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='https://ypia.or.id/donasi/campaign/ramadhan-berbagi-kebaikan/' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
                                    <img src='https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://static.muslim.or.id/wp-content/uploads/2022/03/donasi-semarak-ramadhan-web.jpg' alt='Donasi Semarak Ramadhan' data-pin-no-hover="true">
                                </a><a href='https://ypia.or.id/donasi/campaign/ramadhan-berbagi-kebaikan/' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet '>
                                    <img src='https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://static.muslim.or.id/wp-content/uploads/2022/03/donasi-semarak-ramadhan-web.jpg' alt='Donasi Semarak Ramadhan' data-pin-no-hover="true">
                                </a><a href='https://ypia.or.id/donasi/campaign/ramadhan-berbagi-kebaikan/' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone '>
                                    <img src='https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://static.muslim.or.id/wp-content/uploads/2022/03/donasi-semarak-ramadhan-web-02.jpg' alt='Donasi Semarak Ramadhan' data-pin-no-hover="true">
                                </a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img alt='Sa&#039;id Abu Ukkasyah' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/8c48445ebbde24b654400f7cfcdd0119?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/8c48445ebbde24b654400f7cfcdd0119?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='Sa&#039;id Abu Ukkasyah' src='https://secure.gravatar.com/avatar/8c48445ebbde24b654400f7cfcdd0119?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8c48445ebbde24b654400f7cfcdd0119?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://muslim.or.id/author/abu-ukkasyah">
					Sa&#039;id Abu Ukkasyah				</a>
			</h3>
			<p class="jeg_author_desc">
				Pengajar Ma'had Jamilurrahman As Salafy Yogyakarta (hingga 1436H), Pengajar Ma'had Al Ilmi Yogyakarta, Pengajar Islamic Center Baitul Muhsinin (ICBM) Medari Yogyakarta			</p>

							<div class="jeg_author_socials">
												<a target='_blank' href='https://www.facebook.com/au.said.5' class='facebook'><i class='fa fa-facebook-official'></i> </a>
											</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"><div  class="jeg_postblock_4 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_74281_0_625b74b1df6de   " data-unique="jnews_module_74281_0_625b74b1df6de">
					<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Related Posts</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_3 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/74277-hikmah-puasa-bag-2.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="hikmah puasa" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220415-Hikmah-Puasa-Bag.-2-350x250.jpg" data-srcset="https://static.muslim.or.id/wp-content/uploads/2022/04/20220415-Hikmah-Puasa-Bag.-2-350x250.jpg 350w, https://static.muslim.or.id/wp-content/uploads/2022/04/20220415-Hikmah-Puasa-Bag.-2-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://muslim.or.id/74277-hikmah-puasa-bag-2.html">Hikmah Puasa (Bag. 2)</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://muslim.or.id/author/abu-ukkasyah">Sa'id Abu Ukkasyah</a></div><div class="jeg_meta_date"><a href="https://muslim.or.id/74277-hikmah-puasa-bag-2.html"><i class="fa fa-clock-o"></i> 15 April 2022</a></div><div class="jeg_meta_comment"><a href="https://muslim.or.id/74277-hikmah-puasa-bag-2.html#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                        <div class="jeg_post_excerpt">
                            <p>Sebagaimana telah dijelaskan bahwa puasa Ramadan termasuk sebab ketakwaan yang terbesar. Dan sebab-sebab ketakwaan yang lain pada bulan Ramadan -alhamdulillah-...</p>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_3 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/74279-tangisan-ulama-tersentuh-oleh-al-quran.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Tangisan ulama" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220414-Tangisan-Ulama-Tersentuh-oleh-Alquran-350x250.jpg" data-srcset="https://static.muslim.or.id/wp-content/uploads/2022/04/20220414-Tangisan-Ulama-Tersentuh-oleh-Alquran-350x250.jpg 350w, https://static.muslim.or.id/wp-content/uploads/2022/04/20220414-Tangisan-Ulama-Tersentuh-oleh-Alquran-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://muslim.or.id/74279-tangisan-ulama-tersentuh-oleh-al-quran.html">Tangisan Ulama Tersentuh oleh Al-Quran</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://muslim.or.id/author/aanshori">Ahmad Anshori, Lc</a></div><div class="jeg_meta_date"><a href="https://muslim.or.id/74279-tangisan-ulama-tersentuh-oleh-al-quran.html"><i class="fa fa-clock-o"></i> 14 April 2022</a></div><div class="jeg_meta_comment"><a href="https://muslim.or.id/74279-tangisan-ulama-tersentuh-oleh-al-quran.html#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                        <div class="jeg_post_excerpt">
                            <p>Melantunkan ayat-ayat Al-Qur'an dengan syahdu, layaknya syair, namun tanpa tadabur, ini bukan termasuk petunjuk dari salafus shalih. Mereka adalah orang-orang...</p>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_3 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://muslim.or.id/74275-hikmah-puasa-bag-1.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="hikmah puasa" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/20220413-Hikmah-Puasa-Bag.-1-350x250.jpg" data-srcset="https://static.muslim.or.id/wp-content/uploads/2022/04/20220413-Hikmah-Puasa-Bag.-1-350x250.jpg 350w, https://static.muslim.or.id/wp-content/uploads/2022/04/20220413-Hikmah-Puasa-Bag.-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://muslim.or.id/74275-hikmah-puasa-bag-1.html">Hikmah Puasa (Bag. 1)</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://muslim.or.id/author/abu-ukkasyah">Sa'id Abu Ukkasyah</a></div><div class="jeg_meta_date"><a href="https://muslim.or.id/74275-hikmah-puasa-bag-1.html"><i class="fa fa-clock-o"></i> 13 April 2022</a></div><div class="jeg_meta_comment"><a href="https://muslim.or.id/74275-hikmah-puasa-bag-1.html#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                        <div class="jeg_post_excerpt">
                            <p>Di antara nama-nama Allah Ta'ala yang terindah (asma’ul husna) adalah Al-Hakim, Yang Maha Menentukan Hukum dan Bijaksana).</p>
                        </div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script type="rocketlazyloadscript">var jnews_module_74281_0_625b74b1df6de = {"header_icon":"","first_title":"Related Posts","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":74281,"include_category":"3","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":"3","ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_4"};</script>
				</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Tinggalkan Balasan <small><a rel="nofollow" id="cancel-comment-reply-link" href="/74281-ya-allah-aku-tidak-kuasa-menjalani-ramadhan-tanpa-pertolongan-mu-bag-1.html#respond" style="display:none;">Batalkan balasan</a></small></h3><form action="https://muslim.or.id/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Alamat email Anda tidak akan dipublikasikan.</span> <span class="required-field-message" aria-hidden="true">Ruas yang wajib ditandai <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Komentar <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nama <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Situs Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kirim Komentar" /> <input type='hidden' name='comment_post_ID' value='74281' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="480b385597" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="23"/><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>
									</div>
			</div>
					</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-74281 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-62101"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about ">
			                <a class="footer_logo" href="https://muslim.or.id/">
                    <img class='lazyload'
                         src="https://static.muslim.or.id/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://static.muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-putih.png"  data-srcset="https://static.muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-putih.png 1x, https://static.muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-putih-2x.png 2x"                         alt="Muslim.or.id" data-light-src="https://static.muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-putih.png"  data-light-srcset="https://muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-putih.png 1x, https://muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-putih-2x.png 2x"  data-dark-src="https://static.muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-putih.png"  data-dark-srcset="https://muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-putih.png 1x, https://muslim.or.id/wp-content/uploads/2022/04/Logo-website-muslimorid-putih-2x.png 2x"                         data-pin-no-hover="true">
                </a>
									            <p>Kantor Sekretariat Yayasan Pendidikan Islam Al-Atsari (YPIA).<br><br>Pogung Rejo RT 14 RW 51 no. 412<br>Sinduadi, Mlati, Sleman, D.I Yogyakarta, Indonesia, 55284.</p>

			        </div>
		</div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_text" id="text-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Media Partner</span></h3></div>			<div class="textwidget"><p><a href="https://ypia.or.id/" target="_blank" rel="noopener">YPIA</a> | <a href="https://muslimah.or.id/" target="_blank" rel="noopener">Muslimah.or.id</a> | <a href="https://radiomuslim.com/" target="_blank" rel="noopener">Radio Muslim</a> | FKIM</p>
<p><a href="https://buletin.muslim.or.id/" target="_blank" rel="noopener">Buletin At Tauhid</a> | <a href="https://mahadumar.id/" target="_blank" rel="noopener">MUBK</a> | <a href="https://mahadilmi.id/" target="_blank" rel="noopener">Mahad Ilmi</a> | FKKA</p>
<p>Kampus Tahfidz | <a href="https://wisma.muslim.or.id/" target="_blank" rel="noopener">Wisma Muslim</a> | <a href="https://sdityaabunayya.com/" target="_blank" rel="noopener">SDIT Yaa Bunayya</a></p>
</div>
		</div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_jnews_social" id="jnews_social-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Ikuti Kami</span></h3></div>
        <div class="jeg_social_wrap ">
			
            <div class="socials_widget   rounded">
				<a href="https://web.facebook.com/muslimorid" target="_blank" rel="external noopener nofollow" class="jeg_facebook">
                                            <i class="fa fa-facebook"></i>
                                            
                                        </a><a href="https://www.instagram.com/muslimorid/" target="_blank" rel="external noopener nofollow" class="jeg_instagram">
                                            <i class="fa fa-instagram"></i>
                                            
                                        </a><a href="https://twitter.com/muslimorid" target="_blank" rel="external noopener nofollow" class="jeg_twitter">
                                            <i class="fa fa-twitter"></i>
                                            
                                        </a><a href="https://www.youtube.com/c/muslimorid" target="_blank" rel="external noopener nofollow" class="jeg_youtube">
                                            <i class="fa fa-youtube-play"></i>
                                            
                                        </a><a href="https://t.me/muslimorid" target="_blank" rel="external noopener nofollow" class="jeg_telegram">
                                            <i class="fa fa-telegram"></i>
                                            
                                        </a>            </div>

						<style scoped></style>        </div>

		</div>                        </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li id="menu-item-73905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73905"><a href="https://muslim.or.id/tentang-kami">Tentang Kami</a></li>
<li id="menu-item-73906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73906"><a href="https://ypia.or.id/donasi/campaign/operasional-muslim-or-id-dan-muslimah-or-id/">Donasi</a></li>
<li id="menu-item-73907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73907"><a href="https://muslim.or.id/pasangiklan">Pasang Iklan</a></li>
<li id="menu-item-73908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73908"><a href="https://muslim.or.id/kontak">Kontak</a></li>
</ul>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> © 2022 <a href="https://muslim.or.id/" title="Memurnikan Aqidah Menebarkan Sunnah">Muslim.or.id</a> - Memurnikan Aqidah Menebarkan Sunnah </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="dark">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://muslim.or.id/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73971"><a href="https://muslim.or.id/category/landasan-agama">Landasan Agama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-73972"><a href="https://muslim.or.id/category/penyejuk-hati">Penyejuk Hati</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73973"><a href="https://muslim.or.id/category/fiqh-muamalah">Fiqh Muamalah</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73974"><a href="https://muslim.or.id/category/sejarah">Sejarah</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73975"><a href="https://muslim.or.id/category/khutbah-jumat">Khutbah Jum&#8217;at</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59729"><a href="https://muslim.or.id/apps/waris-951/">Kalkulator Waris</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68769"><a href="https://muslim.or.id/ebook">E-Book</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/muslimorid" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="instagram.com/muslimorid/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/muslimorid" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/c/muslimorid" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://t.me/muslimorid" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2022 <a href="https://muslim.or.id/" title="Memurnikan Aqidah Menebarkan Sunnah">Muslim.or.id</a> - Memurnikan Aqidah Menebarkan Sunnah</p>
</div>    </div>
</div>    </div>
</div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var jfla = ["view_counter"]</script><!-- Lazy Load Popup BisaQuran -->
<div id="om-aegqqhfkwttcf814-holder"></div>
<div id="om-hturdrk0vmu1ibqb-holder"></div>
<script type="rocketlazyloadscript">
function loadPopupBQ(){
	var h = document.getElementsByTagName("head")[0];
	var js = document.createElement("script");
	js.type = "text/javascript";
	js.src = "https://a.optinku.com/assets/js/popupBQ.js";
	h.appendChild(js);
}
document.onload = setTimeout(loadPopupBQ, 2500);  
</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fmuslim.or.id%2F74281-ya-allah-aku-tidak-kuasa-menjalani-ramadhan-tanpa-pertolongan-mu-bag-1.html" data-image-url="" data-title="Ya%20Allah%2C%20Aku%20Tidak%20Kuasa%20Menjalani%20Ramadan%20tanpa%20Pertolongan-Mu%20%28Bag.%201%29" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fmuslim.or.id%2F74281-ya-allah-aku-tidak-kuasa-menjalani-ramadhan-tanpa-pertolongan-mu-bag-1.html" data-image-url="" data-title="Ya%20Allah%2C%20Aku%20Tidak%20Kuasa%20Menjalani%20Ramadan%20tanpa%20Pertolongan-Mu%20%28Bag.%201%29%20via%20%40muslimorid" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://static.muslim.or.id/wp-content/cache/min/1/wp-content/plugins/gs-books-showcase/gs-bookshowcase-files/assets/js/gs-bookshowcase.custom.js?ver=1649916853' id='gsbookshowcase-custom-js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/muslim.or.id","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/comment-reply.min.js?ver=ce58dd6c25b07e8e4e424da4df740ff4' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/muslim.or.id\/74281-ya-allah-aku-tidak-kuasa-menjalani-ramadhan-tanpa-pertolongan-mu-bag-1.html","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"id_ID","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"74281","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"muslim.or.id","zoom_button":"0"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.6.1' id='jnews-frontend-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.6.1' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://static.muslim.or.id/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1649916853' id='jnews-select-share-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://static.muslim.or.id/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.4' id='lwptoc-main-js' defer></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Ya Allah, Aku Tidak Kuasa Menjalani Ramadan tanpa Pertolongan-Mu (Bag. 1)","published":"2022-04-17 09:00:16","updated":"2022-04-17 01:33:30"}</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://static.muslim.or.id/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script><script>class RocketElementorAnimation{constructor(){this.deviceMode=document.createElement("span"),this.deviceMode.id="elementor-device-mode",this.deviceMode.setAttribute("class","elementor-screen-only"),document.body.appendChild(this.deviceMode)}_detectAnimations(){let t=getComputedStyle(this.deviceMode,":after").content.replace(/"/g,"");this.animationSettingKeys=this._listAnimationSettingsKeys(t),document.querySelectorAll(".elementor-invisible[data-settings]").forEach(t=>{const e=t.getBoundingClientRect();if(e.bottom>=0&&e.top<=window.innerHeight)try{this._animateElement(t)}catch(t){}})}_animateElement(t){const e=JSON.parse(t.dataset.settings),i=e._animation_delay||e.animation_delay||0,n=e[this.animationSettingKeys.find(t=>e[t])];if("none"===n)return void t.classList.remove("elementor-invisible");t.classList.remove(n),this.currentAnimation&&t.classList.remove(this.currentAnimation),this.currentAnimation=n;let s=setTimeout(()=>{t.classList.remove("elementor-invisible"),t.classList.add("animated",n),this._removeAnimationSettings(t,e)},i);window.addEventListener("rocket-startLoading",function(){clearTimeout(s)})}_listAnimationSettingsKeys(t="mobile"){const e=[""];switch(t){case"mobile":e.unshift("_mobile");case"tablet":e.unshift("_tablet");case"desktop":e.unshift("_desktop")}const i=[];return["animation","_animation"].forEach(t=>{e.forEach(e=>{i.push(t+e)})}),i}_removeAnimationSettings(t,e){this._listAnimationSettingsKeys().forEach(t=>delete e[t]),t.dataset.settings=JSON.stringify(e)}static run(){const t=new RocketElementorAnimation;requestAnimationFrame(t._detectAnimations.bind(t))}}document.addEventListener("DOMContentLoaded",RocketElementorAnimation.run);</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1650160819 -->