<!DOCTYPE html>
<!--[if lt IE 7]><html lang="id-ID" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="id-ID" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="id-ID" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID" class="no-js"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fatwa Ulama: Hukum Memberikan Zakat kepada Saudara Kandung - Muslim.or.id</title>
	<link rel="canonical" href="https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html" />
	<meta property="og:locale" content="id_ID" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fatwa Ulama: Hukum Memberikan Zakat kepada Saudara Kandung - Muslim.or.id" />
	<meta property="og:description" content="Fatwa Syekh Abdul Muhsin bin Hamd Al-‘Abbad Al-Badr   Soal: Apakah saya boleh memberi zakat kepada saudara kandung saya? Jawab: Saudara kandung boleh diberi zakat apabila ia termasuk orang fakir. Akan tetapi, perlu diketahui bahwa kerabat memiliki hak dalam harta selain dari zakat. Apabila harta anda sedikit sehingga zakat yang anda keluarkan pun sedikit, kemudian [&hellip;]" />
	<meta property="og:url" content="https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html" />
	<meta property="og:site_name" content="Muslim.or.id" />
	<meta property="article:publisher" content="https://www.facebook.com/muslim.or.id" />
	<meta property="article:published_time" content="2021-05-07T23:00:02+00:00" />
	<meta property="article:modified_time" content="2021-05-07T21:42:42+00:00" />
	<meta property="og:image" content="https://muslim.or.id/wp-content/uploads/2021/05/20210508-Fatwa-Ulama-Hukum-Memberikan-Zakat-kepada-Saudara-Kandung.jpg" />
	<meta property="og:image:width" content="810" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@muslimorid" />
	<meta name="twitter:site" content="@muslimorid" />
	<meta name="twitter:label1" content="Ditulis oleh">
	<meta name="twitter:data1" content="Muhammad Fadhli, ST.">
	<meta name="twitter:label2" content="Estimasi waktu membaca">
	<meta name="twitter:data2" content="2 menit">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://muslim.or.id/#organization","name":"Muslim.or.id","url":"https://muslim.or.id/","sameAs":["https://www.facebook.com/muslim.or.id","https://instagram.com/muslimorid","https://youtube.com/muslimorid","https://twitter.com/muslimorid"],"logo":{"@type":"ImageObject","@id":"https://muslim.or.id/#logo","inLanguage":"id-ID","url":"https://static.muslim.or.id/wp-content/uploads/2018/07/Master-Logo-Muslimorid_Muslimorid-Icon-Biru.jpg","contentUrl":"https://static.muslim.or.id/wp-content/uploads/2018/07/Master-Logo-Muslimorid_Muslimorid-Icon-Biru.jpg","width":887,"height":887,"caption":"Muslim.or.id"},"image":{"@id":"https://muslim.or.id/#logo"}},{"@type":"WebSite","@id":"https://muslim.or.id/#website","url":"https://muslim.or.id/","name":"Muslim.or.id","description":"Memurnikan Aqidah Menebarkan Sunnah","publisher":{"@id":"https://muslim.or.id/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://muslim.or.id/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"id-ID"},{"@type":"ImageObject","@id":"https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html#primaryimage","inLanguage":"id-ID","url":"https://static.muslim.or.id/wp-content/uploads/2021/05/20210508-Fatwa-Ulama-Hukum-Memberikan-Zakat-kepada-Saudara-Kandung.jpg","contentUrl":"https://static.muslim.or.id/wp-content/uploads/2021/05/20210508-Fatwa-Ulama-Hukum-Memberikan-Zakat-kepada-Saudara-Kandung.jpg","width":810,"height":500,"caption":"Zakat kepada Saudara Kandung"},{"@type":"WebPage","@id":"https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html#webpage","url":"https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html","name":"Fatwa Ulama: Hukum Memberikan Zakat kepada Saudara Kandung - Muslim.or.id","isPartOf":{"@id":"https://muslim.or.id/#website"},"primaryImageOfPage":{"@id":"https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html#primaryimage"},"datePublished":"2021-05-07T23:00:02+00:00","dateModified":"2021-05-07T21:42:42+00:00","breadcrumb":{"@id":"https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html#breadcrumb"},"inLanguage":"id-ID","potentialAction":[{"@type":"ReadAction","target":["https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html"]}]},{"@type":"BreadcrumbList","@id":"https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://muslim.or.id/","url":"https://muslim.or.id/","name":"Beranda"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://muslim.or.id/artikel-2","url":"https://muslim.or.id/artikel-2","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html#webpage"}}]},{"@type":"Article","@id":"https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html#article","isPartOf":{"@id":"https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html#webpage"},"author":{"@id":"https://muslim.or.id/#/schema/person/823dff16144ab6782da9ccff7b72216c"},"headline":"Fatwa Ulama: Hukum Memberikan Zakat kepada Saudara Kandung","datePublished":"2021-05-07T23:00:02+00:00","dateModified":"2021-05-07T21:42:42+00:00","mainEntityOfPage":{"@id":"https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html#webpage"},"commentCount":0,"publisher":{"@id":"https://muslim.or.id/#organization"},"image":{"@id":"https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html#primaryimage"},"articleSection":["Fiqh dan Muamalah"],"inLanguage":"id-ID","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html#respond"]}]},{"@type":"Person","@id":"https://muslim.or.id/#/schema/person/823dff16144ab6782da9ccff7b72216c","name":"Muhammad Fadhli, ST.","image":{"@type":"ImageObject","@id":"https://muslim.or.id/#personlogo","inLanguage":"id-ID","url":"https://secure.gravatar.com/avatar/0a7dee0fac8a16b255c235967a7c593b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0a7dee0fac8a16b255c235967a7c593b?s=96&d=mm&r=g","caption":"Muhammad Fadhli, ST."}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Muslim.or.id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.or.id &raquo; Umpan Komentar" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.or.id &raquo; Fatwa Ulama: Hukum Memberikan Zakat kepada Saudara Kandung Umpan Komentar" href="https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html/feed" />
<link data-optimized="1" rel='stylesheet' id='gsbookshowcase-custom-bootstrap-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/e3153.css?c7132' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='gs_bookshowcase_csutom_css-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/dbdd2.css?7b1bd' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='font-awesome-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/3d597.css?93e4b' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mediaelement-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/1505c.css?ce7bd' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/953b8.css?521da' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wpn_style-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/52ac9.css?d6d52' type='text/css' media='all' />
<style id='wpn_style-inline-css' type='text/css'>

body, input, textarea, select {
	font-family: 'Helvetica', sans-serif;
}
body {
	font-size: 17px;
	line-height: 27px;
	letter-spacing: 0.1px;
	color: #9c9c9c;
}
h1, h1 a, h2, h2 a, h3, h3 a, h4, h4 a, h5, h5 a, h6, h6 a, .h-font {
	font-family: 'Helvetica', sans-serif;
}
.post-content .entry {
	font-size: 20px;
	line-height: 32px;
	letter-spacing: 0.2px;
	color: #181818;
}
a, .sb-icon-search,
.featured-video-wrapper h3 span,
.post-nav-prev a, .post-nav-next a,
.contact-widget-icon {
	color: #2ca5d2;
}
blockquote, .ypia-sites,
.main-nav .menu ul,
.main-nav .mega-menu,
.mobile-nav .nav-menu,
.blog-post-list .post-thumb,
.pagenavi a:hover, .pagenavi span.current,
.contact-widget-info,
.widget ul.tabs li a:hover, .widget ul.tabs li.ui-state-active a {
	border-color: #2ca5d2;
}
.button, .widget input[type='submit'], #respond .form-submit input[type='submit'], .wpcf7 input[type='submit'], .main-loginform .button-primary {
	background-color: #2ca5d2;
	border-color: #2ca5d2;
}
.wpn-youtube-vid .wpn-vid-play-btn,
.ypia-logo {
	background-color: #2ca5d2;
}
.special-title::after, .special-border::after, .comment-form::before,
.carousel-nav a, .carousel-nav button,
.carousel-nav a:hover, .carousel-nav button:hover,
.single .post-meta-cat a, .post-box .sticky-post,
.post-box-alt .post-format-icon, .portfolio-thumb .post-format-icon,
.pagenavi a:hover, .pagenavi span.current {
	background: #2ca5d2;
}

</style>
<link data-optimized="1" rel='stylesheet' id='wpn_screencss-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/0833e.css?1e40d' type='text/css' media='all' />
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=b6380bf709560fda969f02aefa8909bf' id='wpn_modernizr-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1' id='wpn_classie-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1' id='wpn_uisearch-js'></script>
<link rel="https://api.w.org/" href="https://muslim.or.id/wp-json/" /><link rel="alternate" type="application/json" href="https://muslim.or.id/wp-json/wp/v2/posts/65727" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://muslim.or.id/?p=65727' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html&#038;format=xml" />
<script type="text/javascript" src="https://static.muslim.or.id/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Simak selengkapnya disini. Klik",ex:0,url:"https://muslim.or.id/wp-content/plugins/copy-link",nonce:"abc5d2e648",ip:"165.232.164.107",save:1,save_content:0};</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '404692919867069', {}, {
    "agent": "wordpress-5.7.1-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=404692919867069&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-65727 single-format-standard singular right-sidebar">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16598445-1');
</script>
	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#3b5998; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#fd1d1d; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#1da1f2; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-twitter"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-play"></i></a></li><li><a class="social-icon" style="background:#0088cc; color:#ffffff;" href="https://t.me/muslimorid" title="Telegram"><i class="fa fa-send"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img   src="https://static.muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png"  alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="https://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="https://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="https://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="https://store.muslim.or.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="https://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://ypia.or.id/dakwah-mahasiswa/forum-kajian-islam-mahasiswa-fkim.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://ypia.or.id/dakwah-mahasiswa/forum-kegiatan-kemuslimahan-al-atsary-fkka.html" rel="nofollow">FKKA</a></li>
					<li><a href="https://ypia.or.id/ypia-academy/kampus-tahfizh.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img   src="https://static.muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png"  alt="Muslim.or.id"/></a></div></div>				<nav class="main-nav">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-32975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li id="menu-item-63374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63374"><a href="https://donasi.ypia.or.id/" >Donasi Dakwah</a></li>
	<li id="menu-item-56114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56114"><a href="https://muslim.or.id/ebook" >E-book Islami</a></li>
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li id="menu-item-59729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59729"><a href="https://muslim.or.id/apps/waris-951/" >Hitung Waris</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav-->
				<div class="mobile-nav">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63374"><a href="https://donasi.ypia.or.id/" >Donasi Dakwah</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56114"><a href="https://muslim.or.id/ebook" >E-book Islami</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59729"><a href="https://muslim.or.id/apps/waris-951/" >Hitung Waris</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper--><div id="content" role="main">					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://donasi.ypia.or.id/campaign/dukung-dakwah-di-akhir-ramadhan-bersama-ypia/"><img   src="https://static.muslim.or.id/wp-content/uploads/2021/05/IMG-20210507-WA0002-460x246-1.jpg"  alt=""/></a>					<a class="ad1-mobile" href="https://donasi.ypia.or.id/campaign/dukung-dakwah-di-akhir-ramadhan-bersama-ypia/"><img   src="https://static.muslim.or.id/wp-content/uploads/2021/05/IMG-20210507-WA0002-460x246-1.jpg"  alt=""/></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">		<div class="inner">			<div class="main-content">															<div id="post-65727" class="post-65727 post type-post status-publish format-standard has-post-thumbnail hentry category-fiqh-dan-muamalah">							<article class="post-content">								<div class="post-header">									<div class="post-meta-cat"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" rel="category tag">Fiqh dan Muamalah</a></div>									<div class="post-title">										<h1>Fatwa Ulama: Hukum Memberikan Zakat kepada Saudara Kandung</h1>									</div>									<div class="post-meta">										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/muhammad-fadhli" title="Pos-pos oleh Muhammad Fadhli, ST." rel="author">Muhammad Fadhli, ST.</a></span>										<span class="post-meta-date"><i class="fa fa-clock-o"></i>8 Mei 2021</span>										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html#respond">No comments</a></span>									</div><!--post-meta-->											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html&amp;text=Fatwa Ulama: Hukum Memberikan Zakat kepada Saudara Kandung&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html&amp;text=Fatwa Ulama: Hukum Memberikan Zakat kepada Saudara Kandung&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html&amp;media=https://static.muslim.or.id/wp-content/uploads/2021/05/20210508-Fatwa-Ulama-Hukum-Memberikan-Zakat-kepada-Saudara-Kandung.jpg&amp;description=Fatwa Ulama: Hukum Memberikan Zakat kepada Saudara Kandung','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html&amp;media=https://static.muslim.or.id/wp-content/uploads/2021/05/20210508-Fatwa-Ulama-Hukum-Memberikan-Zakat-kepada-Saudara-Kandung.jpg&amp;description=Fatwa Ulama: Hukum Memberikan Zakat kepada Saudara Kandung" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>								</div><!--post-header-->																									<figure class="post-thumb">																				<img   src="https://static.muslim.or.id/wp-content/uploads/2021/05/20210508-Fatwa-Ulama-Hukum-Memberikan-Zakat-kepada-Saudara-Kandung-810x500.jpg"  alt="Fatwa Ulama: Hukum Memberikan Zakat kepada Saudara Kandung" />									</figure><!--post-thumb-->																<div class="entry clearfix">									<p class="Textbody" style="text-align: center;" align="center"><span lang="EN-ID">Fatwa Syekh Abdul Muhsin bin Hamd Al-‘Abbad Al-Badr</span></p>
<p class="Textbody"><span lang="EN-ID"> </span></p>
<p class="Textbody"><b><span lang="EN-ID">Soal:</span></b></p>
<p class="Textbody"><span lang="EN-ID">Apakah saya boleh memberi zakat kepada saudara kandung saya?</span></p>
<p class="Textbody"><b><span lang="EN-ID">Jawab:</span></b></p>
<p class="Textbody"><span lang="EN-ID">Saudara kandung boleh diberi zakat apabila ia termasuk orang fakir. Akan tetapi, perlu diketahui bahwa kerabat memiliki hak dalam harta selain dari zakat. Apabila harta anda sedikit sehingga zakat yang anda keluarkan pun sedikit, kemudian tidak memungkinkan untuk anda memberi sebagian harta anda (selain zakat) kepada kerabat tersebut, maka berikanlah zakat kepada dia. Bahkan mereka (kerabat) lebih utama untuk diberi zakat daripada selainnya.</span></p>
<p class="Textbody"><span lang="EN-ID">Adapun jika harta anda banyak, maka bagi kerabat ada hak-hak lain selain zakat. Janganlah seseorang menjadikan zakat sebagai tameng (alasan) untuk tidak memberikan hartanya (selain zakat) kepada kerabat. Sebagian manusia ada yang berlepas diri dari hak-hak yang mesti ia tunaikan, dengan alasan sudah memberi zakat. Mereka mengatakan: <i>“Zakat itu pasti dikeluarkan. Apabila saya tidak berikan zakat kepada mereka, maka terpaksa akan memberikan mereka harta lain (nafkah) selain zakat. Namun jika saya hanya memberikan mereka zakat, maka harta saya akan tetap awet”</i>. Seperti ini tidak boleh.</span></p>
<p class="Textbody"><span lang="EN-ID">Tidak boleh seseorang menjadikan zakat sebagai perisai untuk hartanya. Ini semisal dengan orang yang memiliki piutang pada seseorang yang kesusahan membayar hutang. Kemudian ia anggap piutangnya tersebut sebagai zakat. Ia menghutangi orang-orang fakir dengan menganggap itu sebagai zakat yang akan dibayarkan kepada mereka. Ini juga tidak boleh.</span></p>
<p class="Textbody"><span lang="EN-ID">Kesimpulannya, kerabat memiliki hak lain selain dari zakat. Apabila hartanya banyak, maka hendaknya ia memberi sebagian hartanya sebagai nafkah kepada kerabatnya dan tidak menjadikan zakat sebagai alasan untuk menjaga hartanya tetap awet.</span></p>
<p class="Textbody"><span lang="EN-ID">Tidak diperbolehkan juga untuk seseorang untuk memotong takaran zakatnya dari piutangnya dari orang fakir. Contohnya ia berkata, “<em>K</em><i>amu (orang fakir) punya hutang kepadaku 1000 riyal, padahal zakatnya sebesar 500 riyal. Aku sudah potong untukmu 500 riyal dan hutangmu tersisa 500 riyal</i>”. Karena ini maknanya, dia mengambil pelunasan hutangnya dari zakat. Seharusnya, ia memberikan sebagian hartanya kepada orang-orang fakir dan orang-orang miskin, dan bukan menjadikan zakat sebagai pengganti hutangnya.</span></p>
<p class="Textbody"><span lang="EN-ID"> </span></p>
<p class="Textbody"><span lang="EN-ID">Mufti:</span></p>
<p class="Textbody"><span lang="EN-ID">Syekh Abdul Muhsin bin Hamd Al-‘Abbad Al-Badr <em>hafizhahullah ta’ala</em></span></p>
<p class="Textbody"><span lang="EN-ID">(Ahli Hadis, Faqih, Guru di Masjid Nabawi Asy-Syarif. Rektor Universitas Islam Madinah [1384-1399 H])</span></p>
<p class="Textbody"><span lang="EN-ID"> </span></p>
<p class="Textbody"><span lang="EN-ID">Link Fatwa: <a href="http://iswy.co/e40k1"><span style="color: windowtext; text-decoration: none; text-underline: none;">http://iswy.co/e40k1</span></a></span></p>
<p class="Textbody"><span lang="EN-ID">Penerjemah: Muhammad Fadhli, ST.</span></p>
<p style="background: #F2F2F2; padding: 15px; margin: 0; text-align: left; line-height: 30px; color: white; font-size: 18px;"><span style="color: #333333;">Sahabat muslim, yuk berdakwah bersama kami. InsyaAllah, setiap artikel yang dibaca, bisa menjadi pahala untuk kita semua.</span> <span style="color: #333333;"><a style="color: #333333;" href="https://donasi.ypia.or.id/campaign/operasional-muslim-or-id-dan-muslimah-or-id/"><strong>Donasi sekarang. </strong></a></span></p>


<!-- hilangkan date dari single post --> 
<style>.post-meta-date{display:none;}</style>																	</div><!--entry-->										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html&amp;text=Fatwa Ulama: Hukum Memberikan Zakat kepada Saudara Kandung&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html&amp;text=Fatwa Ulama: Hukum Memberikan Zakat kepada Saudara Kandung&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html&amp;media=https://static.muslim.or.id/wp-content/uploads/2021/05/20210508-Fatwa-Ulama-Hukum-Memberikan-Zakat-kepada-Saudara-Kandung.jpg&amp;description=Fatwa Ulama: Hukum Memberikan Zakat kepada Saudara Kandung','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html&amp;media=https://static.muslim.or.id/wp-content/uploads/2021/05/20210508-Fatwa-Ulama-Hukum-Memberikan-Zakat-kepada-Saudara-Kandung.jpg&amp;description=Fatwa Ulama: Hukum Memberikan Zakat kepada Saudara Kandung" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
				<div class="wpn-after-post-share-ad clearfix">				<a href="https://app.box.com/s/sc0fs7lpo9uj56rril6ing3tm3po19ov"><img   src="https://static.muslim.or.id/wp-content/uploads/2021/05/ramadanku-di-masa-pandemi.jpg"  alt=""/></a>				<div class="special-border"></div>			</div><!--wpn-after-post-share-ad clearfix-->		<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/65725-fatwa-ulama-salamnya-laki-laki-kepada-perempuan.html" rel="prev"><span>Previous</span><h4>Fatwa Ulama: Salamnya Laki-Laki kepada Perempuan</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
							</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href="https://donasi.ypia.or.id/campaign/operasional-muslim-or-id-dan-muslimah-or-id/"><img   src="https://static.muslim.or.id/wp-content/uploads/2020/01/Ads-Banner-Wakaf-Rumah-Tahfizh-MPD.gif"  alt=""/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/0a7dee0fac8a16b255c235967a7c593b?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a7dee0fac8a16b255c235967a7c593b?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></figure>					<div class="author-details">						<h3>Muhammad Fadhli, ST.</h3>						<p></p>						<a href="https://muslim.or.id/author/muhammad-fadhli">View all posts by Muhammad Fadhli, ST. &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-65727">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-65727" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-65727" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-65727">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/05/20210502-Shalat-Ghaib-untuk-Awak-KRI-Nanggala-402-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="KRI Nanggala 402" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/65653-shalat-ghaib-untuk-prajurit-tni-al-kri-nanggala-402-yang-gugur.html">Shalat Ghaib Untuk Prajurit TNI AL KRI Nanggala 402 yang Gugur</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>2 Mei 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/04/20210420-Syarat-dan-Rukun-Jual-Beli-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Syarat dan Rukun Jual Beli" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/62249-syarat-dan-rukun-jual-beli.html">Syarat dan Rukun Jual-Beli</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>20 April 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/04/20210417-Shalat-Jumat-Online-Sah-Kah-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Hukum Shalat Jumat Online" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/62232-shalat-jumat-online-sah-kah.html">Salat Jumat Online, Sah Kah?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>17 April 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/04/20210411-Hukum-Basmalah-Saat-Memulai-Wudhu-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Hukum Basmalah Saat Wudhu" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/62031-hukum-basmalah-saat-memulai-wudhu.html">Hukum Basmalah Saat Memulai Wudu</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>11 April 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/04/20210409-Benarkah-Tidak-Boleh-Berinteraksi-dengan-Bank-Ribawi-Sama-Sekali-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Berinteraksi dengan Bank Ribawi" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/62029-benarkah-tidak-boleh-berinteraksi-dengan-bank-ribawi-sama-sekali.html">Benarkah Tidak Boleh Berinteraksi dengan Bank Ribawi Sama Sekali?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>9 April 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/04/20210406-Kondisi-yang-Membolehkan-bagi-Kita-untuk-Membatalkan-Akad-Sewa-Menyewa-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Syarat Batal Akad Sewa" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/61968-kondisi-yang-membolehkan-bagi-kita-untuk-membatalkan-akad-sewa-menyewa.html">Kondisi yang Membolehkan bagi Kita untuk Membatalkan Akad Sewa-Menyewa</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>6 April 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/03/20210330-Penjelasan-Malam-Nishfu-Syaban-1-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Malam Nisfu Syaban" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/61895-penjelasan-malam-nisfu-syaban.html">Penjelasan Malam Nisfu Sya&#8217;ban</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>30 Maret 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/03/20210330-Hukum-Jual-Beli-Dengan-Uang-Muka-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Hukum Jual Beli Dengan Uang Muka" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/61826-hukum-jual-beli-dengan-uang-muka.html">Hukum Jual Beli Dengan Uang Muka</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>29 Maret 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/03/20210329-Adakah-Batasan-Keuntungan-Dalam-Jual-Beli-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Batasan Keuntungan Jual Beli" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/61823-adakah-batasan-keuntungan-dalam-jual-beli.html">Adakah Batasan Keuntungan Dalam Jual Beli?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>29 Maret 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/03/20210328-Hukum-Bermain-Catur-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Hukum Bermain Catur" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/61789-hukum-bermain-catur.html">Hukum Bermain Catur</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>28 Maret 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-65727").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-65727',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-65727").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html#respond" style="display:none;">Cancel</a></small></h3><form action="https://muslim.or.id/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your comment..." aria-required="true"></textarea></p><div class="comment-input-wrapper"><div class="comment-input"><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p></div><!--comment-input--></div><!--comment-input-wrapper-->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='65727' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="193f5598ad" /></p><input type="hidden" id="ak_js" name="ak_js" value="140"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
								</article><!--post-content-->						</div><!--post-->																</div><!--main-content-->				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget wpn-top-sidebar-ad-widget clearfix">				<a href="https://app.box.com/s/sc0fs7lpo9uj56rril6ing3tm3po19ov"><img   src="https://static.muslim.or.id/wp-content/uploads/2021/05/ramadanku-di-masa-pandemi.jpg"  alt=""/></a>			</div><!--widget wpn-top-sidebar-ad-widget clearfix-->			<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="search-2" class="widget widget_search clearfix"><form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
    <fieldset id="search">
	    <input class="search-input" placeholder="Search..." type="text" value="" name="s" />
		<button class="search-submit" type="submit">
			<i class='fa fa-search'></i>
		</button>
	</fieldset>
</form></div></div><div class="widget-item widget-2 widget-2-last "><div id="wpn_banner_widget-4" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://www.berkahjayastore.my.id/koko">						<img   src="https://static.muslim.or.id/wp-content/uploads/2021/04/nowj.jpg"  alt=""/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="http://www.pustakasofwa.com/">						<img   src="https://static.muslim.or.id/wp-content/uploads/2021/03/banner-PS-1024x1024_2021_v2.gif"  alt=""/>
					</a>				</div><!--banner-box-->
													<div class="banner-box">
					<a href="https://play.google.com/store/apps/details?id=or.id.muslim.app">						<img   src="https://static.muslim.or.id/wp-content/uploads/2017/10/Muslimorid-App-Top.png"  alt="Muslim.or.id App"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://www.paypal.me/YPIA">						<img   src="https://static.muslim.or.id/wp-content/uploads/2020/06/IMG-20200612-WA0043-1024x1022.jpg"  alt="Donasi Via Paypal"/>
					</a>				</div><!--banner-box-->
						<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="wpn_banner_widget-5" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://www.youtube.com/watch?v=5KI7KIsa_qk">						<img   src="https://static.muslim.or.id/wp-content/uploads/2020/02/donasi-pemabangunan-masjid-al-ashri-pogung-rejo.jpg"  alt="donasi pembangunan perluasan masjid al ashri pogung rejo"/>
					</a>				</div><!--banner-box-->
																		<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div>
		<div class="widget-item widget-4 widget-2-last widget-3-first "><div id="recent-posts-5" class="widget widget_recent_entries clearfix">
		<div class="special-title"><h4>7 Artikel Terbaru</h4></div>
		<ul>
											<li>
					<a href="https://muslim.or.id/65727-fatwa-ulama-hukum-memberikan-zakat-kepada-saudara-kandung.html" aria-current="page">Fatwa Ulama: Hukum Memberikan Zakat kepada Saudara Kandung</a>
									</li>
											<li>
					<a href="https://muslim.or.id/65725-fatwa-ulama-salamnya-laki-laki-kepada-perempuan.html">Fatwa Ulama: Salamnya Laki-Laki kepada Perempuan</a>
									</li>
											<li>
					<a href="https://muslim.or.id/65723-fatwa-ulama-adakah-bidah-hasanah.html">Fatwa Ulama: Adakah Bid&#8217;ah Hasanah?</a>
									</li>
											<li>
					<a href="https://muslim.or.id/65680-gagalnya-jil-memahami-ijtihad.html">Gagalnya JIL Memahami Ijtihad</a>
									</li>
											<li>
					<a href="https://muslim.or.id/65659-orang-orang-yang-masuk-surga-tanpa-hisab.html">Orang-Orang yang Masuk Surga Tanpa Hisab</a>
									</li>
											<li>
					<a href="https://muslim.or.id/65657-salah-kaprah-pelaku-terorisme-berkedok-jihad-bag-2.html">Salah Kaprah Pelaku Terorisme Berkedok Jihad (Bag. 2)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/65653-shalat-ghaib-untuk-prajurit-tni-al-kri-nanggala-402-yang-gugur.html">Shalat Ghaib Untuk Prajurit TNI AL KRI Nanggala 402 yang Gugur</a>
									</li>
					</ul>

		</div></div><div class="widget-item widget-5 widget-2-first "><div id="categories-3" class="widget widget_categories clearfix"><div class="special-title"><h4>Cari Tentang Apa?</h4></div><form action="https://muslim.or.id" method="get"><label class="screen-reader-text" for="cat">Cari Tentang Apa?</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Pilih Kategori</option>
	<option class="level-0" value="3">Akhlaq dan Nasehat</option>
	<option class="level-0" value="4">Al-Quran</option>
	<option class="level-0" value="5">Aqidah</option>
	<option class="level-0" value="3741">Artikel Unggulan</option>
	<option class="level-0" value="1041">Bahasan Utama</option>
	<option class="level-0" value="1548">Berita Dunia Islam</option>
	<option class="level-0" value="6">Biografi</option>
	<option class="level-0" value="14">Dari Redaksi</option>
	<option class="level-0" value="207">Doa dan Zikir</option>
	<option class="level-0" value="4024">Donasi</option>
	<option class="level-0" value="7430">E-MAGAZINE</option>
	<option class="level-0" value="58">Fatwa Ulama</option>
	<option class="level-0" value="7">Fiqh dan Muamalah</option>
	<option class="level-0" value="8">Hadits</option>
	<option class="level-0" value="128">Iklan Baris</option>
	<option class="level-0" value="18">Info Dauroh dan Kajian</option>
	<option class="level-0" value="21">Info Lembaga Pendidikan</option>
	<option class="level-0" value="143">Info Lowongan Kerja</option>
	<option class="level-0" value="247">Jejak Islam</option>
	<option class="level-0" value="1522">Kaidah Fiqih</option>
	<option class="level-0" value="269">Keluarga</option>
	<option class="level-0" value="1404">Kesehatan Islami</option>
	<option class="level-0" value="636">Kolom TI</option>
	<option class="level-0" value="9">Manhaj</option>
	<option class="level-0" value="10">Muslimah</option>
	<option class="level-0" value="130">Nasehat Ulama</option>
	<option class="level-0" value="87">Ramadhan</option>
	<option class="level-0" value="113">Review Website</option>
	<option class="level-0" value="11">Sejarah Islam</option>
	<option class="level-0" value="13">Sekilas Info</option>
	<option class="level-0" value="49">Serba-Serbi</option>
	<option class="level-0" value="99">Soal Jawab</option>
	<option class="level-1" value="574">&nbsp;&nbsp;&nbsp;Ramadhan</option>
	<option class="level-0" value="2748">Syiah</option>
	<option class="level-0" value="154">Tafsir</option>
	<option class="level-0" value="12">Tazkiyatun Nufus</option>
	<option class="level-0" value="1">Uncategorized @id</option>
	<option class="level-0" value="127">Video</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div><div class="widget-item widget-6 widget-2-last widget-3-last "><div id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="special-title"><h4>Penting Diketahui!</h4></div><div class="menu-penting-diketahui-container"><ul id="menu-penting-diketahui" class="menu"><li id="menu-item-57468" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57468"><a href="https://muslim.or.id/6615-makna-tauhid.html" >Makna Tauhid</a></li>
<li id="menu-item-57469" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57469"><a href="https://muslim.or.id/18629-memahami-makna-syirik.html" >Memahami Makna Syirik</a></li>
<li id="menu-item-57470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57470"><a href="https://muslim.or.id/430-mari-mengenal-manhaj-salaf.html" >Mari Mengenal Manhaj Salaf</a></li>
<li id="menu-item-57471" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57471"><a href="https://muslim.or.id/4680-meneladani-sahabat-nabi-jalan-kebenaran.html" >Meneladani Sahabat Nabi, Jalan Kebenaran</a></li>
<li id="menu-item-57473" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57473"><a href="https://muslim.or.id/8216-tidak-semua-pendapat-dalam-khilafiyah-ditoleransi.html" >Tidak Semua Pendapat Dalam Khilafiyah Ditoleransi</a></li>
<li id="menu-item-57756" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57756"><a href="https://muslim.or.id/14139-penyimpangan-terhadap-al-asma-al-husna.html" >Penyimpangan Terhadap Al Asma Al Husna</a></li>
<li id="menu-item-57757" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57757"><a href="https://muslim.or.id/19507-apakah-bisa-suatu-amalan-itu-tertolak.html" >Bid&#8217;ah dan Bahayanya</a></li>
<li id="menu-item-57759" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57759"><a href="https://muslim.or.id/45084-menjelaskan-bidah-bukan-berarti-memvonis-neraka.html" >Menjelaskan Bid&#8217;ah Bukan Berarti Memvonis Neraka</a></li>
<li id="menu-item-57758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57758"><a href="https://muslim.or.id/25086-ada-apa-dengan-wahabi.html" >Ada Apa dengan Wahabi?</a></li>
</ul></div></div></div><div class="widget-item widget-7 widget-2-first widget-3-first "><div id="wpn_post_list_widget-2" class="widget wpn_post_list_widget clearfix">			<div class="post-list post-list-big">
									<div class="post-list-box first-child">
								<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2020/09/Wanita-Memakai-Parfum-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/58319-bolehkah-wanita-memakai-parfum.html">Bolehkah Wanita Memakai Parfum?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>3 September 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->					</div><!--post-list-box-->
													<div class="post-list-box">
								<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2020/08/Beberapa-Karakter-Terbaik-dan-Terburuk-Seorang-Wanita-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="karakter seorang wanita" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/58142-beberapa-karakter-terbaik-dan-terburuk-seorang-wanita.html">Beberapa Karakter Terbaik dan Terburuk Seorang Wanita</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>24 Agustus 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->					</div><!--post-list-box-->
													<div class="post-list-box">
								<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2020/07/Para-Wanita-Perindu-Surga-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/57256-para-wanita-perindu-surga.html">Para Wanita Perindu Surga</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>1 Juli 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->					</div><!--post-list-box-->
													<div class="post-list-box">
								<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2019/12/Jika-Suci-dari-Haid-di-Waktu-Ashar-Apakah-juga-Harus-Shalat-Dzuhur-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="suci dari haid" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/53382-jika-suci-dari-haid-di-waktu-ashar-apakah-juga-harus-shalat-dzuhur.html">Jika Suci dari Haid di Waktu Ashar, Apakah juga Harus Shalat Dzuhur?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>17 Desember 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->					</div><!--post-list-box-->
																			</div><!--post-list-->
		</div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>		</div><!--inner-->	</div><!--content-wrapper--></div><!--content--><div class="clearfix"></div>	<div id="footer" class="footer-wrapper">					<div class="footer-widget dark-bg-widget">				<div class="inner">					<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="text-17" class="widget widget_text clearfix"><div class="special-title"><h4>Muslim.or.id</h4></div>			<div class="textwidget"><p><a href="https://muslim.or.id/tentang-kami">Profil</a><br />
<a href="https://muslim.or.id/donasidakwah">Donasi</a><br />
<a href="https://muslim.or.id/pasangiklan">Iklan</a><br />
<a href="https://muslim.or.id/ebook">E-book</a><br />
<a href="https://muslim.or.id/apps/waris-951/">Hitung Waris</a><br />
<a href="https://muslimah.or.id">Muslimah.or.id</a></p>
</div>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="text-18" class="widget widget_text clearfix"><div class="special-title"><h4>YPIA.OR.ID</h4></div>			<div class="textwidget"><p><a href="https://ypia.or.id/informasi-ypia/tentang-ypia/profil-ypia.html">Profil YPIA</a><br />
<a href="https://ypia.or.id/informasi-ypia/tentang-ypia/sejarah-ypia.html">Sejarah YPIA</a><br />
<a href="https://ypia.or.id/struktur-ypia">Struktur YPIA</a><br />
<a href="http://radiomuslim.com">Radio Muslim</a><br />
<a href="https://donasi.ypia.or.id/">Donasi Dakwah</a></p>
</div>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="text-19" class="widget widget_text clearfix"><div class="special-title"><h4>Alamat Kami</h4></div>			<div class="textwidget"><p>Pogung Rejo No. 412, RT 14/RW 51, kelurahan Sinduadi, kecamatan Mlati, kabupaten Sleman, kode pos: 55284<br />
Kontak: +62 857-4952-5735<br />
E-mail: muslim.or.id[at]gmail.com</p>
<p><a href="https://www.facebook.com/muslimorid">Facebook</a> | <a href="https://twitter.com/muslimorid">Twitter</a> | <a href="https://www.instagram.com/muslimorid/">IG</a> | <a href="https://t.me/muslimorid">Telegram</a> | <a href="https://www.youtube.com/user/muslimorid">Youtube</a></p>
</div>
		</div></div>					</div><!--widget-wrapper-->				</div><!--inner-->				<div class="clearfix"></div>			</div><!--footer-widget dark-bg-widget-->				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2021 <a href="https://muslim.or.id">Muslim.or.id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	<!-- Lazy Load Popup BisaQuran -->
<div id="om-aegqqhfkwttcf814-holder"></div>
<div id="om-hturdrk0vmu1ibqb-holder"></div>
<script>
function loadPopupBQ(){
	var h = document.getElementsByTagName("head")[0];
	var js = document.createElement("script");
	js.type = "text/javascript";
	js.src = "https://a.optinku.com/assets/js/popupBQ.js";
	h.appendChild(js);
}
document.onload = setTimeout(loadPopupBQ, 3000);  
</script>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://static.muslim.or.id/wp-content/plugins/gs-books-showcase/gs-bookshowcase-files/assets/js/gs-bookshowcase.custom.js?ver=1.2.10' id='gsbookshowcase-custom-js-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0' id='wpn_search-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0' id='wpn_custom-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"id","strings":{"mejs.download-file":"Unduh Berkas","mejs.install-flash":"Anda menggunakan peramban yang tidak terinstal pemutar Flash. Silakan hidupkan plugin pemutar Flash Anda atau unduh versi terakhirnya dari https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Selayar penuh","mejs.play":"Putar","mejs.pause":"Jeda","mejs.time-slider":"Penggeser Waktu","mejs.time-help-text":"Gunakan tuts Panah Kanan\/Kiri untuk melompat satu detik, panah Atas\/Bawah untuk melompat sepuluh detik.","mejs.live-broadcast":"Siaran Langsung","mejs.volume-help-text":"Gunakan Anak Panah Atas\/Bawah untuk menaikkan atau menurunkan volume.","mejs.unmute":"Matikan Sunyi","mejs.mute":"Bisu","mejs.volume-slider":"Penggeser Volume","mejs.video-player":"Pemutar Video","mejs.audio-player":"Pemutar Audio","mejs.captions-subtitles":"Subteks\/Subjudul","mejs.captions-chapters":"Bab","mejs.none":"Tak ada","mejs.afrikaans":"Bahasa Afrikanas","mejs.albanian":"Bahasa Albania","mejs.arabic":"Bahasa Arab","mejs.belarusian":"Bahasa Belarusia","mejs.bulgarian":"Bahasa Bulgaria","mejs.catalan":"Bahasa Katalan","mejs.chinese":"Bahasa Mandarin","mejs.chinese-simplified":"Bahasa Mandarin (Disederhanakan)","mejs.chinese-traditional":"Bahasa Mandarin (Tradisional)","mejs.croatian":"Bahasa Kroasia","mejs.czech":"Bahasa Ceko","mejs.danish":"Bahasa Denmark","mejs.dutch":"Bahasa Belanda","mejs.english":"Bahasa Inggris","mejs.estonian":"Bahasa Estonia","mejs.filipino":"Bahasa Filipino","mejs.finnish":"Bahasa Finlandia","mejs.french":"Bahasa Perancis","mejs.galician":"Bahasa Galikan","mejs.german":"Bahasa Jerman","mejs.greek":"Bahasa Yunani","mejs.haitian-creole":"Bahasa Kreol Haiti","mejs.hebrew":"Bahasa Ibrani","mejs.hindi":"Bahasa Hindi","mejs.hungarian":"Bahasa Hungaria","mejs.icelandic":"Bahasa Islandia","mejs.indonesian":"Bahasa Indonesia","mejs.irish":"Bahasa Irlandia","mejs.italian":"Bahasa Italia","mejs.japanese":"Bahasa Jepang","mejs.korean":"Bahasa Korea","mejs.latvian":"Bahasa Latvia","mejs.lithuanian":"Bahasa Lithuania","mejs.macedonian":"Bahasa Macedonia","mejs.malay":"Bahasa Melayu","mejs.maltese":"Bahasa Malta","mejs.norwegian":"Bahasa Norwegia","mejs.persian":"Bahasa Persia","mejs.polish":"Bahasa Polandia","mejs.portuguese":"Bahasa Portugis","mejs.romanian":"Bahasa Romania","mejs.russian":"Bahasa Russia","mejs.serbian":"Bahasa Serbia","mejs.slovak":"Bahasa Slovakia","mejs.slovenian":"Bahasa Slovenia","mejs.spanish":"Bahasa Spanyol","mejs.swahili":"Bahasa Swahili","mejs.swedish":"Bahasa Swedia","mejs.tagalog":"Bahasa Tagalog","mejs.thai":"Bahasa Thai","mejs.turkish":"Bahasa Turki","mejs.ukrainian":"Bahasa Ukraina","mejs.vietnamese":"Bahasa Vietnam","mejs.welsh":"Bahasa Welsh","mejs.yiddish":"Bahasa Yiddi"}};
</script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=b6380bf709560fda969f02aefa8909bf' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=b6380bf709560fda969f02aefa8909bf' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0' id='wpn_retina-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/comment-reply.min.js?ver=b6380bf709560fda969f02aefa8909bf' id='comment-reply-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/wp-embed.min.js?ver=b6380bf709560fda969f02aefa8909bf' id='wp-embed-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2' id='wpn_sudoslider-js'></script>
<script async="async" type='text/javascript' src='https://static.muslim.or.id/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-05-08 06:00:07 -->