<!DOCTYPE html>
<!--[if lt IE 7]><html lang="id-ID" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="id-ID" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="id-ID" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID" class="no-js"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<title>Dua Pengertian Sifat Kalam Allah Menurut Aqidah Ahlus Sunnah (Bag. 1)</title>
<link rel="alternate" hreflang="id" href="https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html" />

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Di antara sifat Allah Ta’ala yang diyakini dan ditetapkan oleh ahlus sunnah adalah sifat kalam (Maha berbicara)."/>
<link rel="canonical" href="https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html" />
<meta property="og:locale" content="id_ID" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dua Pengertian Sifat Kalam Allah Menurut Aqidah Ahlus Sunnah (Bag. 1)" />
<meta property="og:description" content="Di antara sifat Allah Ta’ala yang diyakini dan ditetapkan oleh ahlus sunnah adalah sifat kalam (Maha berbicara)." />
<meta property="og:url" content="https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html" />
<meta property="og:site_name" content="Muslim.Or.Id" />
<meta property="article:publisher" content="https://www.facebook.com/muslim.or.id" />
<meta property="article:author" content="https://www.facebook.com/muhammadsaifuddin.hakim" />
<meta property="article:tag" content="ahlussunnah" />
<meta property="article:tag" content="Aqidah" />
<meta property="article:tag" content="aqidah ahlus sunnah" />
<meta property="article:tag" content="aqidah ahlussunnah" />
<meta property="article:tag" content="aqidah islam" />
<meta property="article:tag" content="aqidah salaf" />
<meta property="article:tag" content="belajar tauhid" />
<meta property="article:tag" content="kalam Allah" />
<meta property="article:tag" content="Maha Berbicara" />
<meta property="article:tag" content="mengenal Allah" />
<meta property="article:tag" content="Salaf" />
<meta property="article:tag" content="sifat Allah" />
<meta property="article:tag" content="sifat kalam" />
<meta property="article:tag" content="sifat kalam Allah" />
<meta property="article:tag" content="Tauhid" />
<meta property="article:tag" content="tauhid asma wa shifat" />
<meta property="article:section" content="Aqidah" />
<meta property="article:published_time" content="2019-08-05T23:00:41+00:00" />
<meta property="article:modified_time" content="2019-08-05T06:40:45+00:00" />
<meta property="og:updated_time" content="2019-08-05T06:40:45+00:00" />
<meta property="og:image" content="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/08/Dua-Pengertian-Sifat-Kalam-Allah-Menurut-Aqidah-Ahlus-Sunnah-01.jpg" />
<meta property="og:image:secure_url" content="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/08/Dua-Pengertian-Sifat-Kalam-Allah-Menurut-Aqidah-Ahlus-Sunnah-01.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Di antara sifat Allah Ta’ala yang diyakini dan ditetapkan oleh ahlus sunnah adalah sifat kalam (Maha berbicara)." />
<meta name="twitter:title" content="Dua Pengertian Sifat Kalam Allah Menurut Aqidah Ahlus Sunnah (Bag. 1)" />
<meta name="twitter:site" content="@muslimorid" />
<meta name="twitter:image" content="https://muslim.or.id/wp-content/uploads/2019/08/Dua-Pengertian-Sifat-Kalam-Allah-Menurut-Aqidah-Ahlus-Sunnah-01.jpg" />
<meta name="twitter:creator" content="@muslimorid" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://muslim.or.id/#organization","name":"Muslim.or.id","url":"https://muslim.or.id/","sameAs":["https://www.facebook.com/muslim.or.id","https://instagram.com/muslimorid","https://youtube.com/muslimorid","https://twitter.com/muslimorid"],"logo":{"@type":"ImageObject","@id":"https://muslim.or.id/#logo","url":"https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2018/07/Master-Logo-Muslimorid_Muslimorid-Icon-Biru.jpg","width":887,"height":887,"caption":"Muslim.or.id"},"image":{"@id":"https://muslim.or.id/#logo"}},{"@type":"WebSite","@id":"https://muslim.or.id/#website","url":"https://muslim.or.id/","name":"Muslim.Or.Id","publisher":{"@id":"https://muslim.or.id/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://muslim.or.id/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html#primaryimage","url":"https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/08/Dua-Pengertian-Sifat-Kalam-Allah-Menurut-Aqidah-Ahlus-Sunnah-01.jpg","width":810,"height":500},{"@type":"WebPage","@id":"https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html#webpage","url":"https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html","inLanguage":"id-ID","name":"Dua Pengertian Sifat Kalam Allah Menurut Aqidah Ahlus Sunnah (Bag. 1)","isPartOf":{"@id":"https://muslim.or.id/#website"},"primaryImageOfPage":{"@id":"https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html#primaryimage"},"datePublished":"2019-08-05T23:00:41+00:00","dateModified":"2019-08-05T06:40:45+00:00","description":"Di antara sifat Allah Ta\u2019ala yang diyakini dan ditetapkan oleh ahlus sunnah adalah sifat kalam (Maha berbicara).","breadcrumb":{"@id":"https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://muslim.or.id/","url":"https://muslim.or.id/","name":"Beranda"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://muslim.or.id/artikel-2","url":"https://muslim.or.id/artikel-2","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html","url":"https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html","name":"Dua Pengertian Sifat Kalam Allah Menurut Aqidah Ahlus Sunnah (Bag. 1)"}}]},{"@type":"Article","@id":"https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html#article","isPartOf":{"@id":"https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html#webpage"},"author":{"@id":"https://muslim.or.id/#/schema/person/6444a7c9db3ec365cd1c5730f58fb0d6"},"headline":"Dua Pengertian Sifat Kalam Allah Menurut Aqidah Ahlus Sunnah (Bag. 1)","datePublished":"2019-08-05T23:00:41+00:00","dateModified":"2019-08-05T06:40:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html#webpage"},"publisher":{"@id":"https://muslim.or.id/#organization"},"image":{"@id":"https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html#primaryimage"},"keywords":"ahlussunnah,Aqidah,aqidah ahlus sunnah,aqidah ahlussunnah,aqidah islam,aqidah salaf,belajar tauhid,kalam Allah,Maha Berbicara,mengenal Allah,Salaf,sifat Allah,sifat kalam,sifat kalam Allah,Tauhid,tauhid asma wa shifat","articleSection":"Aqidah"},{"@type":["Person"],"@id":"https://muslim.or.id/#/schema/person/6444a7c9db3ec365cd1c5730f58fb0d6","name":"Muhammad Saifudin Hakim","image":{"@type":"ImageObject","@id":"https://muslim.or.id/#authorlogo","url":"https://secure.gravatar.com/avatar/ba70168a35362b6074f8fdfe9f479061?s=96&d=mm&r=g","caption":"Muhammad Saifudin Hakim"},"description":"Alumni Ma'had Al-'Ilmi Yogyakarta (2003-2005). Pendidikan Dokter FK UGM (2003-2009). S2 (MSc) dan S3 (PhD) Erasmus University Medical Center Rotterdam dalam bidang Virologi dan Imunologi (2011-2013 dan 2014-2018).","sameAs":["https://www.facebook.com/muhammadsaifuddin.hakim"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Umpan Komentar" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Dua Pengertian Sifat Kalam Allah Menurut Aqidah Ahlus Sunnah (Bag. 1) Umpan Komentar" href="https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html/feed" />
<link rel='stylesheet' id='ssb-ui-style-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/css/ssb-ui-style.css?ver=0e704d0c89c8a089dbeea56b1129df33' type='text/css' media='all' />
<style id='ssb-ui-style-inline-css' type='text/css'>
#ssb-btn-2{background: #00c300;}
#ssb-btn-2:hover{background:rgba(0,195,0,0.9);}
#ssb-btn-2 a{color: #ffffff;}
.ssb-share-btn,.ssb-share-btn .ssb-social-popup{background:#00c300;color:#ffffff}.ssb-share-btn:hover{background:rgba(0,195,0,0.9);}.ssb-share-btn a{color:#ffffff !important;}
</style>
<link rel='stylesheet' id='ssb-fontawesome-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/css/font-awesome.css?ver=0e704d0c89c8a089dbeea56b1129df33' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.22' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=0e704d0c89c8a089dbeea56b1129df33' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_style-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/muslim/style.css?ver=0e704d0c89c8a089dbeea56b1129df33' type='text/css' media='all' />
<style id='wpn_style-inline-css' type='text/css'>

body, input, textarea, select {
	font-family: 'Lato', sans-serif;
}
body {
	font-size: 17px;
	line-height: 27px;
	letter-spacing: 0.1px;
	color: #9c9c9c;
}
h1, h1 a, h2, h2 a, h3, h3 a, h4, h4 a, h5, h5 a, h6, h6 a, .h-font {
	font-family: 'Vidaloka', sans-serif;
}
.post-content .entry {
	font-size: 20px;
	line-height: 32px;
	letter-spacing: 0.2px;
	color: #181818;
}
a, .sb-icon-search,
.featured-video-wrapper h3 span,
.post-nav-prev a, .post-nav-next a,
.contact-widget-icon {
	color: #2ca5d2;
}
blockquote, .ypia-sites,
.main-nav .menu ul,
.main-nav .mega-menu,
.mobile-nav .nav-menu,
.blog-post-list .post-thumb,
.pagenavi a:hover, .pagenavi span.current,
.contact-widget-info,
.widget ul.tabs li a:hover, .widget ul.tabs li.ui-state-active a {
	border-color: #2ca5d2;
}
.button, .widget input[type='submit'], #respond .form-submit input[type='submit'], .wpcf7 input[type='submit'], .main-loginform .button-primary {
	background-color: #2ca5d2;
	border-color: #2ca5d2;
}
.wpn-youtube-vid .wpn-vid-play-btn,
.ypia-logo {
	background-color: #2ca5d2;
}
.special-title::after, .special-border::after, .comment-form::before,
.carousel-nav a, .carousel-nav button,
.carousel-nav a:hover, .carousel-nav button:hover,
.single .post-meta-cat a, .post-box .sticky-post,
.post-box-alt .post-format-icon, .portfolio-thumb .post-format-icon,
.pagenavi a:hover, .pagenavi span.current {
	background: #2ca5d2;
}

</style>
<link rel='stylesheet' id='wpn_screencss-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/css/screen.css?ver=0e704d0c89c8a089dbeea56b1129df33' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_general_Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3Aregular&#038;subset=latin-ext&#038;ver=0e704d0c89c8a089dbeea56b1129df33' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_heading_Vidaloka-css'  href='http://fonts.googleapis.com/css?family=Vidaloka%3Aregular&#038;subset=latin&#038;ver=0e704d0c89c8a089dbeea56b1129df33' type='text/css' media='all' />
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssb_ui_data = {"z_index":"6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/js/ssb-ui-js.js?ver=0e704d0c89c8a089dbeea56b1129df33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/muslim.or.id\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"50520","token":"f25c0343e5","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=0e704d0c89c8a089dbeea56b1129df33'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"id","strings":{"mejs.install-flash":"Anda menggunakan peramban yang tidak terinstal pemutar Flash. Silakan hidupkan plugin pemutar Flash Anda atau unduh versi terakhirnya dari https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Matikan Layar Penuh","mejs.fullscreen-on":"Nyalakan Layar Penuh","mejs.download-video":"Unduh Video","mejs.fullscreen":"Selayar penuh","mejs.time-jump-forward":["Loncat 1 detik ke depan","Maju %1 detik"],"mejs.loop":"Ganti Loop","mejs.play":"Putar","mejs.pause":"Jeda","mejs.close":"Tutup","mejs.time-slider":"Penggeser Waktu","mejs.time-help-text":"Gunakan tuts Panah Kanan\/Kiri untuk melompat satu detik, panah Atas\/Bawah untuk melompat sepuluh detik.","mejs.time-skip-back":["Putar balik 1 detik","Mundur %1 detik"],"mejs.captions-subtitles":"Subteks\/Subjudul","mejs.captions-chapters":"Bab","mejs.none":"Tak ada","mejs.mute-toggle":"Pengubah Sunyi","mejs.volume-help-text":"Gunakan Anak Panah Atas\/Bawah untuk menaikkan atau menurunkan volume.","mejs.unmute":"Matikan Sunyi","mejs.mute":"Bisu","mejs.volume-slider":"Penggeser Volume","mejs.video-player":"Pemutar Video","mejs.audio-player":"Pemutar Audio","mejs.ad-skip":"Lewati iklan","mejs.ad-skip-info":["Lewati %1 detik","Lewati %1 detik"],"mejs.source-chooser":"Pemilih Sumber","mejs.stop":"Berhenti","mejs.speed-rate":"Laju Kecepatan","mejs.live-broadcast":"Siaran Langsung","mejs.afrikaans":"Bahasa Afrikanas","mejs.albanian":"Bahasa Albania","mejs.arabic":"Bahasa Arab","mejs.belarusian":"Bahasa Belarusia","mejs.bulgarian":"Bahasa Bulgaria","mejs.catalan":"Bahasa Katalan","mejs.chinese":"Bahasa Mandarin","mejs.chinese-simplified":"Bahasa Mandarin (Disederhanakan)","mejs.chinese-traditional":"Bahasa Mandarin (Tradisional)","mejs.croatian":"Bahasa Kroasia","mejs.czech":"Bahasa Ceko","mejs.danish":"Bahasa Denmark","mejs.dutch":"Bahasa Belanda","mejs.english":"Bahasa Inggris","mejs.estonian":"Bahasa Estonia","mejs.filipino":"Bahasa Filipino","mejs.finnish":"Bahasa Finlandia","mejs.french":"Bahasa Perancis","mejs.galician":"Bahasa Galikan","mejs.german":"Bahasa Jerman","mejs.greek":"Bahasa Yunani","mejs.haitian-creole":"Bahasa Kreol Haiti","mejs.hebrew":"Bahasa Ibrani","mejs.hindi":"Bahasa Hindi","mejs.hungarian":"Bahasa Hungaria","mejs.icelandic":"Bahasa Islandia","mejs.indonesian":"Bahasa Indonesia","mejs.irish":"Bahasa Irlandia","mejs.italian":"Bahasa Italia","mejs.japanese":"Bahasa Jepang","mejs.korean":"Bahasa Korea","mejs.latvian":"Bahasa Latvia","mejs.lithuanian":"Bahasa Lithuania","mejs.macedonian":"Bahasa Macedonia","mejs.malay":"Bahasa Melayu","mejs.maltese":"Bahasa Malta","mejs.norwegian":"Bahasa Norwegia","mejs.persian":"Bahasa Persia","mejs.polish":"Bahasa Polandia","mejs.portuguese":"Bahasa Portugis","mejs.romanian":"Bahasa Romania","mejs.russian":"Bahasa Russia","mejs.serbian":"Bahasa Serbia","mejs.slovak":"Bahasa Slovakia","mejs.slovenian":"Bahasa Slovenia","mejs.spanish":"Bahasa Spanyol","mejs.swahili":"Bahasa Swahili","mejs.swedish":"Bahasa Swedia","mejs.tagalog":"Bahasa Tagalog","mejs.thai":"Bahasa Thai","mejs.turkish":"Bahasa Turki","mejs.ukrainian":"Bahasa Ukraina","mejs.vietnamese":"Bahasa Vietnam","mejs.welsh":"Bahasa Welsh","mejs.yiddish":"Bahasa Yiddi"}};
</script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=0e704d0c89c8a089dbeea56b1129df33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://muslim.or.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://muslim.or.id/?p=50520' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.7.1 stt:1,25;" />
<script type="text/javascript" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Simak selengkapnya disini. Klik",ex:0,url:"https://muslim.or.id/wp-content/plugins/copy-link",nonce:"fddde47b58",ip:"173.252.87.3",save:1,save_content:0};</script>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 0px 2px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
		<link rel="stylesheet" href="https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/printfriendly/printfriendly.css" media="screen"></style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- BQ Desktop v1 Normal -->
<div id="om-c8wcutcrbkzhmzqjqbyl-holder"></div><script>var c8wcutcrbkzhmzqjqbyl,c8wcutcrbkzhmzqjqbyl_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){c8wcutcrbkzhmzqjqbyl_poll(function(){if(window['om_loaded']){if(!c8wcutcrbkzhmzqjqbyl){c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();return c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optinku.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster -->

<!-- BQ Mobile v1 Normal -->
<div id="om-fntwtr3bhruucuizfmjx-holder"></div><script>var fntwtr3bhruucuizfmjx,fntwtr3bhruucuizfmjx_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){fntwtr3bhruucuizfmjx_poll(function(){if(window['om_loaded']){if(!fntwtr3bhruucuizfmjx){fntwtr3bhruucuizfmjx=new OptinMonsterApp();return fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optinku.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;fntwtr3bhruucuizfmjx=new OptinMonsterApp();fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster --><link rel="icon" href="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-50520 single-format-standard singular right-sidebar">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16598445-1');
</script>

	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#3b5998; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#fd1d1d; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#1da1f2; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-twitter"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-play"></i></a></li><li><a class="social-icon" style="background:#0088cc; color:#ffffff;" href="https://t.me/muslimorid" title="Telegram"><i class="fa fa-send"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png"  alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="http://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="http://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="http://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="http://muslimstore.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="http://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://muslim.or.id/34388-sekilas-tentang-forum-kajian-islam-mahasiswa-yogyakarta.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">FKKA</a></li>
					<li><a href="https://muslim.or.id/12838-sekilas-tentang-kampus-tahfidz-yogyakarta.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png"  alt="Muslim.Or.Id"/></a></div></div>				<nav class="main-nav">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-32975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li id="menu-item-33401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li id="menu-item-40713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40713"><a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html" >Info Jadwal Kajian Jogja</a></li>
	<li id="menu-item-18903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li id="menu-item-18904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav-->
				<div class="mobile-nav">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40713"><a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html" >Info Jadwal Kajian Jogja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper--><div id="content" role="main">					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://goo.gl/d6z4Pw"><img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2018/07/Donasi-website-muslimorid-DC.png"  alt=""/></a>					<a class="ad1-mobile" href="https://goo.gl/d6z4Pw"><img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2018/07/Donasi-website-muslimorid-MB.png"  alt=""/></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">		<div class="inner">			<div class="main-content">															<div id="post-50520" class="post-50520 post type-post status-publish format-standard has-post-thumbnail hentry category-aqidah tag-ahlussunnah tag-aqidah tag-aqidah-ahlus-sunnah tag-aqidah-ahlussunnah tag-aqidah-islam tag-aqidah-salaf tag-belajar-tauhid tag-kalam-allah tag-maha-berbicara tag-mengenal-allah tag-salaf tag-sifat-allah tag-sifat-kalam tag-sifat-kalam-allah tag-tauhid tag-tauhid-asma-wa-shifat">							<article class="post-content">								<div class="post-header">									<div class="post-meta-cat"><a href="https://muslim.or.id/category/aqidah" rel="category tag">Aqidah</a></div>									<div class="post-title">										<h1>Dua Pengertian Sifat Kalam Allah Menurut Aqidah Ahlus Sunnah (Bag. 1)</h1>									</div>									<div class="post-meta">										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/saifudinhakim" title="Pos-pos oleh Muhammad Saifudin Hakim" rel="author">Muhammad Saifudin Hakim</a></span>										<span class="post-meta-date"><i class="fa fa-clock-o"></i>6 Agustus 2019</span>										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html#respond">No comments</a></span>									</div><!--post-meta-->											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html&amp;text=Dua Pengertian Sifat Kalam Allah Menurut Aqidah Ahlus Sunnah (Bag. 1)&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html&amp;text=Dua Pengertian Sifat Kalam Allah Menurut Aqidah Ahlus Sunnah (Bag. 1)&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="gplus-btn"><a onclick="javascript:popupCenter('https://plus.google.com/share?url=https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html','Share on Google+', '600', '600');return false;" href="https://plus.google.com/share?url=https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html" target="blank" class="googleplus" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html&amp;media=https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/08/Dua-Pengertian-Sifat-Kalam-Allah-Menurut-Aqidah-Ahlus-Sunnah-01.jpg&amp;description=Dua Pengertian Sifat Kalam Allah Menurut Aqidah Ahlus Sunnah (Bag. 1)','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html&amp;media=https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/08/Dua-Pengertian-Sifat-Kalam-Allah-Menurut-Aqidah-Ahlus-Sunnah-01.jpg&amp;description=Dua Pengertian Sifat Kalam Allah Menurut Aqidah Ahlus Sunnah (Bag. 1)" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>								</div><!--post-header-->																									<figure class="post-thumb">																				<img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/08/Dua-Pengertian-Sifat-Kalam-Allah-Menurut-Aqidah-Ahlus-Sunnah-01-810x500.jpg"  alt="Dua Pengertian Sifat Kalam Allah Menurut Aqidah Ahlus Sunnah (Bag. 1)" />									</figure><!--post-thumb-->																<div class="entry clearfix">									<div class="pf-content"><p><span style="font-weight: 400;">Di antara sifat Allah Ta’ala yang diyakini dan ditetapkan oleh ahlus sunnah adalah sifat kalam (Maha berbicara). Ahlus sunnah bersepakat (ijma’) untuk menetapkan sifat kalam bagi Allah Ta’ala sesuai dengan petunjuk dalil dari Al-Qur’an dan As-Sunnah. </span></p>
<p><span style="font-weight: 400;">Yang dimaksud dengan sifat kalam adalah bahwa Allah Ta’ala berbicara kapan saja yang Allah kehendaki, dengan bahasa apa saja yang Allah kehendaki, dengan topik apa saja yang Allah kehendaki, dengan siapa saja yang Allah kehendaki dari makhluk-Nya (baik malaikat, rasul-Nya, atau yang lain), serta dengan huruf dan suara yang bisa didengar oleh makhluk-Nya.</span></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/47865-ternyata-orang-musyrik-zaman-dahulu-lebih-paham-makna-kalimat-tauhid.html" data-darkreader-inline-color="">Ternyata Orang Musyrik Zaman Dahulu Lebih Paham Makna Kalimat Tauhid</a></strong></p>
<p><span style="font-weight: 400;">Dalil-dalil dari Al-Qur’an dan As-Sunnah tentang penetapan sifat kalam ini telah kami bahas secara cukup detail di tulisan kami sebelumnya </span><b>[1, 2]</b><span style="font-weight: 400;">. Demikian pula nukilan dari para ulama ahlus sunnah tentang aqidah mereka dalam masalah kalam Allah Ta’ala </span><b>[3].</b><span style="font-weight: 400;"> Sehingga fokus tulisan kali ini adalah untuk menekankan kembali apa yang dimaksud dengan kalam Allah menurut aqidah ahlus sunnah.</span></p>
<h2><span style="font-size: 21pt;"><b>Dua pengertian sifat kalam Allah menurut aqidah ahlus sunnah</b></span></h2>
<p><span style="font-weight: 400;">Sifat kalam Allah </span><i><span style="font-weight: 400;">(kalamullah)</span></i><span style="font-weight: 400;"> yang diyakini dan ditetapkan oleh ahlus sunnah mengandung dua pengertian, yaitu:</span></p>
<p><b>Pertama, </b><span style="font-weight: 400;">sifat kalam dengan pengertian “sebagai lawan dari bisu”. Allah Ta’ala itu Maha berbicara dalam arti Allah Ta’ala bukan Dzat yang bisu. Allah Ta’ala Maha berbicara sejak dahulu tanpa awal </span><i><span style="font-weight: 400;">(azali)</span></i><span style="font-weight: 400;">, bukan seperti manusia (makhluk) yang baru bisa berbicara setelah sebelumnya (ketika masih bayi) tidak bisa berbicara. Jadi, Allah Ta’ala Maha berbicara sejak dahulu tanpa awal dan terus-menerus Maha berbicara tanpa akhir.</span></p>
<p><span style="font-weight: 400;">Dengan kata lain, sifat kalam dengan pengertian semacam ini termasuk </span><i><span style="font-weight: 400;">sifat dzatiyyah, </span></i><span style="font-weight: 400;">karena Allah Ta’ala terus-menerus bersifat dengan sifat tersebut sejak dulu tanpa awal </span><i><span style="font-weight: 400;">(azali)</span></i><span style="font-weight: 400;"> dan seterusnya tanpa akhir </span><i><span style="font-weight: 400;">(abadi).</span></i></p>
<p><span style="font-weight: 400;">Kalam dengan pengertian pertama ini disebut juga dengan </span><b><i>“jinsul kalaam”</i></b> <span style="font-weight: 400;">atau </span><b><i>“nau’ul kalaam”.</i></b></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/46292-apakah-akan-sia-sia-ibadah-tanpa-tauhid.html" data-darkreader-inline-color="">Apakah Akan Sia-Sia Ibadah Tanpa Tauhid?</a></strong></p>
<p><b>Ke dua, </b><span style="font-weight: 400;">sifat berbicara dengan pengertian “sebagai lawan dari diam”. Allah Ta’ala itu Maha berbicara dalam arti tidak diam. Allah Ta’ala berbicara kapan saja Allah Ta’ala kehendaki, dengan bahasa apa saja yang Allah Ta’ala kehendaki, dengan topik apa saja yang Allah Ta’ala kehendaki, dan dengan siapa saja yang Allah Ta’ala kehendaki dari makhluk-Nya. </span></p>
<p><span style="font-weight: 400;">Kapan Allah Ta’ala berbicara dengan Musa </span><i><span style="font-weight: 400;">‘alaihis salaam? </span></i><span style="font-weight: 400;">Yaitu ketika Allah Ta’ala berkehendak untuk berbicara dengan Musa </span><i><span style="font-weight: 400;">‘alaihis salaam. </span></i><span style="font-weight: 400;">Dan sebelum Musa </span><i><span style="font-weight: 400;">‘alaihis salaam </span></i><span style="font-weight: 400;">itu ada, Allah Ta’ala tidak berbicara dengan Musa </span><i><span style="font-weight: 400;">‘alaihis salaam. </span></i><span style="font-weight: 400;">Jadi, kalam Allah Ta’ala dengan pengertian ke dua ini adalah sesuatu yang baru </span><i><span style="font-weight: 400;">(muhdats), </span></i><span style="font-weight: 400;">tidak qadim</span><i><span style="font-weight: 400;">. </span></i><span style="font-weight: 400;">Karena Allah Ta’ala berbicara dengan topik tertentu (misalnya, berbicara dengan kalimat A) setelah sebelumnya tidak membicarakannya.</span></p>
<p><span style="font-weight: 400;">Allah Ta’ala berfirman,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;">وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ</span></p>
<p><span style="font-weight: 400;">“Dan ketika Musa datang untuk (munajat dengan kami) pada waktu yang telah Kami tentukan </span><b>dan Tuhan telah berfirman (secara langsung) kepadanya.”</b> <b>(QS. Al-A’raf [7]: 143)</b></p>
<p><span style="font-weight: 400;">Dalam ayat di atas, Allah Ta’ala mengatakan bahwa Dia berbicara kepada Musa </span><i><span style="font-weight: 400;">‘alaihis salaam</span></i><span style="font-weight: 400;"> dengan isi pembicaraan tertentu </span><b>ketika Musa </b><i><span style="font-weight: 400;">‘</span></i><b><i>alaihis salaam</i></b> <b>datang pada waktu yang telah ditentukan.</b></p>
<p><span style="font-weight: 400;">Dengan kata lain, sifat kalam dengan pengertian semacam ini termasuk </span><i><span style="font-weight: 400;">sifat fi’liyyah, </span></i><span style="font-weight: 400;">karena perbuatan Allah Ta’ala berupa berbicara tersebut tergantung dengan kehendak </span><i><span style="font-weight: 400;">(masyi’ah) </span></i><span style="font-weight: 400;">Allah Ta’ala. Jika Allah Ta’ala berkehendak, Allah Ta’ala berbicara. Dan jika Allah Ta’ala tidak berkehendak, maka Allah Ta’ala tidak berbicara.</span></p>
<p><span style="font-weight: 400;">Kalam dengan pengertian ke dua ini disebut juga dengan </span><b><i>“afraadul kalaam”</i></b> <span style="font-weight: 400;">atau </span><b><i>“ahaadul kalaam”.</i></b></p>
<p><b>Aqidah ahlus sunnah tentang kalam Allah adalah </b><b><i>“qadiimun nau’; haaditsul ahaad”</i></b></p>
<p><span style="font-weight: 400;">Dari penjelasan di atas dapat kita simpulkan bahwa aqidah ahlus sunnah dalam masalah kalam Allah adalah bahwa kalam Allah itu </span><b><i>“qadiimun nau’; haaditsul ahaad”. </i></b></p>
<p><span style="font-weight: 400;">Yang dimaksud dengan </span><b><i>qadiimun nau’ </i></b><span style="font-weight: 400;">(</span><i><span style="font-weight: 400;">qadiim </span></i><span style="font-weight: 400;">artinya dulu tanpa awal; dan </span><i><span style="font-weight: 400;">nau’ </span></i><span style="font-weight: 400;">artinya jenis) artinya, Allah Ta’ala itu Maha berbicara dalam arti tidak bisu, dan Allah Ta’ala sejak dahulu tanpa awal itu Maha berbicara</span><i><span style="font-weight: 400;">. </span></i><span style="font-weight: 400;">Dan seterusnya tanpa akhir, Allah Ta’ala tidak bisu. Sifat kalam Allah bukanlah sifat yang baru bagi Allah Ta’ala, tidak sebagaimana sifat berbicara makhluk (manusia), yang baru bisa berbicara setelah usia tertentu dan sebelumnya tidak bisa berbicara. Tidak pernah ada suatu fase di mana Allah Ta’ala itu menjadi Dzat yang bisu. </span></p>
<p><span style="font-weight: 400;">Sehingga dalam aqidah ahlus sunnah terdapat istilah,</span> <b><i>“Jinsu kalaamillah qaddimun.” </i></b><span style="font-weight: 400;">(Jenis kalam Allah [yaitu lawan dari bisu] adalah </span><i><span style="font-weight: 400;">qadiim</span></i><span style="font-weight: 400;">.]</span></p>
<p><span style="font-weight: 400;">Sedangkan yang dimaksud dengan </span><b><i>haaditsul ahaad</i></b> <span style="font-weight: 400;">(</span><i><span style="font-weight: 400;">haadits </span></i><span style="font-weight: 400;">artinya perkara baru; </span><i><span style="font-weight: 400;">ahaad </span></i><span style="font-weight: 400;">kurang lebih artinya satuan kalam) adalah masing-masing firman (kalimat) yang diucapkan atau difirmankan oleh Allah Ta’ala adalah perkara yang baru. Karena Allah Ta’ala itu baru berbicara (tidak diam) setelah Allah Ta’ala menghendaki untuk berbicara dengan topik tertentu dan dengan siapa saja yang Allah Ta’ala kehendaki dari makhluk-Nya. Apakah Allah Ta’ala hendak berbicara langsung dengan makhluk-Nya seperti peristiwa dengan Nabi Musa </span><i><span style="font-weight: 400;">‘alahis salaam </span></i><span style="font-weight: 400;">atau melalui perantaraan Jibril </span><i><span style="font-weight: 400;">‘alahis salaam, </span></i><span style="font-weight: 400;">semua tergantung pada kehendak Allah Ta’ala.</span></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/45508-tauhid-kunci-kejayaan-umat-islam.html" data-darkreader-inline-color="">Tauhid, Kunci Kejayaan Umat Islam</a></strong></p>
<p><span style="font-weight: 400;">Untuk memudahkan pembahasan berikutnya, </span><i><span style="font-weight: 400;">haaditsul ahaad </span></i><span style="font-weight: 400;">dalam tulisan ini kami terjemahkan dengan </span><b>“satuan kalam”.</b></p>
<p><span style="font-weight: 400;">Sehingga dalam aqidah ahlus sunnah terdapat istilah,</span> <b><i>“Afraadu kalaamillah haditsun.” </i></b><span style="font-weight: 400;">(Satuan kalam Allah adalah perkara yang baru.)</span> <span style="font-weight: 400;">Yang dimaksud dengan “baru” adalah satuan kalam Allah itu </span><b>dulu tidak ada, sekarang ada, dan setelahnya tidak ada.</b></p>
<p><span style="font-weight: 400;">Untuk lebih memudahkan pemahaman, kami contohkan dengan firman Allah Ta’ala kepada Musa </span><i><span style="font-weight: 400;">‘alahis salaam,</span></i></p>
<p style="text-align: center;"><span style="font-size: 21pt;">وَإِذْ نَادَىٰ رَبُّكَ مُوسَىٰ أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ</span></p>
<p><span style="font-weight: 400;">“Dan (ingatlah) ketika Tuhanmu menyeru Musa (dengan firman-Nya), </span><b>&#8220;Datangilah kaum yang zalim itu.”</b> <b>(QS. Asy-Syu’ara’ [25]: 10)</b></p>
<p><span style="font-weight: 400;">Berdasarkan ayat di atas, kapankah Allah Ta’ala mengucapkan kepada Musa (yang artinya), </span><b>“Datangilah kaum yang zalim itu?”</b></p>
<p><span style="font-weight: 400;">Allah Ta’ala baru mengatakan (yang artinya) </span><b>“Datangilah kaum yang zalim itu?”</b><span style="font-weight: 400;"> tentu setelah ada Musa. Sebelum ada Musa atau sebelum Musa diciptakan, Allah Ta’ala tidak mengatakannya. Dan setelah itu, Allah Ta’ala pun tidak mengatakannya.</span></p>
<p><span style="font-weight: 400;">Firman Allah Ta’ala (yang artinya), </span><b>“Datangilah kaum yang zalim itu?”</b><span style="font-weight: 400;"> inilah yang kami maksud dengan </span><b><i>afraadul kalaam</i></b> <span style="font-weight: 400;">atau </span><b><i>ahaadul kalaam. </i></b><span style="font-weight: 400;">Dan dalam aqidah ahlus sunnah –sekali lagi- </span><i><span style="font-weight: 400;">afraadul kalaam </span></i><span style="font-weight: 400;">(satuan kalam) adalah perkara yang baru </span><i><span style="font-weight: 400;">(muhdats), </span></i><span style="font-weight: 400;">tidak qadim.</span></p>
<p><span style="font-weight: 400;">Contoh lain untuk memudahkan pemahaman </span><i><span style="font-weight: 400;">haaditsul ahaad </span></i><span style="font-weight: 400;">adalah firman Allah Ta’ala berupa kitab suci yang diturunkan kepada para Rasul. Yaitu, Allah Ta’ala berfirman dan menurunkan kitab Taurat kepada Nabi Musa </span><i><span style="font-weight: 400;">‘alaihis salaam. </span></i><span style="font-weight: 400;">Setelah itu, Allah Ta’ala berfirman lagi dan menurunkan kitab Injil kepada Nabi ‘Isa </span><i><span style="font-weight: 400;">‘alaihis salaam. </span></i><span style="font-weight: 400;">Dan setelah itu, Allah Ta’ala pun berfirman lagi dan menurunkan kitab suci Al-Qur’am kepada Rasulullah </span><i><span style="font-weight: 400;">shallallahu ‘alaihi wa sallam. </span></i><span style="font-weight: 400;">Maka firman Allah berupa Taurat, Injil, dan Al-Qur’an masing-masing adalah satuan kalam Allah yang baru Allah Ta’ala firmankan ketika Allah Ta’ala berkehendak.</span></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/45570-panglima-khalid-bin-walid-diganti-karena-kemashlahatan-tauhid.html" data-darkreader-inline-color="">Panglima Khalid bin Walid Diganti Karena Kemaslahatan Tauhid</a></strong></p>
<h2><span style="font-size: 21pt;"><b>Dalil-dalil dari Al-Qur’an dan As-Sunnah dalam masalah ini</b></span></h2>
<p><span style="font-weight: 400;">Allah Ta’ala berfirman,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;">مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ</span></p>
<p><span style="font-weight: 400;">“Tidak datang kepada mereka </span><b>suatu ayat Al-Qur’an pun yang baru (diturunkan)</b><span style="font-weight: 400;"> dari Tuhan mereka, melainkan mereka mendengarnya, sedang mereka bermain-main.” </span><b>(QS. Al-Anbiya’ [21]: 2)</b></p>
<p><span style="font-weight: 400;">Di ayat yang lain, Allah Ta’ala berfirman,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;">وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنَ الرَّحْمَنِ مُحْدَثٍ إِلَّا كَانُوا عَنْهُ مُعْرِضِينَ</span></p>
<p><span style="font-weight: 400;">“Dan sekali-kali tidak datang kepada mereka </span><b>suatu peringatan baru (maksudnya Al-Qur’an)</b><span style="font-weight: 400;"> dari Tuhan yang Maha pemurah, melainkan mereka selalu berpaling daripadanya.” </span><b>(QS. Asy-Syu’ara’ [26]: 5)</b></p>
<p><span style="font-weight: 400;">Syaikh ‘Abdul ‘Aziz Ar-Rajihi </span><i><span style="font-weight: 400;">hafidzahullahu Ta’ala </span></i><span style="font-weight: 400;">berkata,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;">فقوله &#8220;محدث&#8221; صريح في حدوث آحاد كلام الله ، ولا يفهم من ذلك أن تحل الحوادث في ذات الرب؛ لأن كلام الله لا يماثل كلام المخلوقين، إنما كلام المخلوقين هو الذي يلزم منه الحدوث في ذواتهم، أما كلام الرب فلا يماثل كلام المخلوقين</span></p>
<p><span style="font-weight: 400;">“Firman Allah Ta’ala </span><b>(محدث)</b> <span style="font-weight: 400;">(yang baru) tegas menunjukkan bahwa satuan kalam Allah yang Allah Ta’ala firmankan adalah perkara yang baru. Namun tidak dipahami dari hal ini bahwa ada perkara yang baru yang menyatu dalam Dzat Allah Ta’ala. Hal ini karena kalam Allah itu tidak semisal dengan kalam makhluk-Nya. Hanya ucapan makhluk yang berkonsekuensi terjadinya sesuatu yang baru dalam dzat mereka. Adapun kalam Allah, maka tidak semisal dengan kalam makhluk.” </span><b>(</b><b><i>Syarh Al-‘Aqidah Ath-Thahawiyyah, </i></b><b>1: 90)</b></p>
<p><span style="font-weight: 400;">Dalil lain yang menunjukkan hal ini adalah firman Allah Ta’ala,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;">قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ</span></p>
<p><span style="font-weight: 400;">“Sesungguhnya </span><b>Allah telah mendengar</b><span style="font-weight: 400;"> perkataan wanita yang mengajukan gugatan kepada kamu tentang suaminya, dan mengadukan (halnya) kepada Allah. Dan Allah mendengar soal jawab antara kamu berdua. Sesungguhnya Allah Maha mendengar lagi Maha melihat.” </span><b>(QS. Al-Mujadilah [58]: 1)</b></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/45149-kebodohan-kita-terhadap-makna-kalimat-tauhid-bag-1.html" data-darkreader-inline-color="">Kebodohan Kita terhadap Makna Kalimat Tauhid</a></strong></p>
<p><span style="font-weight: 400;">Syaikh ‘Abdul ‘Aziz Ar-Rajihi </span><i><span style="font-weight: 400;">hafidzahullahu Ta’ala </span></i><span style="font-weight: 400;">berkata,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;">الله -تعالى- أخبر عن سماعه لكلام المجادلة بلفظ الماضي &#8220;سمع&#8221; وهذا يدل على أن المجادلة والجدال الذي حصل كان قبل نزول الآية. ثم نزلت الآية بعد المجادلة فدل هذا على نزول الآية، وأن الرب تكلم في هذه الآية بعد حصول الحادثة، وهي المجادلة</span><b><br />
</b></p>
<p><span style="font-weight: 400;">“Allah Ta’ala mengabarkan bahwa Dia mendengar ucapan wanita yang mengajukan gugatan dengan kata kerja bentuk lampau </span><i><span style="font-weight: 400;">(fi’il madhi) </span></i><b>(سمع)</b> <span style="font-weight: 400;">(telah mendengar, pent.). Hal ini menunjukkan bahwa gugatan dan perdebatan tersebut terjadi </span><b>sebelum </b><span style="font-weight: 400;">turunnya ayat. Kemudian turunlah ayat tersebut setelah gugatan terjadi. Turunnya ayat ini menunjukkan bahwa Allah Ta’ala baru berbicara sebagaimana dalam ayat ini </span><b>setelah terjadinya sesuatu yang baru, yaitu adanya gugatan.”</b> <b>(</b><b><i>Syarh Al-‘Aqidah Ath-Thahawiyyah, </i></b><b>1: 90)</b></p>
<p><span style="font-weight: 400;">Dalil lainnya adalah firman Allah Ta’ala,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;">وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ</span></p>
<p><span style="font-weight: 400;">“Sesungguhnya Kami telah menciptakan kamu (Adam), lalu Kami bentuk tubuhmu, </span><b>kemudian Kami katakan kepada para malaikat,</b><span style="font-weight: 400;"> &#8220;Sujudlah kamu kepada Adam&#8221;.” </span><b>(QS. Al-A’raf [7]: 11)</b></p>
<p><span style="font-weight: 400;">Kata “kemudian” menunjukkan adanya urutan kejadian waktu. Maka penciptaan dan pembentukan Adam </span><i><span style="font-weight: 400;">‘alaihis salaam </span></i><span style="font-weight: 400;">itu terjadi terlebih dahulu, barulah Allah Ta’ala berfirman kepada malaikat (yang artinya), “Sujudlah kamu kepada Adam.”</span></p>
<p><span style="font-weight: 400;">Sekali lagi, hal ini menunjukkan bahwa </span><i><span style="font-weight: 400;">afraadul kalaam </span></i><span style="font-weight: 400;">(yaitu firman Allah Ta’ala yang artinya, “Sujudlah kamu kepada Adam”) adalah perkara yang baru. Karena sebelum Adam </span><i><span style="font-weight: 400;">‘alaihis salaam </span></i><span style="font-weight: 400;">diciptakan, Allah Ta’ala tidak memfirmankannya.</span></p>
<p><span style="font-weight: 400;">Adapun dalil dari hadits Nabi </span><i><span style="font-weight: 400;">shallallahu ‘alaihi wa sallam, </span></i><span style="font-weight: 400;">di antaranya adalah hadits yang diriwayatkan dari sahabat Zaid bin Khalid </span><i><span style="font-weight: 400;">radhiyallahu ‘anhu, </span></i><span style="font-weight: 400;">beliau berkata, &#8220;Pada masa Rasulullah </span><i><span style="font-weight: 400;">shalallahu &#8216;alaihi wa sallam,</span></i><span style="font-weight: 400;"> hujan turun, maka beliau bersabda, </span></p>
<p style="text-align: center;"><span style="font-size: 21pt;">أَلَمْ تَسْمَعُوا مَاذَا قَالَ رَبُّكُمُ اللَّيْلَةَ؟ قَالَ: مَا أَنْعَمْتُ عَلَى عِبَادِي مِنْ نِعْمَةٍ إِلَّا أَصْبَحَ طَائِفَةٌ مِنْهُمْ بِهَا كَافِرِينَ، يَقُولُونَ: مُطِرْنَا بِنَوْءِ كَذَا وَكَذَا، فَأَمَّا مَنْ آمَنَ بِي وَحَمِدَنِي عَلَى سُقْيَايَ فَذَاكَ الَّذِي آمَنَ بِي وَكَفَرَ بِالْكَوْكَبِ، وَمَنْ قَالَ: مُطِرْنَا بِنَوْءِ كَذَا وَكَذَا فَذَاكَ الَّذِي كَفَرَ بِي وَآمَنَ بِالْكَوْكَبِ</span></p>
<p><b>“Apakah kalian tidak mendengar perkataan Rabb kalian tadi malam?</b><span style="font-weight: 400;"> Dia berfirman, “Tidaklah Aku menganugerahkan suatu nikmat kepada hamba-hamba-Ku. melainkan sebagian mereka ada yang kufur dengan nikmat tersebut. Mereka berkata, “Kami diberi hujan dengan sebab bintang ini dan itu.” Sedangkan orang yang beriman kepada-Ku, dia memuji-Ku karena air yang Aku turunkan, maka itulah orang yang beriman kepada-Ku dan kufur terhadap bintang-bintang. Sedangkan orang yang berkata, “Kami diberi hujan dengan sebab bintang ini dan itu” adalah orang yang kufur kepada-Ku dan beriman kepada bintang-bintang”.&#8221; </span><b>(HR. Bukhari no. 846, Muslim no. 71, Abu Dawud no. 3906 dan An-Nasa’i no. 1525)</b></p>
<p><span style="font-weight: 400;">Dalam hadits di atas, Rasulullah </span><i><span style="font-weight: 400;">shallallahu ‘alaihi wa sallam </span></i><span style="font-weight: 400;">ceritakan firman Allah Ta’ala yang Allah Ta’ala firmankan </span><b>tadi malam. </b><span style="font-weight: 400;">Artinya, sebelumnya Allah tidak mengatakannya, demikian pula di pagi harinya Allah Ta’ala tidak mengatakannya. </span></p>
<p><span style="font-weight: 400;">Dalil-dalil dalam masalah ini sebetulnya banyak sekali, namun kami cukupkan dengan menyebutkan empat ayat dan satu hadits di atas saja.</span></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/43853-pembagian-tauhid-menjadi-tiga-ide-siapa-bag-4.html" data-darkreader-inline-color="">Pembagian Tauhid Menjadi Tiga, Ide Siapa?</a></strong></p>
<h2><span style="font-size: 21pt;"><b>Kutipan dari perkataan para ulama ahlus sunnah yang menjelaskan dua pengertian sifat kalam ini</b></span><i> </i></h2>
<p><span style="font-weight: 400;">Syaikhul Islam Ibnu Taimiyyah </span><i><span style="font-weight: 400;">rahimahullahu Ta’ala </span></i><span style="font-weight: 400;">berkata,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;">وَكَلَامُ اللَّهِ غَيْرُ مَخْلُوقٍ عِنْدَ سَلَفِ الْأُمَّةِ وَأَئِمَّتِهَا وَهُوَ أَيْضًا يَتَكَلَّمُ بِمَشِيئَتِهِ وَقُدْرَتِهِ عِنْدَهُمْ لَمْ يَزَلْ مُتَكَلِّمًا إذَا شَاءَ فَهُوَ قَدِيمُ النَّوْعِ</span></p>
<p><span style="font-weight: 400;">“Kalam Allah itu bukan makhluk, menurut para ulama salaf. Allah Ta’ala berbicara sesuai dengan kehendak dan kekuasaan-Nya. Menurut salaf, Allah Ta’ala terus-menerus berbicara jika Allah Ta’ala kehendaki, itulah </span><i><span style="font-weight: 400;">qadiimun nau’.</span></i><span style="font-weight: 400;">”</span><b>(</b><b><i>Majmu’ Fataawa, </i></b><b>12: 577)</b></p>
<p><span style="font-weight: 400;">Di kesempatan yang lain, Syaikhul Islam Ibnu Taimiyyah </span><i><span style="font-weight: 400;">rahimahullahu Ta’ala </span></i><span style="font-weight: 400;">berkata ketika menjelaskan aqidah berbagai kelompok dalam masalah kalam Allah,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;">وَمِنْهُمْ مَنْ يَقُولُ: هُوَ يَقَعُ بِمَشِيئَتِهِ وَقُدْرَتِهِ شَيْئًا فَشَيْئًا لَكِنَّهُ لَمْ يَزَلْ مُتَّصِفًا بِهِ، فَهُوَ حَادِثُ الْآحَادِ قَدِيمُ النَّوْعِ، كَمَا يَقُولُ ذَلِكَ مِنْ يَقُولُهُ مِنْ أَئِمَّةِ أَصْحَابِ الْحَدِيثِ وَغَيْرِهِمْ مِنْ أَصْحَابِ الشَّافِعِيِّ وَأَحْمَدَ</span></p>
<p><span style="font-weight: 400;">“Di antara mereka ada yang mengatakan, kalam Allah itu terjadi karena kehendak dan kekuasaan-Nya, satu demi satu. Meskipun demikian, Allah Ta’ala terus-menerus bersifat dengan sifat kalam. Maka kalam Allah itu </span><i><span style="font-weight: 400;">haaditsul ahaad, qadiimun nau’. </span></i><span style="font-weight: 400;">Hal ini sebagaimana perkataan para ulama ahli hadits dan selain mereka dari para ulama madzhab Syafi’i dan Ahmad.”</span> <b>(</b><b><i>Majmu’ Fataawa, </i></b><b>12: 577)</b></p>
<p><span style="font-weight: 400;">Syaikh ‘Abdullah bin ‘Abdurrahman Al-Jibrin </span><i><span style="font-weight: 400;">rahimahullahu Ta’ala </span></i><span style="font-weight: 400;">berkata,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;">وعند أهل السنة أن كلام الله قديم النوع، متجدد الآحاد، ومعنى كونه قديم النوع: أن جنسه قديم، فالله تعالى متصف في الأزل بكونه متكلما، فإن الله بجميع صفاته ليس بحادث، ولكنه لا يزال يتجدد ويحدث له كلام إذا شاء، وصفة الكلام من الصفات الفعلية الملازمة للذات متى شاء</span></p>
<p><span style="font-weight: 400;">“Menurut aqidah ahlus sunnah, kalam Allah itu qadim secara jenis </span><i><span style="font-weight: 400;">(jinsul kalaam)</span></i><span style="font-weight: 400;">, adapun satuan kalam Allah itu baru. Yang dimaksud dengan qadim secara jenis adalah jenisnya itu qadim, karena Allah Ta’ala memiliki sifat Maha berbicara sejak dahulu tanpa awal. Sesungguhnya Allah Ta’ala dengan seluruh sifat-sifat-Nya bukanlah perkara yang baru. Akan tetapi, berbicaranya Allah Ta’ala itu perkara yang baru, yaitu ketika Allah Ta’ala berkehendak untuk berbicara. Sehingga sifat kalam termasuk sifat </span><i><span style="font-weight: 400;">fi’liyyah </span></i><span style="font-weight: 400;">yang berkaitan dengan Dzat-Nya kapan saja Allah Ta’ala kehendaki.” </span><b>(</b><b><i>At-Ta’liqaat ‘ala Matni Lum’atil I’tiqaad, </i></b><b>1: 89)</b></p>
<p><span style="font-weight: 400;">Syaikh ‘Abdullah bin ‘Abdurrahman Al-Jibrin </span><i><span style="font-weight: 400;">rahimahullahu Ta’ala </span></i><span style="font-weight: 400;">juga berkata,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;">كذلك نقول: الله تعالى متكلم في الأزل ويتكلم إذا شاء، ليس معناه أنه تكلم أزلاً ثم انقطع كلامه، بل كلام الله قديم النوع حادث الآحاد</span></p>
<p><span style="font-weight: 400;">“Demikian pula kami katakan, Allah Ta’ala Maha berbicara sejak azali, dan Allah Ta’ala berbicara ketika Allah Ta’ala menghendakinya. Bukanlah maknanya bahwa Allah Ta’ala berbicara pada zaman azali, kemudian berhenti berbicara secara total. Akan tetapi, kalam Allah itu </span><i><span style="font-weight: 400;">qadiimun nau’ haaditsul ahaad.” </span></i><b>(</b><b><i>Syarh Al-‘Aqidah Ath-Thahawiyyah, </i></b><b>11: 19)</b></p>
<p><span style="font-weight: 400;">Syaikh Dr. Shalih Al-Fauzan </span><i><span style="font-weight: 400;">rahimahullahu Ta’ala </span></i><span style="font-weight: 400;">berkata,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;">وكلامُه قديمُ النّوع حادثُ الآحاد، بمعنى: أنّ نوع كلامه سبحانه قديم بقدمه سبحانه، ليس له بداية كسائر أفعاله، وحادث الآحاد بمعنى: أنه يتكلّم إذا شاء سبحانه وتعالى</span></p>
<p><span style="font-weight: 400;">“Kalam Allah itu </span><i><span style="font-weight: 400;">qadiimun nau’ </span></i><span style="font-weight: 400;">dan </span><i><span style="font-weight: 400;">haaditsul ahaad. </span></i><span style="font-weight: 400;">Maksudnya, secara jenis, kalam Allah Ta’ala itu qadim sesuai dengan qadimnya Allah Ta’ala, tidak ada awal permulaannya sebagaimana seluruh perbuatan-perbuatan-Nya. Adapun yang dimaksud dengan </span><i><span style="font-weight: 400;">haadtsul ahaad </span></i><span style="font-weight: 400;">adalah bahwa Allah Ta’ala itu (baru) berbicara ketika Allah Ta’ala berkehendak.” </span><b>(</b><b><i>I’aanatul Mustafiid, </i></b><b>2: 273)</b></p>
<p><strong>Baca Juga:</strong></p>
<div class="post-title">
<ul>
<li><span style="color: #ff0000;" data-darkreader-inline-color=""><strong><a style="color: #ff0000;" href="https://muslim.or.id/43344-membela-kalimat-tauhid-dengan-mempelajari-mengamalkan-dan-mendakwahkannya.html" data-darkreader-inline-color="">Membela Kalimat Tauhid dengan Mempelajari, Mengamalkan dan Mendakwahkannya</a></strong></span></li>
<li><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000;" href="https://muslim.or.id/37511-macam-macam-rasa-takut-dalam-pelajaran-tauhid.html" data-darkreader-inline-color="">Macam-Macam “Rasa Takut” Dalam Pelajaran Tauhid</a></strong></li>
</ul>
</div>
<p><b>[Bersambung]</b></p>
<p><b>***</b></p>
<p><span style="font-weight: 400;">@Jogjakarta, 11 Ramadhan 1440/16 Mei 2019</span></p>
<p><b>Penulis: <span style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/author/saifudinhakim" data-darkreader-inline-color="">M. Saifudin Hakim</a></span></b></p>
<p><strong>Artikel: <span style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="http://muslim.or.id" data-darkreader-inline-color="">Muslim.Or.Id</a></span></strong></p>
<p><b>Catatan kaki:</b></p>
<p><strong>[1]</strong> <a href="https://muslim.or.id/38717-sifat-kalam-antara-aqidah-ahlus-sunnah-jahmiyyah-dan-asyariyyah-01.html">Sifat Kalam: antara ‘Aqidah Ahlus Sunnah, Jahmiyyah dan Asy’ariyyah (Bag. 1)</a></p>
<p><strong>[2]</strong> <a href="https://muslim.or.id/38719-sifat-kalam-antara-aqidah-ahlus-sunnah-jahmiyyah-dan-asyariyyah-02.html">Sifat Kalam: antara ‘Aqidah Ahlus Sunnah, Jahmiyyah dan Asy’ariyyah (Bag. 2)</a></p>
<p><strong>[3]</strong> <a href="https://muslim.or.id/38721-sifat-kalam-antara-aqidah-ahlus-sunnah-jahmiyyah-dan-asyariyyah-03.html">Sifat Kalam: antara ‘Aqidah Ahlus Sunnah, Jahmiyyah dan Asy’ariyyah (Bag. 3)</a></p>
<p style="background: #F2F2F2; padding: 15px; margin: 0; text-align: left; line-height: 30px; color: white; font-size: 18px;"><span style="color: #333333;">Sahabat muslim, yuk berdakwah bersama kami. Untuk informasi lebih lanjut silakan</span> <span style="color: #333333;"><a style="color: #333333;" href="http://ypia.or.id/news/donasi-pembangunan-gedung-baru-3-lantai-sdit-yaa-bunayya.html"><strong>klik disini.</strong></a></span><span style="color: #333333;"> Jazakallahu khaira</span></p><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>																	</div><!--entry-->										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span><a href="https://muslim.or.id/tag/ahlussunnah" rel="tag">ahlussunnah</a>, <a href="https://muslim.or.id/tag/aqidah" rel="tag">Aqidah</a>, <a href="https://muslim.or.id/tag/aqidah-ahlus-sunnah" rel="tag">aqidah ahlus sunnah</a>, <a href="https://muslim.or.id/tag/aqidah-ahlussunnah" rel="tag">aqidah ahlussunnah</a>, <a href="https://muslim.or.id/tag/aqidah-islam" rel="tag">aqidah islam</a>, <a href="https://muslim.or.id/tag/aqidah-salaf" rel="tag">aqidah salaf</a>, <a href="https://muslim.or.id/tag/belajar-tauhid" rel="tag">belajar tauhid</a>, <a href="https://muslim.or.id/tag/kalam-allah" rel="tag">kalam Allah</a>, <a href="https://muslim.or.id/tag/maha-berbicara" rel="tag">Maha Berbicara</a>, <a href="https://muslim.or.id/tag/mengenal-allah" rel="tag">mengenal Allah</a>, <a href="https://muslim.or.id/tag/salaf" rel="tag">Salaf</a>, <a href="https://muslim.or.id/tag/sifat-allah" rel="tag">sifat Allah</a>, <a href="https://muslim.or.id/tag/sifat-kalam" rel="tag">sifat kalam</a>, <a href="https://muslim.or.id/tag/sifat-kalam-allah" rel="tag">sifat kalam Allah</a>, <a href="https://muslim.or.id/tag/tauhid" rel="tag">Tauhid</a>, <a href="https://muslim.or.id/tag/tauhid-asma-wa-shifat" rel="tag">tauhid asma wa shifat</a>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html&amp;text=Dua Pengertian Sifat Kalam Allah Menurut Aqidah Ahlus Sunnah (Bag. 1)&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html&amp;text=Dua Pengertian Sifat Kalam Allah Menurut Aqidah Ahlus Sunnah (Bag. 1)&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="gplus-btn"><a onclick="javascript:popupCenter('https://plus.google.com/share?url=https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html','Share on Google+', '600', '600');return false;" href="https://plus.google.com/share?url=https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html" target="blank" class="googleplus" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html&amp;media=https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/08/Dua-Pengertian-Sifat-Kalam-Allah-Menurut-Aqidah-Ahlus-Sunnah-01.jpg&amp;description=Dua Pengertian Sifat Kalam Allah Menurut Aqidah Ahlus Sunnah (Bag. 1)','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html&amp;media=https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/08/Dua-Pengertian-Sifat-Kalam-Allah-Menurut-Aqidah-Ahlus-Sunnah-01.jpg&amp;description=Dua Pengertian Sifat Kalam Allah Menurut Aqidah Ahlus Sunnah (Bag. 1)" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
				<div class="wpn-after-post-share-ad clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-umrah-promo-plus-mesir-66"><img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/07/iklan-muslimorid-juli.jpg"  alt="iklan"/></a>				<div class="special-border"></div>			</div><!--wpn-after-post-share-ad clearfix-->		<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/50516-hati-hati-iklan-badal-haji-yang-menipu.html" rel="prev"><span>Previous</span><h4>Hati-Hati Iklan “Badal Haji” yang Menipu</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
							</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href="https://masjidmpd.or.id/wakaf-rumah-tahfizh-1439/"><img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2018/07/Banner-MPD.gif"  alt="MPD Banner"/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/ba70168a35362b6074f8fdfe9f479061?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ba70168a35362b6074f8fdfe9f479061?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></figure>					<div class="author-details">						<h3>Muhammad Saifudin Hakim</h3>						<p>Alumni Ma'had Al-'Ilmi Yogyakarta (2003-2005). Pendidikan Dokter FK UGM (2003-2009). S2 (MSc) dan S3 (PhD) Erasmus University Medical Center Rotterdam dalam bidang Virologi dan Imunologi (2011-2013 dan 2014-2018).</p>						<a href="https://muslim.or.id/author/saifudinhakim">View all posts by Muhammad Saifudin Hakim &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-50520">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-50520" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-50520" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-50520">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/07/Syirik-dalam-Menyembelih-Binatang-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/47869-macam-macam-ibadah-yang-syirik-13.html">Macam-Macam Syirik dalam Ibadah (Bag.13): Syirik dalam Menyembelih Binatang</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>30 Juli 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/07/Dua-Hikmah-Penciptaan-Manusia-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/47867-dua-hikmah-penciptaan-manusia.html">Dua Hikmah Penciptaan Manusia</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>29 Juli 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/07/Ternyata-Orang-Musyrik-Zaman-Dahulu-Lebih-Paham-Makna-Kalimat-Tauhid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/47865-ternyata-orang-musyrik-zaman-dahulu-lebih-paham-makna-kalimat-tauhid.html">Ternyata Orang Musyrik Zaman Dahulu Lebih Paham Makna Kalimat Tauhid</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>28 Juli 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/07/Syirik-dalam-Istighatsah-1-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/47726-macam-macam-ibadah-syirik-bag-12.html">Macam-Macam Ibadah Syirik (Bag.12): Syirik dalam Istighatsah</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>27 Juli 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/07/ISTIGHATSAH-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/47719-macam-macam-ibadah-syirik-bag-11.html">Macam-Macam Ibadah Syirik (Bag.11): Istighatsah yang Dibolehkan</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>24 Juli 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/07/Syirik-dalam-Istiadzah-10-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/47713-macam-macam-ibadah-syirik-bag-10.html">Macam-Macam Ibadah Syirik (Bag.10): Syirik dalam Isti&#8217;adzah</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>21 Juli 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/07/Rukun-Iman-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/47685-rukun-iman-antara-lima-atau-enam.html">Rukun Iman: Antara Lima atau Enam</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>19 Juli 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/07/Syirik-Dalam-Istianah-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/47710-macam-macam-ibadah-syirik-bag-9.html">Macam-Macam Ibadah Syirik (Bag.9) : Syirik Dalam Isti&#8217;anah</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>17 Juli 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/06/Penyimpangan-Kaum-Musyrikin-Terdahulu-dalam-Tauhid-Asma’-wa-Shifat-03-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/47306-penyimpangan-kaum-musyrikin-terdahulu-dalam-tauhid-asma-wa-shifat-bag-3.html">Penyimpangan Kaum Musyrikin Terdahulu dalam Tauhid Asma’ wa Shifat (Bag. 3)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>25 Juni 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/06/Penyimpangan-Kaum-Musyrikin-Terdahulu-dalam-Tauhid-Asma’-wa-Shifat-02-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/47304-penyimpangan-kaum-musyrikin-terdahulu-dalam-tauhid-asma-wa-shifat-bag-2.html">Penyimpangan Kaum Musyrikin Terdahulu dalam Tauhid Asma’ wa Shifat (Bag. 2)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>23 Juni 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-50520").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-50520',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-50520").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html#respond" style="display:none;">Cancel</a></small></h3>			<form action="https://muslim.or.id/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your comment..." aria-required="true"></textarea></p><input name="wpml_language_code" type="hidden" value="id" /><div class="comment-input-wrapper"><div class="comment-input"><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p></div><!--comment-input--></div><!--comment-input-wrapper-->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='50520' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e3d84e10ec" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="230"/></p>			</form>
			</div><!-- #respond -->
								</article><!--post-content-->						</div><!--post-->																</div><!--main-content-->				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget wpn-top-sidebar-ad-widget clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-umrah-promo-plus-mesir-66"><img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/07/iklan-muslimorid-juli.jpg"  alt="iklan"/></a>			</div><!--widget wpn-top-sidebar-ad-widget clearfix-->			<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="search-2" class="widget widget_search clearfix"><form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
    <fieldset id="search">
	    <input class="search-input" placeholder="Search..." type="text" value="" name="s" />
		<button class="search-submit" type="submit">
			<i class='fa fa-search'></i>
		</button>
	</fieldset>
<input type='hidden' name='lang' value='id' /></form></div></div>		<div class="widget-item widget-2 widget-2-last "><div id="recent-posts-5" class="widget widget_recent_entries clearfix">		<div class="special-title"><h4>7 Artikel Terbaru</h4></div>		<ul>
											<li>
					<a href="https://muslim.or.id/50520-dua-pengertian-sifat-kalam-allah-menurut-aqidah-ahlus-sunnah-bag-1.html">Dua Pengertian Sifat Kalam Allah Menurut Aqidah Ahlus Sunnah (Bag. 1)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/50516-hati-hati-iklan-badal-haji-yang-menipu.html">Hati-Hati Iklan “Badal Haji” yang Menipu</a>
									</li>
											<li>
					<a href="https://muslim.or.id/50577-hukum-qurban-bergilir-antara-anggota-keluarga.html">Hukum Qurban Bergilir Antar Anggota Keluarga</a>
									</li>
											<li>
					<a href="https://muslim.or.id/50575-bercita-cita-meninggal-di-tanah-suci.html">Bercita-cita Meninggal di Tanah Suci</a>
									</li>
											<li>
					<a href="https://muslim.or.id/50511-pilih-qurban-sapi-atau-kambing.html">Pilih Qurban Sapi atau Kambing?</a>
									</li>
											<li>
					<a href="https://muslim.or.id/50472-lebih-fokus-dan-perhatian-pada-kualitas-amalan-daripada-memperbanyak-amalan.html">Lebih Fokus Dan Perhatian Pada Kualitas Amalan Daripada Memperbanyak Amalan</a>
									</li>
											<li>
					<a href="https://muslim.or.id/47974-hukum-berbicara-ketika-makan.html">Hukum Berbicara Ketika Makan</a>
									</li>
					</ul>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="wpn_banner_widget-3" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://www.paypal.me/YPIA">						<img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2018/06/Donasi-melalui-PayPal-2.png"  alt=""/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html">						<img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2018/06/Info-Jadwal-Kajian-Jogja-2.png"  alt=""/>
					</a>				</div><!--banner-box-->
																<div class="banner-box">
					<a href="https://play.google.com/store/apps/details?id=or.id.muslim.app">						<img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2017/10/Muslimorid-App-Top.png"  alt=""/>
					</a>				</div><!--banner-box-->
						<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div><div class="widget-item widget-4 widget-2-last widget-3-first "><div id="categories-3" class="widget widget_categories clearfix"><div class="special-title"><h4>Cari Tentang Apa?</h4></div><form action="https://muslim.or.id" method="get"><label class="screen-reader-text" for="cat">Cari Tentang Apa?</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Pilih Kategori</option>
	<option class="level-0" value="3">Akhlaq dan Nasehat</option>
	<option class="level-0" value="4">Al-Quran</option>
	<option class="level-0" value="5">Aqidah</option>
	<option class="level-0" value="3741">Artikel Unggulan</option>
	<option class="level-0" value="1041">Bahasan Utama</option>
	<option class="level-0" value="1548">Berita Dunia Islam</option>
	<option class="level-0" value="6">Biografi</option>
	<option class="level-0" value="14">Dari Redaksi</option>
	<option class="level-0" value="207">Doa dan Zikir</option>
	<option class="level-0" value="4024">Donasi</option>
	<option class="level-0" value="58">Fatwa Ulama</option>
	<option class="level-0" value="7">Fiqh dan Muamalah</option>
	<option class="level-0" value="8">Hadits</option>
	<option class="level-0" value="128">Iklan Baris</option>
	<option class="level-0" value="18">Info Dauroh dan Kajian</option>
	<option class="level-0" value="21">Info Lembaga Pendidikan</option>
	<option class="level-0" value="143">Info Lowongan Kerja</option>
	<option class="level-0" value="247">Jejak Islam</option>
	<option class="level-0" value="1522">Kaidah Fiqih</option>
	<option class="level-0" value="269">Keluarga</option>
	<option class="level-0" value="1404">Kesehatan Islami</option>
	<option class="level-0" value="636">Kolom TI</option>
	<option class="level-0" value="9">Manhaj</option>
	<option class="level-0" value="10">Muslimah</option>
	<option class="level-0" value="130">Nasehat Ulama</option>
	<option class="level-0" value="87">Ramadhan</option>
	<option class="level-0" value="113">Review Website</option>
	<option class="level-0" value="11">Sejarah Islam</option>
	<option class="level-0" value="13">Sekilas Info</option>
	<option class="level-0" value="49">Serba-Serbi</option>
	<option class="level-0" value="99">Soal Jawab</option>
	<option class="level-1" value="574">&nbsp;&nbsp;&nbsp;Ramadhan</option>
	<option class="level-0" value="2748">Syiah</option>
	<option class="level-0" value="154">Tafsir</option>
	<option class="level-0" value="12">Tazkiyatun Nufus</option>
	<option class="level-0" value="1">Uncategorized @id</option>
	<option class="level-0" value="127">Video</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div><div class="widget-item widget-5 widget-2-first "><div id="wpn_banner_widget-4" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://docs.google.com/forms/d/e/1FAIpQLScpVtF6fB1tqrv1uAUlnhoRMO2P3r6sLlFDGltw89P0e8gszg/viewform?usp=sf_link">						<img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/06/Donasi-pembangunan-gedung-SDIT-Yaa-Bunayya-1.jpeg"  alt="SDIT Yaa Bunayya Jogja"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://muslim.or.id/47415-perluasan-pembangunan-masjid-al-ashri.html">						<img   src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/06/Donasi-Pembangunan-Masjid-Al-Ashri-Pogungrejo.jpeg"  alt="Masjid Al-Ashri Pogungrejo"/>
					</a>				</div><!--banner-box-->
															<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>		</div><!--inner-->	</div><!--content-wrapper--></div><!--content--><div class="clearfix"></div>	<div id="footer" class="footer-wrapper">					<div class="footer-widget dark-bg-widget">				<div class="inner">					<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="text-17" class="widget widget_text clearfix"><div class="special-title"><h4>MUSLIM.OR.ID</h4></div>			<div class="textwidget"><p><a href="https://muslim.or.id/tentang-kami">Tentang Kami</a><br />
<a href="https://muslim.or.id/tentang-kami">Kontributor</a><br />
<a href="https://muslim.or.id/1904-donasi-dakwah-website-muslim-dan-muslimah.html">Donasi Dakwah</a><br />
<a href="https://muslim.or.id/iklan-muslim">Pasang Iklan</a></p>
</div>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="text-18" class="widget widget_text clearfix"><div class="special-title"><h4>YPIA.OR.ID</h4></div>			<div class="textwidget"><p><a href="http://ypia.or.id/profil-ypia/sejarah-ypia">Tentang YPIA</a><br />
<a href="http://ypia.or.id/profil-ypia/kegiatan-ypia">Program YPIA</a><br />
<a href="http://ypia.or.id/donasi-dakwah">Donasi Dakwah</a><br />
<a href="http://ypia.or.id/hubungi-kami">Kontak Kami</a></p>
</div>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="text-19" class="widget widget_text clearfix"><div class="special-title"><h4>Alamat Kami</h4></div>			<div class="textwidget"><p>Pogung Rejo No. 412, RT 14/RW 51, kelurahan Sinduadi, kecamatan Mlati, kabupaten Sleman, kode pos: 55284<br />
Kontak: +62 857-4952-5735<br />
E-mail: muslim.or.id[at]gmail.com</p>
<p><!-- FOOT NAVIGATION --></p>
<p><script type="text/javascript"> function cms_style4325 () { return "none"; } function cms4325_ () { document.getElementById('fjhtq4325').style.display = cms_style4325(); } </script></p>
<p id="fjhtq4325">I am seventy eight many years fresh. My <a href="http://medicnfo.com/taking-cialis.php">original site</a> spouse <a href="http://yourdoctorinfo.com/current_and_future_medications_for_hepatitis_c">find</a> and i please take a thirty milligrams a couple of hours in advance of sex I&#8217;ve along with my wife . I have sexual weekly Jane is <a href="http://www.global-medicalsearch.com/price.php" >site</a> 29 States this&#039;azines just about all she can cope with I&#039;mirielle kind 1 diabetic person..been recently to get 16 a long time!! When i&#039;meters ixl at this point in addition to cialis can be doing work pretty much for me.sixty one years ancient.  I used to <a href="http://www.healthure.com/cialis-professional.html">only best offers</a> be in Hytrin pertaining to 14 decades nonetheless begun owning severe pelvic as well as upper back pain.  Tested out Rapaflo yet of which didn&#039;big t work on many.  Cialis 5mg day-to-day right away resolved my personal Edward complications, although wasn&#039;testosterone levels a miracle cure with regard to my personal BPH.  I can today rest to get 5-your five hrs rather than a couple of-a few although urine flow still isn&#039;to great.  To start with, them caused powerful rear plus pelvis discomfort out of Working day only two through Morning 8, in that case halted. <a href="http://webaetna.com/symptoms-bph.php">more helpful hints</a>   Took ache prescription drugs out of Working day 3 via seven which will aided hugely.  The good thing is, this insurance cover consented to <a href="http://www.save-you-love.com/about-ed-and-bph.php" >click here for more</a> handle that that <a href="http://dysfunctionalyou.com/buying-cialis-tablets-uk/">more</a> has a small corp-fork out.  Over-all, definitely worth the problems plus first 7 days&#039;vertisements discomfort.</p>
<p><script type="text/javascript"> cms4325_(); </script></p>
<p><!-- //FOOT NAVIGATION --></p>
</div>
		</div></div>					</div><!--widget-wrapper-->				</div><!--inner-->				<div class="clearfix"></div>			</div><!--footer-widget dark-bg-widget-->				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2019 <a href="https://muslim.or.id">Muslim.Or.Id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	                <div id="ssb-container"
                     class="ssb-btns-right ssb-disable-on-mobile ssb-anim-slide">
                    <ul class="ssb-dark-hover">
						                            <li id="ssb-btn-2">
                                <p>
                                    <a href="https://ypia.or.id/info-donasi/progress-donasi-sdit-yaa-bunayya-591.html" ><span class="fas fa-school"></span> Donasi Gedung SDIT (59.1%)</a>
                                </p>
                            </li>
							                    </ul>
                </div>
				      <script type="text/javascript">

          var pfHeaderImgUrl = 'https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px.png';
          var pfHeaderTagline = 'www.muslim.or.id';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=0e704d0c89c8a089dbeea56b1129df33'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/comment-reply.min.js?ver=0e704d0c89c8a089dbeea56b1129df33'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/wp-embed.min.js?ver=0e704d0c89c8a089dbeea56b1129df33'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2'></script>
<script async="async" type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Page generated by LiteSpeed Cache 2.9.8.4 on 2019-08-06 10:15:47 -->