<!DOCTYPE html>
<!--[if lt IE 7]><html lang="id-ID" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="id-ID" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="id-ID" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID" class="no-js"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mengisi Hari Libur Puasa Dawud dengan Puasa Senin Kamis?</title>
	<link rel="canonical" href="https://muslim.or.id/68299-mengisi-hari-libur-puasa-dawud-dengan-puasa-senin-kamis.html" />
	<meta property="og:locale" content="id_ID" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mengisi Hari Libur Puasa Dawud dengan Puasa Senin Kamis?" />
	<meta property="og:description" content="Puasa Dawud adalah puasa sunnah yang paling utama. Dasarnya adalah cakupan makna umum dari hadis sahabat &#039;Abdullah bin &#039;Amr bin Al-&#039;Ash radhiyallahu &#039;anhu, bahwa Nabi shalallahu &#039;alaihi wa sallam bersabda kepadanya," />
	<meta property="og:url" content="https://muslim.or.id/68299-mengisi-hari-libur-puasa-dawud-dengan-puasa-senin-kamis.html" />
	<meta property="og:site_name" content="Muslim.or.id" />
	<meta property="article:publisher" content="https://www.facebook.com/muslim.or.id" />
	<meta property="article:author" content="https://www.facebook.com/achmed.anshorie" />
	<meta property="article:published_time" content="2021-08-25T00:48:13+00:00" />
	<meta property="article:modified_time" content="2021-08-25T00:48:13+00:00" />
	<meta property="og:image" content="https://muslim.or.id/wp-content/uploads/2021/08/20210824-Mengisi-Hari-Libur-Puasa-Dawud-dengan-Puasa-Senin-Kamis.jpg" />
	<meta property="og:image:width" content="810" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@muslimorid" />
	<meta name="twitter:site" content="@muslimorid" />
	<meta name="twitter:label1" content="Ditulis oleh" />
	<meta name="twitter:data1" content="Ahmad Anshori, Lc" />
	<meta name="twitter:label2" content="Estimasi waktu membaca" />
	<meta name="twitter:data2" content="3 menit" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Muslim.or.id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.or.id &raquo; Umpan Komentar" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.or.id &raquo; Mengisi Hari Libur Puasa Dawud dengan Puasa Senin Kamis? Umpan Komentar" href="https://muslim.or.id/68299-mengisi-hari-libur-puasa-dawud-dengan-puasa-senin-kamis.html/feed" />
<link data-optimized="1" rel='stylesheet' id='gsbookshowcase-custom-bootstrap-css'  href='https://static.muslim.or.id/wp-content/litespeed/css/fa1c0e68d105011c1c192fb1fa6276c8.css?ver=8cd78' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='gs_bookshowcase_csutom_css-css'  href='https://static.muslim.or.id/wp-content/litespeed/css/b6d8215990813a1016559c3b5788d278.css?ver=3629b' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://static.muslim.or.id/wp-content/litespeed/css/9220ad50fd23898cca6b274d914f0074.css?ver=207fd' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='fw-ext-builder-frontend-grid-css'  href='https://static.muslim.or.id/wp-content/litespeed/css/d9d6e547d89b1e7d544be341777af476.css?ver=4453b' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='fw-ext-forms-default-styles-css'  href='https://static.muslim.or.id/wp-content/litespeed/css/aed1f63257e6e479ffb79b75e652563d.css?ver=3a7d0' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='font-awesome-css'  href='https://static.muslim.or.id/wp-content/litespeed/css/ec82eb4869cc1972902f9ea16c06c56c.css?ver=82754' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mediaelement-css'  href='https://static.muslim.or.id/wp-content/litespeed/css/6b10e706595e6efca91b1e4beb2f3a4f.css?ver=e414a' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://static.muslim.or.id/wp-content/litespeed/css/40a91ad94467b319daffbe527eda9411.css?ver=635d1' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wpn_style-css'  href='https://static.muslim.or.id/wp-content/litespeed/css/3416296fe382cb1e1270b6bba2d25a4e.css?ver=ee8bd' type='text/css' media='all' />
<style id='wpn_style-inline-css' type='text/css'>

body, input, textarea, select {
	font-family: 'Helvetica', sans-serif;
}
body {
	font-size: 17px;
	line-height: 27px;
	letter-spacing: 0px;
	color: #9c9c9c;
}
h1, h1 a, h2, h2 a, h3, h3 a, h4, h4 a, h5, h5 a, h6, h6 a, .h-font {
	font-family: 'Helvetica', sans-serif;
}
.post-content .entry {
	font-size: 18px;
	line-height: 32px;
	letter-spacing: 0px;
	color: #181818;
}
a, .sb-icon-search,
.featured-video-wrapper h3 span,
.post-nav-prev a, .post-nav-next a,
.contact-widget-icon {
	color: #2ca5d2;
}
blockquote, .ypia-sites,
.main-nav .menu ul,
.main-nav .mega-menu,
.mobile-nav .nav-menu,
.blog-post-list .post-thumb,
.pagenavi a:hover, .pagenavi span.current,
.contact-widget-info,
.widget ul.tabs li a:hover, .widget ul.tabs li.ui-state-active a {
	border-color: #2ca5d2;
}
.button, .widget input[type='submit'], #respond .form-submit input[type='submit'], .wpcf7 input[type='submit'], .main-loginform .button-primary {
	background-color: #2ca5d2;
	border-color: #2ca5d2;
}
.wpn-youtube-vid .wpn-vid-play-btn,
.ypia-logo {
	background-color: #2ca5d2;
}
.special-title::after, .special-border::after, .comment-form::before,
.carousel-nav a, .carousel-nav button,
.carousel-nav a:hover, .carousel-nav button:hover,
.single .post-meta-cat a, .post-box .sticky-post,
.post-box-alt .post-format-icon, .portfolio-thumb .post-format-icon,
.pagenavi a:hover, .pagenavi span.current {
	background: #2ca5d2;
}

</style>
<link data-optimized="1" rel='stylesheet' id='wpn_screencss-css'  href='https://static.muslim.or.id/wp-content/litespeed/css/122c65e99752f8c30a763c853f6c691d.css?ver=e70db' type='text/css' media='all' />
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=9660e5ca84e59f203313e5d95e08408b' id='wpn_modernizr-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1' id='wpn_classie-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1' id='wpn_uisearch-js'></script>
<link rel="https://api.w.org/" href="https://muslim.or.id/wp-json/" /><link rel="alternate" type="application/json" href="https://muslim.or.id/wp-json/wp/v2/posts/68299" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://muslim.or.id/?p=68299' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F68299-mengisi-hari-libur-puasa-dawud-dengan-puasa-senin-kamis.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F68299-mengisi-hari-libur-puasa-dawud-dengan-puasa-senin-kamis.html&#038;format=xml" />
<script type="text/javascript" src="https://static.muslim.or.id/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Sumber:",ex:0,url:"https://muslim.or.id/wp-content/plugins/copy-link",nonce:"a735c29162",ip:"114.5.220.223",save:1,save_content:0};</script><style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } 

</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script>
  (function (s, e, n, d, er) {
    s['Sender'] = er;
    s[er] = s[er] || function () {
      (s[er].q = s[er].q || []).push(arguments)
    }, s[er].l = 1 * new Date();
    var a = e.createElement(n),
        m = e.getElementsByTagName(n)[0];
    a.async = 1;
    a.src = d;
    m.parentNode.insertBefore(a, m)
  })(window, document, 'script', 'https://cdn.sender.net/accounts_resources/universal.js', 'sender');
  sender('cec8a356703679')
</script><link rel="icon" href="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-68299 single-format-standard singular right-sidebar">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16598445-1');
</script>
	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#3b5998; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#fd1d1d; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#1da1f2; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-twitter"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-play"></i></a></li><li><a class="social-icon" style="background:#0088cc; color:#ffffff;" href="https://t.me/muslimorid" title="Telegram"><i class="fa fa-send"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img   src="https://static.muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png"  alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="https://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="https://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="https://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="https://store.muslim.or.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="https://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://ypia.or.id/dakwah-mahasiswa/forum-kajian-islam-mahasiswa-fkim.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://ypia.or.id/dakwah-mahasiswa/forum-kegiatan-kemuslimahan-al-atsary-fkka.html" rel="nofollow">FKKA</a></li>
					<li><a href="https://ypia.or.id/ypia-academy/kampus-tahfizh.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img   src="https://static.muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png"  alt="Muslim.or.id"/></a></div></div>				<nav class="main-nav">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li id="menu-item-59729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59729"><a href="https://muslim.or.id/apps/waris-951/" >Hitung Waris</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav-->
				<div class="mobile-nav">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59729"><a href="https://muslim.or.id/apps/waris-951/" >Hitung Waris</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper-->
<div id="content" role="main">
					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://donasi.ypia.or.id/campaign/operasional-muslim-or-id-dan-muslimah-or-id/"><img   src="https://static.muslim.or.id/wp-content/uploads/2021/06/donasi-muslimorid-desktop.png"  alt=""/></a>					<a class="ad1-mobile" href="https://donasi.ypia.or.id/campaign/operasional-muslim-or-id-dan-muslimah-or-id/"><img   src="https://static.muslim.or.id/wp-content/uploads/2021/06/donasi-muslimorid-mobile.png"  alt=""/></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">
		<div class="inner">
			<div class="main-content">
															<div id="post-68299" class="post-68299 post type-post status-publish format-standard has-post-thumbnail hentry category-fiqh-dan-muamalah tag-fikih tag-fikih-puasa tag-fikih-puasa-dawud tag-fikih-puasa-sunnah tag-keutamaan-puasa tag-puasa tag-puasa-dawud tag-puasa-senin-kami tag-puasa-sunnah">
							<article class="post-content">
								<div class="post-header">
									<div class="post-meta-cat"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" rel="category tag">Fiqh dan Muamalah</a></div>
									<div class="post-title">
										<h1>Mengisi Hari Libur Puasa Dawud dengan Puasa Senin Kamis?</h1>
									</div>
									<div class="post-meta">
										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/aanshori" title="Pos-pos oleh Ahmad Anshori, Lc" rel="author">Ahmad Anshori, Lc</a></span>
									<!--<span class="post-meta-date"><i class="fa fa-clock-o"></i>25 Agustus 2021</span>-->
										<span class="post-meta-date"><i class="fa fa-clock-o"></i>Updated: 25 Agustus 2021</span>
										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/68299-mengisi-hari-libur-puasa-dawud-dengan-puasa-senin-kamis.html#respond">No comments</a></span>
									</div><!--post-meta-->
											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/68299-mengisi-hari-libur-puasa-dawud-dengan-puasa-senin-kamis.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/68299-mengisi-hari-libur-puasa-dawud-dengan-puasa-senin-kamis.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/68299-mengisi-hari-libur-puasa-dawud-dengan-puasa-senin-kamis.html&amp;text=Mengisi Hari Libur Puasa Dawud dengan Puasa Senin Kamis?&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/68299-mengisi-hari-libur-puasa-dawud-dengan-puasa-senin-kamis.html&amp;text=Mengisi Hari Libur Puasa Dawud dengan Puasa Senin Kamis?&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/68299-mengisi-hari-libur-puasa-dawud-dengan-puasa-senin-kamis.html&amp;media=https://static.muslim.or.id/wp-content/uploads/2021/08/20210824-Mengisi-Hari-Libur-Puasa-Dawud-dengan-Puasa-Senin-Kamis.jpg&amp;description=Mengisi Hari Libur Puasa Dawud dengan Puasa Senin Kamis?','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/68299-mengisi-hari-libur-puasa-dawud-dengan-puasa-senin-kamis.html&amp;media=https://static.muslim.or.id/wp-content/uploads/2021/08/20210824-Mengisi-Hari-Libur-Puasa-Dawud-dengan-Puasa-Senin-Kamis.jpg&amp;description=Mengisi Hari Libur Puasa Dawud dengan Puasa Senin Kamis?" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/68299-mengisi-hari-libur-puasa-dawud-dengan-puasa-senin-kamis.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/68299-mengisi-hari-libur-puasa-dawud-dengan-puasa-senin-kamis.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>
								</div><!--post-header-->
																									<figure class="post-thumb">
																				<img   src="https://static.muslim.or.id/wp-content/uploads/2021/08/20210824-Mengisi-Hari-Libur-Puasa-Dawud-dengan-Puasa-Senin-Kamis-810x500.jpg"  alt="Mengisi Hari Libur Puasa Dawud dengan Puasa Senin Kamis?" />
									</figure><!--post-thumb-->
																<div class="entry clearfix">
									<p dir="ltr"><i>Bismillahirrahmanirrahim</i>&#8230;.</p>
<p dir="ltr">Puasa <em>D</em><em>awud</em> adalah puasa sunnah yang paling utama. Dasarnya adalah cakupan makna umum dari hadis sahabat &#8216;Abdullah bin &#8216;Amr bin Al-&#8216;Ash <em>radhiyallahu &#8216;anhu</em>, bahwa Nabi <em>shalallahu &#8216;alaihi wa sallam</em> bersabda kepadanya,</p>
<p dir="ltr" style="text-align: center;"><span style="font-size: 21pt;">صُم من الشَّهر ثلاثةَ أيام</span></p>
<p dir="ltr"><em>&#8220;Puasalah tiga hari dalam sebulan!&#8221;</em></p>
<p dir="ltr">&#8220;<em>Aku sungguh mampu melakukan puasa lebih banyak dari itu, wahai Nabi</em>.&#8221; Kata &#8216;Abdullah bin &#8216;Amr.</p>
<p dir="ltr">Nabi <em>shalallahu &#8216;alaihi wa sallam </em>melanjutkan,</p>
<p dir="ltr" style="text-align: center;"><span style="font-size: 21pt;">صُم يومًا وأفطِر يومًا؛ فذلك صيام داودَ، وهو أفضل الصيام</span></p>
<p dir="ltr">&#8220;<em>Puasalah sehari, berbukalah sehari! Itu adalah puasa Dawud. Dan itu adalah puasa yang paling utama</em>.&#8221;</p>
<p dir="ltr">&#8216;Abdullah bin &#8216;Amr kembali menanggapi, &#8220;<em>Aku mampu lebih dari itu, wahai Rasulullah</em>.&#8221;</p>
<p dir="ltr" style="text-align: center;"><span style="font-size: 21pt;">لا أفضلَ من ذلك</span></p>
<p dir="ltr"><em>&#8220;Tidak ada puasa (sunnah) yang lebih utama dari itu</em>.<em>&#8220;</em> Jawab Nabi <em>shalallahu &#8216;alaihi wa sallam.</em></p>
<p dir="ltr">Ibnu Hajar Al-Asqalani <em>rahimahullah</em> menerangkan,</p>
<p dir="ltr" style="text-align: center;"><span style="font-size: 21pt;">قوله: ( وَأَحَبُّ الصِّيَامِ إِلَى اللَّهِ صِيَامُ دَاوُدَ ) يقتضي ثبوت الأفضلية مطلقا، ورواه الترمذي من وجه آخر عن أبي العباس عن عبد الله بن عمرو بلفظ: ( أفضل الصيام صيام داود )، وكذلك رواه مسلم من طريق أبي عياض عن عبد الله، ومقتضاه أن تكون الزيادة على ذلك من الصوم مفضولة</span></p>
<p dir="ltr">&#8220;<em>Hadis Nabi (yang berbunyi), &#8220;Puasa (sunnah) yang paling dicintai Allah adalah puasa Dawud&#8221; menunjukkan bahwa puasa Dawud adalah puasa (sunnah) yang paling utama secara mutlak. Pada riwayat yang lain, yaitu riwayat Tirmidzi, dari Abul &#8216;Abbas dari &#8216;Abdullah bin &#8216;Amr dengan lafadz, &#8220;Puasa yang paling utama adalah puasa Dawud.&#8221; Keterangan yang sama juga ada dalam hadis riwayat Muslim dari jalur Abu &#8216;Iyadh dari &#8216;Abdullah. <b>Ini menunjukkan bahwa puasa tambahan dari rutinitas puasa Dawud, statusnya sebagai puasa yang mafdhul (kurang utama).&#8221;</b></em> (<em>Fathul Bari,</em> 4: 220-221)</p>
<p dir="ltr"><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff1010;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff1010;" href="https://muslim.or.id/17913-aturan-dalam-puasa-sunnah.html" data-darkreader-inline-color="">Aturan dalam Puasa Sunnah</a></strong></p>
<h3 dir="ltr"><b>Saat sedang berada di hari libur puasa dalam siklus puasa <em>Dawud</em>, bertepatan dengan hari Senin dan Kamis. Apakah dianjurkan juga untuk puasa Senin Kamis?</b></h3>
<p dir="ltr">Berdasarkan dalil tentang keutamaan puasa <em>Dawud</em> di atas dan keterangan para ulama tentang masalah menggabungkan puasa <em>Dawud</em> dengan puasa-puasa sunnah lainnya, dapat dibagi menjadi dua rincian berikut ini:</p>
<p dir="ltr"><b>Pertama</b>, menambah puasa sunnah yang dapat mengubah ciri khas (tatanan) puasa <em>Dawud</em> secara terus-menerus. Seperti menambah puasa <em>Dawud</em> dengan puasa Senin dan Kamis atau puasa <em>Ayyamul Bidh</em>.</p>
<p dir="ltr">Maka puasa <em>Dawud</em> sudah mencukupi, tidak perlu lagi menambah dengan puasa sunnah Senin Kamis atau <em>Ayyamul Bidh.</em> Karena kalau ditambah dengan puasa itu, tatanan puasa <em>Dawud</em> yang sehari puasa sehari tidak, menjadi hilang.</p>
<p dir="ltr">Dasarnya adalah keumuman sabda Nabi <em>shalallahu &#8216;alaihi wa sallam</em> tentang puasa <em>Dawud</em>,</p>
<p dir="ltr" style="text-align: center;"><span style="font-size: 21pt;">لاَ أَفْضَلَ مِنْ ذَلِكَ</span></p>
<p dir="ltr">&#8220;Tidak ada puasa sunnah yang lebih utama dari puasa <em>Dawud</em>.&#8221;</p>
<p dir="ltr">Hadis ini merupakan dalil bahwa puasa <em>Dawud</em> secara mutlak adalah puasa sunnah yang paling utama. Sehingga semua puasa sunnah selain puasa <em>Dawud</em> saat disandingkan dengan puasa Dawud statusnya menjadi puasa yang <em>mafdhul </em>(kurang utama). <em>Mafdhul</em> adalah lawan kata dari <em>afdhol.</em> <em>Afdhol</em> itu ungkapan hiperbola yang artinya adalah paling utama. Sehingga <em>mafdhul</em> adalah kebalikannya yaitu, kurang utama. Sementara semua memaklumi bahwa sesuatu yang derajatnya <em>mafdhul</em> tidak boleh &#8216;merusak&#8217; isi (ciri khas) dari sesuatu yang <em>afdhol</em>.</p>
<p dir="ltr"><b>Kedua</b>, menambah puasa sunnah yang dapat mengubah ciri khas/tatanan puasa <em>Dawud</em> secara terus-menerus seperti menyisipkan puasa Asyura dan puasa Arafah.</p>
<p dir="ltr">Maka hukumnya boleh.</p>
<p dir="ltr">Hal ini karena tidak mengubah tatanan puasa <em>Dawud</em> secara terus-menerus. Karena puasa seperti itu sangat jarang dalam satu tahun. Sesuatu yang jarang, tidak dinilai keberadaannya, sebagaimana diterangkan dalam kaidah fikih,</p>
<p dir="ltr" style="text-align: center;"><span style="font-size: 21pt;">النادر لا حكم له</span></p>
<p dir="ltr">&#8220;<em>Suatu yang jarang, tidak memiliki hukum.</em>&#8221; (Islamqa.info)</p>
<p dir="ltr">Demikian, semoga dapat mencerahkan.</p>
<p dir="ltr"><em>Wallahu a&#8217;lam bis showab</em>.</p>
<p dir="ltr"><strong>Baca Juga:</strong></p>
<div class="post-title">
<ul>
<li><span style="color: #ff0000;" data-darkreader-inline-color=""><strong><a style="color: #ff0000;" href="https://muslim.or.id/7195-hukum-puasa-sunnah-pada-hari-sabtu.html" data-darkreader-inline-color="">Hukum Puasa Sunnah pada Hari Sabtu</a></strong></span></li>
<li><strong style="color: #ff0000; --darkreader-inline-color: #ff1010;" data-darkreader-inline-color=""><a style="color: #ff0000;" href="https://muslim.or.id/5472-puasa-sunnah-dalam-setahun.html" data-darkreader-inline-color="">Puasa Sunnah dalam Setahun</a></strong></li>
</ul>
</div>
<p dir="ltr">
<p dir="ltr">***</p>
<p dir="ltr"><strong>Penulis: <span style="color: #ff0000; --darkreader-inline-color: #ff1010;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff1010;" href="https://muslim.or.id/author/aanshori" data-darkreader-inline-color="">Ahmad Anshori, Lc.</a></span></strong></p>
<p dir="ltr"><strong>Artikel: <span style="color: #ff0000; --darkreader-inline-color: #ff1010;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff1010;" href="https://muslim.or.id/" data-darkreader-inline-color="">Muslim.or.id</a></span></strong></p>
<div style="text-align: center" class="sender-form-field" data-sender-form-id="ksbzwtl0eno7wa8djwb"></div>

<p align="left">&#x1f50d; <a href='https://muslim.or.id/'>Media Muslim</a>, <a href='https://muslim.or.id/9109-taati-suamimu-surga-bagimu.html'>Berbakti Pada Suami</a>, <a href='https://muslim.or.id/22807-fatwa-ulama-berdoa-secara-berjamaah-setelah-shalat.html'>Dalil Doa Berjamaah</a>, <a href='https://muslim.or.id/27703-manusia-lebih-mulia-daripada-jin-jadi-mengapa-takut.html'>Takut Hantu Dalam Islam</a>, <a href='https://muslim.or.id/9534-panduan-umrah.html'>Doa Umroh Latin</a></p>																	</div><!--entry-->
										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span><a href="https://muslim.or.id/tag/fikih" rel="tag">fikih</a>, <a href="https://muslim.or.id/tag/fikih-puasa" rel="tag">fikih puasa</a>, <a href="https://muslim.or.id/tag/fikih-puasa-dawud" rel="tag">fikih puasa dawud</a>, <a href="https://muslim.or.id/tag/fikih-puasa-sunnah" rel="tag">fikih puasa sunnah</a>, <a href="https://muslim.or.id/tag/keutamaan-puasa" rel="tag">keutamaan puasa</a>, <a href="https://muslim.or.id/tag/puasa" rel="tag">Puasa</a>, <a href="https://muslim.or.id/tag/puasa-dawud" rel="tag">puasa dawud</a>, <a href="https://muslim.or.id/tag/puasa-senin-kami" rel="tag">puasa senin kami</a>, <a href="https://muslim.or.id/tag/puasa-sunnah" rel="tag">puasa sunnah</a>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/68299-mengisi-hari-libur-puasa-dawud-dengan-puasa-senin-kamis.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/68299-mengisi-hari-libur-puasa-dawud-dengan-puasa-senin-kamis.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/68299-mengisi-hari-libur-puasa-dawud-dengan-puasa-senin-kamis.html&amp;text=Mengisi Hari Libur Puasa Dawud dengan Puasa Senin Kamis?&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/68299-mengisi-hari-libur-puasa-dawud-dengan-puasa-senin-kamis.html&amp;text=Mengisi Hari Libur Puasa Dawud dengan Puasa Senin Kamis?&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/68299-mengisi-hari-libur-puasa-dawud-dengan-puasa-senin-kamis.html&amp;media=https://static.muslim.or.id/wp-content/uploads/2021/08/20210824-Mengisi-Hari-Libur-Puasa-Dawud-dengan-Puasa-Senin-Kamis.jpg&amp;description=Mengisi Hari Libur Puasa Dawud dengan Puasa Senin Kamis?','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/68299-mengisi-hari-libur-puasa-dawud-dengan-puasa-senin-kamis.html&amp;media=https://static.muslim.or.id/wp-content/uploads/2021/08/20210824-Mengisi-Hari-Libur-Puasa-Dawud-dengan-Puasa-Senin-Kamis.jpg&amp;description=Mengisi Hari Libur Puasa Dawud dengan Puasa Senin Kamis?" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/68299-mengisi-hari-libur-puasa-dawud-dengan-puasa-senin-kamis.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/68299-mengisi-hari-libur-puasa-dawud-dengan-puasa-senin-kamis.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
			<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/68238-ayat-ayat-al-quran-yang-disunnahkan-dibaca-sebelum-tidur.html" rel="prev"><span>Previous</span><h4>Ayat-Ayat Al Qur’an yang Disunnahkan Dibaca Sebelum Tidur</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
							</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href="https://wa.wizard.id/579194"><img   src="https://static.muslim.or.id/wp-content/uploads/2021/08/iklan-muslim.or_.id_.jpg"  alt=""/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/d07444d1362432646a4873b4da458541?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d07444d1362432646a4873b4da458541?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></figure>					<div class="author-details">						<h3>Ahmad Anshori, Lc</h3>						<p>Alumni PP. Hamalatul Qur'an Yogyakarta. 
Alumni Mahasiswa Fakultas Syari'ah Universitas Islam Madinah, Saudi Arabia</p>						<a href="https://muslim.or.id/author/aanshori">View all posts by Ahmad Anshori, Lc &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-68299">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-68299" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-68299" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-68299">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/08/20210821-Menuju-Kesempurnaan-Ibadah-Shalat-Bag9-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Kesempurnaan Shalat" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/68210-menuju-kesempurnaan-ibadah-shalat-bag-9-syarat-sah-salat.html">Menuju Kesempurnaan Ibadah Salat (Bag. 9): Syarat Sah Salat</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>22 Agustus 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/08/20210820-Apakah-Bayi-Meninggal-Diaqiqahkan-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Aqiqah" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/68047-apakah-bayi-meninggal-diakikahkan.html">Apakah Bayi Meninggal Diakikahkan?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>21 Agustus 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/08/20210814-Perbedaan-Hibah-dan-Wasiat-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Hibah dan Wasiat" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/68000-perbedaan-hibah-dan-wasiat.html">Perbedaan Hibah dan Wasiat</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>14 Agustus 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/08/20210807-Status-Harta-Wasiat-untuk-Ahli-Waris-1-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Status Harta Wasiat" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/67879-status-harta-wasiat-untuk-ahli-waris.html">Status Harta Wasiat untuk Ahli Waris</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>7 Agustus 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/07/20210730-Hukum-dan-Keutamaan-Haji-dan-Umrah-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Haji dan Umrah" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/67691-hukum-dan-keutamaan-haji-dan-umrah.html">Hukum dan Keutamaan Haji dan Umrah</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>30 Juli 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/07/20210728-Hukum-Mengumumkan-Kematian-Seseorang-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Hukum Mengumumkan Kematian Seseorang" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/67687-hukum-mengumumkan-kematian-seseorang.html">Hukum Mengumumkan Kematian Seseorang</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>28 Juli 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/07/20210719-Bolehkah-Wakil-Penjual-Membeli-untuk-Dirinya-Sendiri-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Wakil Penjual" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/67461-bolehkah-wakil-penjual-membeli-untuk-dirinya-sendiri.html">Bolehkah Wakil Penjual Membeli untuk Dirinya Sendiri?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>19 Juli 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/07/20210716-Beda-Antara-Qaidah-dan-Waqiatul-AIn-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Beda Antara Qaidah dan Waqiatul AIn" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/67395-membedakan-antara-qaidah-dan-waqiatu-ain.html">Membedakan antara Qa&#8217;idah dan Waqi&#8217;atu &#8216;Ain</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>16 Juli 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/07/20210708-Ingin-Bayar-Hutang-Tapi-Tidak-Ketemu-Orangnya-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Ingin Bayar Hutang, Tapi Tidak Ketemu Orangnya" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/67266-ingin-bayar-hutang-tapi-tidak-ketemu-orangnya.html">Ingin Bayar Hutang Tapi Tidak Ketemu Orangnya</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>8 Juli 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/06/20210629-Hewan-Kurban-Haram-karena-Dikuliti-Sebelum-Mati-Total-tanda-tanya-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Menguliti Hewan Kurban" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/67056-hewan-kurban-haram-karena-dikuliti-sebelum-mati-total.html">Hewan Kurban Haram karena Dikuliti Sebelum Mati Total?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>29 Juni 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-68299").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-68299',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-68299").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/68299-mengisi-hari-libur-puasa-dawud-dengan-puasa-senin-kamis.html#respond" style="display:none;">Cancel</a></small></h3><form action="https://muslim.or.id/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your comment..." aria-required="true"></textarea></p><div class="comment-input-wrapper"><div class="comment-input"><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p></div><!--comment-input--></div><!--comment-input-wrapper-->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='68299' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2ff4ed47c9" /></p><input type="hidden" id="ak_js" name="ak_js" value="179"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
								</article><!--post-content-->
						</div><!--post-->
																</div><!--main-content-->
				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="block-3" class="widget widget_block clearfix"><div style="text-align: left" class="sender-form-field" data-sender-form-id="kpxoiqveav8l8dvdljl"></div></div></div><div class="widget-item widget-2 widget-2-last "><div id="wpn_banner_widget-2" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://muslim.or.id/ebook">						<img   src="https://static.muslim.or.id/wp-content/uploads/2021/07/Download-Kumpulan-Ebook-Islami.jpg"  alt="Download Ebook Islami"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://bit.ly/bted1802">						<img   src="https://static.muslim.or.id/wp-content/uploads/2021/07/download-buletin.jpg"  alt="Download Buletin at-Tauhid"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://paypal.me/ypia">						<img   src="https://static.muslim.or.id/wp-content/uploads/2021/06/donasi-paypal-ypia.jpg"  alt="Donasi YPIA via Paypal"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://www.youtube.com/watch?v=5KI7KIsa_qk">						<img   src="https://static.muslim.or.id/wp-content/uploads/2021/06/donasi-masjis-al-ashri.jpg"  alt="Donasi Masjid Al-Ashri"/>
					</a>				</div><!--banner-box-->
									<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="wpn_fb_widget-2" class="widget wpn_fb_widget clearfix"><div class="special-title"><h4>Dukung Kami di Facebook</h4></div>
		<div class="facebook-box">
			<div class="fb-page" data-href="https://web.facebook.com/muslimorid" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://web.facebook.com/muslimorid"><a href="https://web.facebook.com/muslimorid">Muslim.or.id</a></blockquote></div></div>
		</div><!--facebook-box-->
		<div class="clearfix"></div>

		</div></div><div class="widget-item widget-4 widget-2-last widget-3-first "><div id="block-17" class="widget widget_block widget_text clearfix">
<p><strong>Artikel Terpopuler</strong><br><br><a rel="noreferrer noopener" href="https://muslim.or.id/21418-innamal-amalu-binniyat.html" target="_blank">Penjelasan Hadits “Innamal A’malu Binniyat”</a><br><br><a rel="noreferrer noopener" href="https://muslim.or.id/25855-qadha-shalat.html" target="_blank">Tata Cara Mengqadha Shalat Yang Terlewat</a><br><br><a rel="noreferrer noopener" href="https://muslim.or.id/29974-muslim-harus-bergembira-menyambut-ramadhan.html" target="_blank">Muslim Harus Bergembira Menyambut Ramadhan</a><br><br><a rel="noreferrer noopener" href="https://muslim.or.id/21845-apa-arti-masya-allah.html" target="_blank">Apa Arti Masya Allah?</a><br><br><a rel="noreferrer noopener" href="https://muslim.or.id/274-mengenal-mani-wadi-dan-madzi.html" target="_blank">Mengenal Mani, Wadi dan Madzi</a><br><br><a rel="noreferrer noopener" href="https://muslim.or.id/51176-penyakit-ain.html" target="_blank">Mengenal Penyakit Ain, Pencegahannya dan Pengobatannya</a><br><br><a rel="noreferrer noopener" href="https://muslim.or.id/34692-ilmu-dicabut-dengan-wafatnya-ulama.html" target="_blank">Ilmu Dicabut dengan Wafatnya Ulama</a><br><br><a rel="noreferrer noopener" href="https://muslim.or.id/45173-hadits-tentang-sahabat.html" target="_blank">Persahabatan yang Sampai ke Surga Selamanya</a><br><br><a rel="noreferrer noopener" href="https://muslim.or.id/56281-hadits-belajar-alquran.html" target="_blank">Makna Hadits: Sebaik-Baik Kalian adalah yang Mempelajari Alquran dan Mengajarkannya</a><br><br><a rel="noreferrer noopener" href="https://muslim.or.id/6409-sampaikan-ilmu-dariku-walau-satu-ayat.html" target="_blank">Sampaikan Ilmu Dariku Walau Satu Ayat</a></p>
</div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>
		</div><!--inner-->
	</div><!--content-wrapper-->
</div><!--content-->
<div class="clearfix"></div>
	<div id="footer" class="footer-wrapper">					<div class="footer-widget dark-bg-widget">				<div class="inner">					<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="block-23" class="widget widget_block widget_text clearfix">
<p><strong>TENTANG KAMI</strong><br><br>Muslim.or.id merupakan salah satu media dakwah milik <strong>Yayasan Pendidikan Islam Al-Atsari (YPIA).</strong><br><br>Muslim.or.id selalu berusaha menyebarkan dakwah Islamiyyah Ahlussunnah wal Jama’ah di jagat maya.<br><br>Moto Muslim.or.id adalah “<strong>Memurnikan Aqidah, Menebarkan Sunah</strong>”.<br><br><a rel="noreferrer noopener" href="https://muslim.or.id/tentang-kami" target="_blank">Yuk, kenali kami lebih dekat</a>.</p>
</div></div><div class="widget-item widget-2 widget-2-last "><div id="block-25" class="widget widget_block widget_text clearfix">
<p><strong>ALAMAT KAMI</strong><br><br>Kantor Sekretariat <strong>Yayasan Pendidikan Islam Al-Atsari (YPIA).</strong><br><br>Pogung Rejo RT 14 RW 51 no. 412<br>Sinduadi, Mlati, Sleman, D.I Yogyakarta, Indonesia, 55284.</p>
</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="block-26" class="widget widget_block widget_text clearfix">
<p><strong>TENTANG YPIA</strong><br><br><strong>Yayasan Pendidikan Islam Al-Atsari (YPIA)</strong> adalah yayasan yang bergerak di bidang dakwah publik dan pembinaan generasi muda, khususnya mahasiswa, dan umat Islam pada umumnya.<br><br>Yayasan ini memfokuskan diri dalam pembinaan mahasiswa yang diwujudkan dalam bentuk pengadaan kursus bahasa Arab dasar, perbaikan bacaan Al Qur’an (tahsin), kajian Islam intensif, dan pondok pesantren mahasiswa.<br><br><a rel="noreferrer noopener" href="https://ypia.or.id/informasi-ypia/tentang-ypia/profil-ypia.html" target="_blank">Baca selengkapnya tentang YPIA</a>.</p>
</div></div>					</div><!--widget-wrapper-->				</div><!--inner-->				<div class="clearfix"></div>			</div><!--footer-widget dark-bg-widget-->				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2021 <a href="https://muslim.or.id">Muslim.or.id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	<div style="display: none;"><div id="boxzilla-box-67368-content"><p style="text-align: center;"><strong>Mau Aliran Pahala Tanpa Putus?</strong></p>
<p><a href="https://static.muslim.or.id/wp-content/uploads/2021/06/donasi-muslimorid-mobile.png"><img  class="size-medium wp-image-66966 aligncenter"  src="https://static.muslim.or.id/wp-content/uploads/2021/06/donasi-muslimorid-mobile-300x250.png"  alt="donasi muslim.or.id" width="300" height="250" /></a></p>
<p style="text-align: center;"><a href="https://bit.ly/donasimuslimorid" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#2d4eef;border-color:#243fc0;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener noreferrer"><span style="color:#FFFFFF;padding:0px 20px;font-size:16px;line-height:32px;border-color:#6c84f4;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Donasi Sekarang</span></a></p>
</div></div><!-- Lazy Load Popup BisaQuran -->
<div id="om-aegqqhfkwttcf814-holder"></div>
<div id="om-hturdrk0vmu1ibqb-holder"></div>
<script>
function loadPopupBQ(){
	var h = document.getElementsByTagName("head")[0];
	var js = document.createElement("script");
	js.type = "text/javascript";
	js.src = "https://a.optinku.com/assets/js/popupBQ.js";
	h.appendChild(js);
}
document.onload = setTimeout(loadPopupBQ, 3000);  
</script><link data-optimized="1" rel='stylesheet' id='su-shortcodes-css'  href='https://static.muslim.or.id/wp-content/litespeed/css/0279efd741b4ba3fd8a95300f2c3cc90.css?ver=9eb97' type='text/css' media='all' />
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/plugins/gs-books-showcase/gs-bookshowcase-files/assets/js/gs-bookshowcase.custom.js?ver=1.2.11' id='gsbookshowcase-custom-js-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0' id='wpn_search-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0' id='wpn_custom-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"id","strings":{"mejs.download-file":"Unduh Berkas","mejs.install-flash":"Anda menggunakan peramban yang tidak terinstal pemutar Flash. Silakan hidupkan plugin pemutar Flash Anda atau unduh versi terakhirnya dari https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Selayar penuh","mejs.play":"Putar","mejs.pause":"Jeda","mejs.time-slider":"Penggeser Waktu","mejs.time-help-text":"Gunakan tuts Panah Kanan\/Kiri untuk melompat satu detik, panah Atas\/Bawah untuk melompat sepuluh detik.","mejs.live-broadcast":"Siaran Langsung","mejs.volume-help-text":"Gunakan Anak Panah Atas\/Bawah untuk menaikkan atau menurunkan volume.","mejs.unmute":"Matikan Sunyi","mejs.mute":"Bisu","mejs.volume-slider":"Penggeser Volume","mejs.video-player":"Pemutar Video","mejs.audio-player":"Pemutar Audio","mejs.captions-subtitles":"Subteks\/Subjudul","mejs.captions-chapters":"Bab","mejs.none":"Tak ada","mejs.afrikaans":"Bahasa Afrikanas","mejs.albanian":"Bahasa Albania","mejs.arabic":"Bahasa Arab","mejs.belarusian":"Bahasa Belarusia","mejs.bulgarian":"Bahasa Bulgaria","mejs.catalan":"Bahasa Katalan","mejs.chinese":"Bahasa Mandarin","mejs.chinese-simplified":"Bahasa Mandarin (Disederhanakan)","mejs.chinese-traditional":"Bahasa Mandarin (Tradisional)","mejs.croatian":"Bahasa Kroasia","mejs.czech":"Bahasa Ceko","mejs.danish":"Bahasa Denmark","mejs.dutch":"Bahasa Belanda","mejs.english":"Bahasa Inggris","mejs.estonian":"Bahasa Estonia","mejs.filipino":"Bahasa Filipino","mejs.finnish":"Bahasa Finlandia","mejs.french":"Bahasa Perancis","mejs.galician":"Bahasa Galikan","mejs.german":"Bahasa Jerman","mejs.greek":"Bahasa Yunani","mejs.haitian-creole":"Bahasa Kreol Haiti","mejs.hebrew":"Bahasa Ibrani","mejs.hindi":"Bahasa Hindi","mejs.hungarian":"Bahasa Hungaria","mejs.icelandic":"Bahasa Islandia","mejs.indonesian":"Bahasa Indonesia","mejs.irish":"Bahasa Irlandia","mejs.italian":"Bahasa Italia","mejs.japanese":"Bahasa Jepang","mejs.korean":"Bahasa Korea","mejs.latvian":"Bahasa Latvia","mejs.lithuanian":"Bahasa Lithuania","mejs.macedonian":"Bahasa Macedonia","mejs.malay":"Bahasa Melayu","mejs.maltese":"Bahasa Malta","mejs.norwegian":"Bahasa Norwegia","mejs.persian":"Bahasa Persia","mejs.polish":"Bahasa Polandia","mejs.portuguese":"Bahasa Portugis","mejs.romanian":"Bahasa Romania","mejs.russian":"Bahasa Russia","mejs.serbian":"Bahasa Serbia","mejs.slovak":"Bahasa Slovakia","mejs.slovenian":"Bahasa Slovenia","mejs.spanish":"Bahasa Spanyol","mejs.swahili":"Bahasa Swahili","mejs.swedish":"Bahasa Swedia","mejs.tagalog":"Bahasa Tagalog","mejs.thai":"Bahasa Thai","mejs.turkish":"Bahasa Turki","mejs.ukrainian":"Bahasa Ukraina","mejs.vietnamese":"Bahasa Vietnam","mejs.welsh":"Bahasa Welsh","mejs.yiddish":"Bahasa Yiddi"}};
</script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=9660e5ca84e59f203313e5d95e08408b' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=9660e5ca84e59f203313e5d95e08408b' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0' id='wpn_retina-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/comment-reply.min.js?ver=9660e5ca84e59f203313e5d95e08408b' id='comment-reply-js'></script>
<script type='text/javascript' id='boxzilla-js-extra'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":67368,"icon":"&times;","content":"","css":{"background_color":"#f2f6ff","width":340,"border_color":"#000000","border_width":3,"border_style":"dashed","position":"bottom-right"},"trigger":{"method":"percentage","value":70},"animation":"slide","cookie":{"triggered":0,"dismissed":0},"rehide":false,"position":"bottom-right","screenWidthCondition":null,"closable":true,"post":{"id":67368,"title":"Donasi Muslim.or.id","slug":"jadwal-kajian"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.25' id='boxzilla-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/wp-embed.min.js?ver=9660e5ca84e59f203313e5d95e08408b' id='wp-embed-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2' id='wpn_sudoslider-js'></script>
<script defer type='text/javascript' src='https://static.muslim.or.id/wp-content/plugins/akismet/_inc/form.js?ver=4.1.11' id='akismet-form-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/facebook.js?ver=1' id='wpn_facebookjs-js'></script>
	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Page generated by LiteSpeed Cache 4.3 on 2021-08-25 14:32:51 -->