<!DOCTYPE html>
<!--[if lt IE 7]><html lang="id-ID"
	prefix="og: https://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="id-ID"
	prefix="og: https://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="id-ID"
	prefix="og: https://ogp.me/ns#"  class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID"
	prefix="og: https://ogp.me/ns#"  class="no-js"><!--<![endif]-->
<head><link rel='stylesheet' id='gsbookshowcase-custom-bootstrap-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/gs-books-showcase/gs-bookshowcase-files/assets/css/gs-bookshowcase-custom-bootstrap.css?ver=1.2.3' type='text/css' media='all' /><link rel='stylesheet' id='gs_bookshowcase_csutom_css-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/gs-books-showcase/gs-bookshowcase-files/assets/css/gs-bookshowcase-custom.css?ver=1.2.3' type='text/css' media='all' /><link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/poll-wp/CSS/Total-Soft-Poll-Widget.css?ver=c6b4bf09721d98d0c6ce09308841d15f' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/poll-wp/CSS/totalsoft.css?ver=c6b4bf09721d98d0c6ce09308841d15f' type='text/css' media='all' /><link rel='stylesheet' id='ssb-ui-style-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/css/ssb-ui-style.css?ver=c6b4bf09721d98d0c6ce09308841d15f' type='text/css' media='all' /><link rel='stylesheet' id='ssb-fontawesome-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/css/font-awesome.css?ver=c6b4bf09721d98d0c6ce09308841d15f' type='text/css' media='all' /><link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.23' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='https://ypiaflash.com/muslim.or.id/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://ypiaflash.com/muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=c6b4bf09721d98d0c6ce09308841d15f' type='text/css' media='all' /><link rel='stylesheet' id='wpn_style-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/themes/muslim/style.css?ver=c6b4bf09721d98d0c6ce09308841d15f' type='text/css' media='all' /><link rel='stylesheet' id='wpn_screencss-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/css/screen.css?ver=c6b4bf09721d98d0c6ce09308841d15f' type='text/css' media='all' /><link rel='stylesheet' id='wpn_heading_Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3Aregular&#038;subset=latin&#038;ver=c6b4bf09721d98d0c6ce09308841d15f' type='text/css' media='all' />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<title>Mall dan Pasar Dibuka, Mengapa Masjid Ditutup? | Muslim.Or.Id</title>
<link rel="alternate" hreflang="id" href="https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html" />

<!-- All In One SEO Pack 3.4.3ob_start_detected [-1,-1] -->
<meta name="description"  content="Tulisan singkat ini kami tujukan bagaimanakah kita menyikapi penutupan masjid di saat wabah dengan bijaksana, sesuai dengan prinsip-prinsip dan kaidah syariat" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://muslim.or.id/#organization","url":"https://muslim.or.id/","name":"Muslim.Or.Id","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://muslim.or.id/#logo","url":"https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/05/muslimorid-home.jpg","caption":""},"image":{"@id":"https://muslim.or.id/#logo"}},{"@type":"WebSite","@id":"https://muslim.or.id/#website","url":"https://muslim.or.id/","name":"Muslim.Or.Id","publisher":{"@id":"https://muslim.or.id/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://muslim.or.id/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html#webpage","url":"https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html","inLanguage":"id-ID","name":"Mall dan Pasar Dibuka, Mengapa Masjid Ditutup?","isPartOf":{"@id":"https://muslim.or.id/#website"},"breadcrumb":{"@id":"https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html#breadcrumblist"},"description":"Tulisan singkat ini kami tujukan bagaimanakah kita menyikapi penutupan masjid di saat wabah dengan bijaksana, sesuai dengan prinsip-prinsip dan kaidah syariat","image":{"@type":"ImageObject","@id":"https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html#primaryimage","url":"https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/05/Mall-dan-Pasar-Dibuka-Mengapa-Masjid-Ditutup-muslimorid.jpg","width":810,"height":500},"primaryImageOfPage":{"@id":"https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html#primaryimage"},"datePublished":"2020-05-26T23:00:55+07:00","dateModified":"2020-05-27T02:51:53+07:00"},{"@type":"Article","@id":"https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html#article","isPartOf":{"@id":"https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html#webpage"},"author":{"@id":"https://muslim.or.id/author/saifudinhakim#author"},"headline":"Mall dan Pasar Dibuka, Mengapa Masjid Ditutup?","datePublished":"2020-05-26T23:00:55+07:00","dateModified":"2020-05-27T02:51:53+07:00","commentCount":0,"mainEntityOfPage":{"@id":"https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html#webpage"},"publisher":{"@id":"https://muslim.or.id/#organization"},"articleSection":"Kesehatan Islami, coronavirus, covid 19, herd immunity, Indonesia terserah, kesehatan, kesehatan islam, mall, masjid, pandemi corona, pasar, virus corona, wabah, wabah corona","image":{"@type":"ImageObject","@id":"https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html#primaryimage","url":"https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/05/Mall-dan-Pasar-Dibuka-Mengapa-Masjid-Ditutup-muslimorid.jpg","width":810,"height":500}},{"@type":"Person","@id":"https://muslim.or.id/author/saifudinhakim#author","name":"dr. M Saifudin Hakim, M.Sc., Ph.D.","sameAs":["https://www.facebook.com/muhammadsaifuddin.hakim"],"image":{"@type":"ImageObject","@id":"https://muslim.or.id/#personlogo","url":"https://secure.gravatar.com/avatar/ba70168a35362b6074f8fdfe9f479061?s=96&d=mm&r=g","width":96,"height":96,"caption":"dr. M Saifudin Hakim, M.Sc., Ph.D."}},{"@type":"BreadcrumbList","@id":"https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://muslim.or.id/","url":"https://muslim.or.id/","name":"Muslim.Or.Id"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html","url":"https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html","name":"Mall dan Pasar Dibuka, Mengapa Masjid Ditutup?"}}]}]}</script>
<link rel="canonical" href="https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mall dan Pasar Dibuka, Mengapa Masjid Ditutup? | Muslim.Or.Id" />
<meta property="og:description" content="Tulisan singkat ini kami tujukan bagaimanakah kita menyikapi penutupan masjid di saat wabah dengan bijaksana, sesuai dengan prinsip-prinsip dan kaidah syariat" />
<meta property="og:url" content="https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html" />
<meta property="og:site_name" content="Muslim.Or.Id" />
<meta property="og:image" content="https://muslim.or.id/wp-content/uploads/2020/05/Mall-dan-Pasar-Dibuka-Mengapa-Masjid-Ditutup-muslimorid.jpg" />
<meta property="article:published_time" content="2020-05-26T23:00:55Z" />
<meta property="article:modified_time" content="2020-05-27T02:51:53Z" />
<meta property="og:image:secure_url" content="https://muslim.or.id/wp-content/uploads/2020/05/Mall-dan-Pasar-Dibuka-Mengapa-Masjid-Ditutup-muslimorid.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Mall dan Pasar Dibuka, Mengapa Masjid Ditutup? | Muslim.Or.Id" />
<meta name="twitter:description" content="Tulisan singkat ini kami tujukan bagaimanakah kita menyikapi penutupan masjid di saat wabah dengan bijaksana, sesuai dengan prinsip-prinsip dan kaidah syariat" />
<meta name="twitter:image" content="https://muslim.or.id/wp-content/uploads/2020/05/Mall-dan-Pasar-Dibuka-Mengapa-Masjid-Ditutup-muslimorid.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Umpan Komentar" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Mall dan Pasar Dibuka, Mengapa Masjid Ditutup? Umpan Komentar" href="https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html/feed" />





<style id='ssb-ui-style-inline-css' type='text/css'>
#ssb-btn-2{background: #00c300;}
#ssb-btn-2:hover{background:rgba(0,195,0,0.9);}
#ssb-btn-2 a{color: #ffffff;}
.ssb-share-btn,.ssb-share-btn .ssb-social-popup{background:#00c300;color:#ffffff}.ssb-share-btn:hover{background:rgba(0,195,0,0.9);}.ssb-share-btn a{color:#ffffff !important;}
</style>






<style id='wpn_style-inline-css' type='text/css'>

body, input, textarea, select {
	font-family: 'Lato', sans-serif;
}
body {
	font-size: 17px;
	line-height: 27px;
	letter-spacing: 0.1px;
	color: #9c9c9c;
}
h1, h1 a, h2, h2 a, h3, h3 a, h4, h4 a, h5, h5 a, h6, h6 a, .h-font {
	font-family: 'Lato', sans-serif;
}
.post-content .entry {
	font-size: 20px;
	line-height: 32px;
	letter-spacing: 0.2px;
	color: #181818;
}
a, .sb-icon-search,
.featured-video-wrapper h3 span,
.post-nav-prev a, .post-nav-next a,
.contact-widget-icon {
	color: #2ca5d2;
}
blockquote, .ypia-sites,
.main-nav .menu ul,
.main-nav .mega-menu,
.mobile-nav .nav-menu,
.blog-post-list .post-thumb,
.pagenavi a:hover, .pagenavi span.current,
.contact-widget-info,
.widget ul.tabs li a:hover, .widget ul.tabs li.ui-state-active a {
	border-color: #2ca5d2;
}
.button, .widget input[type='submit'], #respond .form-submit input[type='submit'], .wpcf7 input[type='submit'], .main-loginform .button-primary {
	background-color: #2ca5d2;
	border-color: #2ca5d2;
}
.wpn-youtube-vid .wpn-vid-play-btn,
.ypia-logo {
	background-color: #2ca5d2;
}
.special-title::after, .special-border::after, .comment-form::before,
.carousel-nav a, .carousel-nav button,
.carousel-nav a:hover, .carousel-nav button:hover,
.single .post-meta-cat a, .post-box .sticky-post,
.post-box-alt .post-format-icon, .portfolio-thumb .post-format-icon,
.pagenavi a:hover, .pagenavi span.current {
	background: #2ca5d2;
}

</style>



<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectpoll = {"ajaxurl":"https:\/\/muslim.or.id\/wp-admin\/admin-ajax.php","nonce":"44560fb6f4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/poll-wp/JS/Total-Soft-Poll-Widget.js?ver=c6b4bf09721d98d0c6ce09308841d15f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssb_ui_data = {"z_index":"6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/js/ssb-ui-js.js?ver=c6b4bf09721d98d0c6ce09308841d15f'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=c6b4bf09721d98d0c6ce09308841d15f'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://muslim.or.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Indonesia Jangan Terserah dan Menyerah Melawan Covid19' href='https://muslim.or.id/56712-indonesia-jangan-terserah-menyerah-melawan-covid19.html' />

<link rel='shortlink' href='https://muslim.or.id/?p=56745' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.12 stt:1,25;" />
<script type="text/javascript" src="https://ypiaflash.com/muslim.or.id/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Simak selengkapnya disini. Klik",ex:0,url:"https://muslim.or.id/wp-content/plugins/copy-link",nonce:"3898b909b9",ip:"202.80.212.11",save:1,save_content:0};</script>                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 0px 2px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #6D9F00;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '404692919867069', {}, {
    "agent": "wordpress-5.4.1-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=404692919867069&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="icon" href="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-56745 single-format-standard singular right-sidebar">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16598445-1');
</script>

	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#3b5998; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#fd1d1d; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#1da1f2; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-twitter"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-play"></i></a></li><li><a class="social-icon" style="background:#0088cc; color:#ffffff;" href="https://t.me/muslimorid" title="Telegram"><i class="fa fa-send"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png"  alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="http://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="http://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="http://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="http://muslimstore.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="http://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://muslim.or.id/34388-sekilas-tentang-forum-kajian-islam-mahasiswa-yogyakarta.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">FKKA</a></li>
					<li><a href="https://muslim.or.id/12838-sekilas-tentang-kampus-tahfidz-yogyakarta.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png"  alt="Muslim.Or.Id"/></a></div></div>				<nav class="main-nav">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-32975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li id="menu-item-33401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li id="menu-item-56114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56114"><a href="https://muslim.or.id/ebook" >E-book Islami</a></li>
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav-->
				<div class="mobile-nav">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56114"><a href="https://muslim.or.id/ebook" >E-book Islami</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper--><div id="content" role="main">					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://muslim.or.id/55511-donasi-ramadhan-lawan-corona.html"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/donasi-APD-corona-peduli-muslim.jpg"  alt=""/></a>					<a class="ad1-mobile" href="https://muslim.or.id/55511-donasi-ramadhan-lawan-corona.html"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Donasi-APD-peduli-muslim.jpg"  alt=""/></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">		<div class="inner">			<div class="main-content">															<div id="post-56745" class="post-56745 post type-post status-publish format-standard has-post-thumbnail hentry category-kesehatan-islami tag-coronavirus tag-covid-19 tag-herd-immunity tag-indonesia-terserah tag-kesehatan tag-kesehatan-islam tag-mall tag-masjid tag-pandemi-corona tag-pasar tag-virus-corona tag-wabah tag-wabah-corona">							<article class="post-content">								<div class="post-header">									<div class="post-meta-cat"><a href="https://muslim.or.id/category/kesehatan-islami" rel="category tag">Kesehatan Islami</a></div>									<div class="post-title">										<h1>Mall dan Pasar Dibuka, Mengapa Masjid Ditutup?</h1>									</div>									<div class="post-meta">										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/saifudinhakim" title="Pos-pos oleh dr. M Saifudin Hakim, M.Sc., Ph.D." rel="author">dr. M Saifudin Hakim, M.Sc., Ph.D.</a></span>										<span class="post-meta-date"><i class="fa fa-clock-o"></i>27 Mei 2020</span>										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html#respond">No comments</a></span>									</div><!--post-meta-->											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html&amp;text=Mall dan Pasar Dibuka, Mengapa Masjid Ditutup?&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html&amp;text=Mall dan Pasar Dibuka, Mengapa Masjid Ditutup?&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html&amp;media=https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/05/Mall-dan-Pasar-Dibuka-Mengapa-Masjid-Ditutup-muslimorid.jpg&amp;description=Mall dan Pasar Dibuka, Mengapa Masjid Ditutup?','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html&amp;media=https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/05/Mall-dan-Pasar-Dibuka-Mengapa-Masjid-Ditutup-muslimorid.jpg&amp;description=Mall dan Pasar Dibuka, Mengapa Masjid Ditutup?" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>								</div><!--post-header-->																									<figure class="post-thumb">																				<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/05/Mall-dan-Pasar-Dibuka-Mengapa-Masjid-Ditutup-muslimorid-810x500.jpg"  alt="Mall dan Pasar Dibuka, Mengapa Masjid Ditutup?" />									</figure><!--post-thumb-->																<div class="entry clearfix">									<div class="pf-content"><p><span style="font-weight: 400;">Akhir-akhir ini, kita dapat ungkapan kekecewaan sebagian kaum muslimin yang merasa “terkhianati” ketika mereka sudah patuh dengan himbauan pemerintah untuk tidak shalat di masjid dan shalat di rumah. Karena di sisi lain, menurut mereka, ketegasan itu hanya berlaku untuk masjid, dan tidak untuk tempat yang lainnya, misalnya pasar, mall, atau tempat-tempat umum lainnya. Sebagian mereka bahkan menuduh bahwa himbauan menutup masjid itu hanyalah “akal-akalan” untuk menghambat aktivitas ibadah umat Islam. Dan sebagian pun kemudian berusaha membuka masjid kembali untuk beraktivitas, yang nampaknya mereka menganggap ini sebagai “pembalasan” atas ketidak-tegasan aturan tersebut.</span></p>
<p><span style="font-weight: 400;">Tulisan singkat ini kami tujukan bagaimanakah kita menyikapi hal tersebut dengan bijaksana, sesuai dengan prinsip-prinsip dan kaidah syariat. </span></p>
<p><span style="font-size: 21pt;"><b>Pemimpin adalah cerminan dari rakyat yang dipimpin</b></span></p>
<p><span style="font-weight: 400;">Satu hal yang patut menjadi renungan kita semua adalah sunnatullah yang berlaku bahwa pemimpin adalah cerminan dari rakyat yang dipimpin. Ibnu Qayyim Al-Jauziyah </span><i><span style="font-weight: 400;">rahimahullah </span></i><span style="font-weight: 400;">berkata,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>وتأمل حكمته تعالى في ان جعل ملوك العباد وأمراءهم وولاتهم من جنس اعمالهم بل كأن أعمالهم ظهرت في صور ولاتهم وملوكهم فإن ساتقاموا استقامت ملوكهم وإن عدلوا عدلت عليهم وإن جاروا جارت ملوكهم وولاتهم</b></span></p>
<p><span style="font-weight: 400;">“Sesungguhnya di antara hikmah Allah Ta’ala dalam keputusan-Nya memilih para raja, pemimpin, dan pelindung umat manusia adalah sama dengan amal rakyatnya. Bahkan, perbuatan rakyat seakan-akan adalah cerminan dari pemimpin dan penguasa mereka. Jika rakyat lurus, maka penguasa mereka juga akan lurus. Jika rakyat adil, maka penguasa mereka juga akan adil. Namun, jika rakyat berbuat zhalim, maka penguasa mereka juga akan ikut berbuat zhalim.&#8221; </span><b>(</b><b><i>Miftaah Daar As-Sa’aadah, </i></b><b>1: 253).</b></p>
<p><span style="font-weight: 400;">Oleh karena itu, jika kita menginginkan seorang pemimpin yang amanah, jadilah rakyat yang amanah. Jika kita menginginkan sosok pemimpin yang adil, jadilah rakyat yang adil dan tidak zhalim. </span></p>
<p><span style="font-weight: 400;">Kalau pun kita melihat pemimpin kita memiliki kesalahan, misalnya tidak tegas dalam mengambil kebijakan, kita pun memiliki ruang untuk memberikan nasihat. Kita pun bersyukur kepada Allah </span><i><span style="font-weight: 400;">Ta’ala</span></i><span style="font-weight: 400;"> bahwa di negeri ini, masih banyak para ulama yang memberikan nasihat di masa wabah ini ketika mungkin pemerintah sedang berpikir atau menimbang-nimbang untuk mengambil keputusan tertentu. </span></p>
<p><span style="font-weight: 400;">Hal ini sebagai realisasi dari sabda Nabi </span><i><span style="font-weight: 400;">shallallahu ‘alaihi wa sallam </span></i><span style="font-weight: 400;">dalam hadits yang shahih. </span><span style="font-weight: 400;">Diriwayatkan dari sahabat Tamim Ad-Daari </span><i><span style="font-weight: 400;">radhiyallahu ‘anhu, </span></i><span style="font-weight: 400;">Rasulullah </span><i><span style="font-weight: 400;">shallallahu ‘alaihi wa sallam </span></i><span style="font-weight: 400;">bersabda,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>الدِّينُ النَّصِيحَةُ</b></span></p>
<p><span style="font-weight: 400;">“Agama adalah nasihat.” Kemudian para sahabat bertanya, “Untuk siapa (wahai Rasulullah)?”</span></p>
<p><span style="font-weight: 400;">Rasulullah </span><i><span style="font-weight: 400;">shallallahu ‘alaihi wa sallam </span></i><span style="font-weight: 400;">menjawab,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>لِلَّهِ وَلِكِتَابِهِ وَلِرَسُولِهِ وَلِأَئِمَّةِ الْمُسْلِمِينَ وَعَامَّتِهِمْ</b></span></p>
<p><span style="font-weight: 400;">“Untuk Allah, kitab-Nya, Rasul-Nya, para pemimpin kaum muslimin dan masyarakat pada umumnya.” </span><b>(HR. Muslim no. 55)</b></p>
<p><span style="font-size: 21pt;"><b>Pemimpin dan rakyat, masing-masing memiliki kewajiban sendiri-sendiri</b></span></p>
<p><span style="font-weight: 400;">Seorang pemimpin memiliki kewajiban untuk mengambil suatu kebijakan yang paling mendatangkan kebaikan (maslahat) untuk rakyatnya. Seorang pemimpin tidak boleh mengambil kebijakan atas dasar suka-suka, tanpa ada pertimbangan yang jelas dan matang, atau semaunya sendiri, atau bahkan demi menguntungkan dirinya sendiri dan merugikan rakyat banyak. </span></p>
<p><span style="font-weight: 400;">Hal ini sebagaimana dalam sebuah kaidah fiqh yang masyhur,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>التصرف في أمور الرعية منوط بالمصلحة</b></span></p>
<p><span style="font-weight: 400;">“Kebijakan (pemimpin) yang berkaitan dengan urusan rakyat, harus dikaitkan dengan maslahat”.</span></p>
<p><span style="font-weight: 400;">Kaidah ini berdasarkan sabda Nabi </span><i><span style="font-weight: 400;">shallallahu ‘alaihi wa sallam,</span></i></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>مَا مِنْ عَبْدٍ يَسْتَرْعِيهِ اللهُ رَعِيَّةً، يَمُوتُ يَوْمَ يَمُوتُ وَهُوَ غَاشٌّ لِرَعِيَّتِهِ، إِلَّا حَرَّمَ اللهُ عَلَيْهِ الْجَنَّةَ</b></span></p>
<p><i><span style="font-weight: 400;">“Barangsiapa yang diberi kekuasaan oleh Allah untuk memimpin rakyat, lalu mati dalam keadaan tidak menginginkan kebaikan untuk rakyat, niscaya Allah mengharamkan surga atasnya.”</span></i> <b>(HR. Bukhari no. 7150 dan Muslim no. 142).</b></p>
<p><span style="font-weight: 400;">Syaikh ‘Abdullah Alu Bassam </span><i><span style="font-weight: 400;">hafidzahullah </span></i><span style="font-weight: 400;">berkata,</span></p>
<p><span style="font-weight: 400;">“Kebijakan seorang pemimpin dan siapa saja yang diberi kewenangan untuk mengatur urusan kaum muslimin, maka (setiap kebijakan atau keputusan yang diambil) wajib dibangun dan ditujukan untuk mewujudkan maslahat (kebaikan) bagi masyarakat secara umum. Jika tidak, maka tidak sah secara syariat.” </span><b>(</b><b><i>Taudhiihul Ahkaam, </i></b><b>1: 61)</b></p>
<p><span style="font-weight: 400;">Beliau </span><i><span style="font-weight: 400;">hafidzahullah </span></i><span style="font-weight: 400;">juga berkata,</span></p>
<p><span style="font-weight: 400;">“Wajib atas pemimpin untuk memperhatikan kebijaksanaan yang terbaik untuk mewujudkan maslahat masyarakat secara umum.” </span><b>(</b><b><i>Taudhiihul Ahkaam, </i></b><b>1: 61-62)</b></p>
<p><span style="font-weight: 400;">Inilah kewajiban seorang pemimpin yang nanti akan dimintai pertanggungjawaban oleh Allah </span><i><span style="font-weight: 400;">Ta’ala</span></i><span style="font-weight: 400;"> pada hari kiamat.</span></p>
<p><span style="font-weight: 400;">Adapun rakyat, mereka memiliki kewajiban untuk taat kepada pemimpinnya, selama tidak memerintahkan maksiat. Allah </span><i><span style="font-weight: 400;">Ta’ala</span></i><span style="font-weight: 400;"> befirman,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ</b></span></p>
<p><i><span style="font-weight: 400;">“Wahai orang-orang yang beriman, taatlah kalian kepada Allah, taatlah kalian kepada Rasul </span></i><b><i>dan ulil amri di antara kalian.”</i></b> <b>(QS. An-Nisa’ [4]: 59)</b></p>
<p><span style="font-weight: 400;">Jika ada kebijakan pemimpin yang tidak disukai oleh rakyat, maka syariat memerintahkan kita untuk bersabar. Ibnu ‘Abbas </span><i><span style="font-weight: 400;">radhiyallahu ‘anhuma </span></i><span style="font-weight: 400;">mengatakan, Nabi </span><i><span style="font-weight: 400;">shallallahu ‘alaihi wa sallam </span></i><span style="font-weight: 400;">bersabda,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>مَنْ كَرِهَ مِنْ أَمِيرِهِ شَيْئًا فَلْيَصْبِرْ، فَإِنَّهُ مَنْ خَرَجَ مِنَ السُّلْطَانِ شِبْرًا مَاتَ مِيتَةً جَاهِلِيَّةً</b></span></p>
<p><i><span style="font-weight: 400;">“Barangsiapa membenci tindakan (kebijakan) yang ada pada penguasanya, </span></i><b><i>hendaklah dia bersabar.</i></b><i><span style="font-weight: 400;"> Karena siapa saja yang keluar dari (ketaatan) terhadap penguasa (seakan-akan) sejengkal saja, maka dia akan mati sebagaimana matinya orang-orang jahiliyyah.” </span></i><b>(HR. Bukhari no. 7053 dan Muslim no. 1849)</b></p>
<p><span style="font-weight: 400;">Jika pemimpun berbuat salah dan zhalim, bukan berarti hal itu adalah pembenaran bagi rakyat untuk membalas berbuat salah dan zhalim. Karena masing-masing pihak akan mempertanggungjawabkan apakah dia sudah menunaikan kewajibannya masing-masing ataukah belum. Sehingga kewajiban kita adalah tetap patuh dengan aturan pemerintah tersebut, meskipun mungkin di sisi lain ada warga negara lainnya yang tidak patuh, atau mungkin pemerintah sendiri yang kurang tegas menegakkan aturan. Karena sekali lagi, masing-masing kita akan diminta pertanggungjawaban atas kewajiban kita masing-masing dan kita tidak akan ditanya tentang apa yang telah diperbuat oleh pihak lain, termasuk pemerintah. </span></p>
<p><span style="font-weight: 400;">Salamah bin Yazid Al-Ju’fi </span><i><span style="font-weight: 400;">radhiyallahu ‘anhu </span></i><span style="font-weight: 400;">bertanya kepada Rasulullah </span><i><span style="font-weight: 400;">shallallahu ‘alaihi wa sallam, </span></i></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>يَا نَبِيَّ اللهِ، أَرَأَيْتَ إِنْ قَامَتْ عَلَيْنَا أُمَرَاءُ يَسْأَلُونَا حَقَّهُمْ وَيَمْنَعُونَا حَقَّنَا، فَمَا تَأْمُرُنَا؟</b></span></p>
<p><span style="font-weight: 400;">“Wahai Nabi Allah, apa pendapatmu ketika berkuasa atas kami seorang penguasa yang mereka meminta kepada kami untuk menunaikan hak mereka (penguasa), namun mereka tidak mau menunaikan hak kami. Apa yang Engkau perintahkan kepada kami?”</span></p>
<p><span style="font-weight: 400;">Rasulullah </span><i><span style="font-weight: 400;">shallallahu ‘alaihi wa sallam </span></i><span style="font-weight: 400;">pun berpaling darinya, kemudian sang penanya pun bertanya lagi (ke dua kali), namun Nabi tetap berpaling. Sang penanya kemudian bertanya lagi untuk kali ke tiga, kemudian dia ditarik oleh Al-Asy’ats bin Qais </span><i><span style="font-weight: 400;">radhiyallahu ‘anhu. </span></i></p>
<p><span style="font-weight: 400;">Akhirnya Rasulullah </span><i><span style="font-weight: 400;">shallallahu ‘alaihi wa sallam </span></i><span style="font-weight: 400;">bersabda,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>اسْمَعُوا وَأَطِيعُوا، فَإِنَّمَا عَلَيْهِمْ مَا حُمِّلُوا، وَعَلَيْكُمْ مَا حُمِّلْتُمْ</b></span></p>
<p><i><span style="font-weight: 400;">“Hendaklah kalian tetap mendengar dan taat. Sesungguhnya kewajiban atas mereka (untuk menunaikan) apa yang dibebankan kepada mereka (penguasa) </span></i><b><i>dan menjadi kewajiban kalian (untuk menunaikan) apa yang dibebankan kepada kalian (rakyat).”</i></b> <b>(HR. Muslim no. 1846)</b></p>
<p><span style="font-weight: 400;">Hadits di atas jelas memberikan tuntunan jika pemerintah berbuat kesalahan, itu bukan pembenaran bagi rakyat untuk ikut-ikutan berbuat salah dan zhalim.</span></p>
<p><span style="font-weight: 400;">Para ahli kesehatan dan juga dikuatkan dengan himbauan pemerintah sudah menyampaikan bahwa pandemi COVID-19 ini bisa segera diakhiri dengan kedisiplinan kita mematuhi aturan PSBB (pembatasan sosial berskala besar), </span><i><span style="font-weight: 400;">physical distancing, </span></i><span style="font-weight: 400;">menghindari kerumunan massa termasuk dengan menutup masjid, rajin mencuci tangan dengan sabun, memakai masker, dan tindakan-tindakan pencegahan lainnya. </span></p>
<p><span style="font-weight: 400;">Kedisiplinan kita, bukan hanya untuk menyelamatkan diri kita sendiri, namun juga orang lain. Kita pun tidak ingin apabila masjid dan Islam secara umum terkena fitnah dan cacian dengan adanya berita viral atau temuan “cluster COVID-19 dari Masjid X” atau “cluster COVID-19 dari Masjid Y”, seolah-olah agama Islam yang mulia dan sempurna ini tidak memiliki panduan dan tuntunan bagi umatnya tentang bagaimanakah mencegah dan menghindar dari wabah.</span></p>
<p><span style="font-weight: 400;">Kita sebagai kaum muslimin haruslah bisa memberi teladan di tengah-tengah kehidupan masyarakat kita yang mungkin tidak taat dan patuh terhadap aturan PSBB. Sedikit usaha kita tersebut semoga memberikan keteladanan tersebut, yang bisa jadi dengan sebab itulah Allah </span><i><span style="font-weight: 400;">Ta’ala</span></i><span style="font-weight: 400;"> segera mengangkat wabah ini di tengah-tengah negeri kaum muslimin dan negeri-negeri lainnya secara umum. Sebagaimana dulu ada wabah SARS-CoV tahun 2002-2003 yang bisa diatasi -alhamdulillah- dengan kedisiplinan penduduk negeri-negeri yang terdampak untuk menerapkan isolasi, karantina, PSBB, </span><i><span style="font-weight: 400;">lockdwon, </span></i><span style="font-weight: 400;">atau usaha-usaha pencegahan lainnya. </span><i><span style="font-weight: 400;">Wallahu Ta’ala a’lam.</span></i></p>
<p><b>[Selesai]</b></p>
<p><b>***</b></p>
<p><span style="font-weight: 400;">@Kantor YPIA Jogja, 2 Syawal 1441/ 25 Mei 2020</span></p>
<p><b>Penulis: <span style="color: #ff0000;" data-darkreader-inline-color=""><a style="color: #ff0000;" href="https://muslim.or.id/author/saifudinhakim" data-darkreader-inline-color="">M. Saifudin Hakim</a></span></b></p>
<p><strong>Artikel: <span style="color: #ff0000;" data-darkreader-inline-color=""><a style="color: #ff0000;" href="http://muslim.or.id" data-darkreader-inline-color="">Muslim.or.id</a></span></strong></p>
<p style="background: #F2F2F2; padding: 15px; margin: 0; text-align: left; line-height: 30px; color: white; font-size: 18px;"><span style="color: #333333;">Sahabat muslim, yuk berdakwah bersama kami. Untuk informasi lebih lanjut silakan</span> <span style="color: #333333;"><a style="color: #333333;" href="http://ypia.or.id/news/donasi-pembangunan-gedung-baru-3-lantai-sdit-yaa-bunayya.html"><strong>klik disini.</strong></a></span><span style="color: #333333;"> Jazakallahu khaira</span></p><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>																	</div><!--entry-->										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span><a href="https://muslim.or.id/tag/coronavirus" rel="tag">coronavirus</a>, <a href="https://muslim.or.id/tag/covid-19" rel="tag">covid 19</a>, <a href="https://muslim.or.id/tag/herd-immunity" rel="tag">herd immunity</a>, <a href="https://muslim.or.id/tag/indonesia-terserah" rel="tag">Indonesia terserah</a>, <a href="https://muslim.or.id/tag/kesehatan" rel="tag">kesehatan</a>, <a href="https://muslim.or.id/tag/kesehatan-islam" rel="tag">kesehatan islam</a>, <a href="https://muslim.or.id/tag/mall" rel="tag">mall</a>, <a href="https://muslim.or.id/tag/masjid" rel="tag">masjid</a>, <a href="https://muslim.or.id/tag/pandemi-corona" rel="tag">pandemi corona</a>, <a href="https://muslim.or.id/tag/pasar" rel="tag">pasar</a>, <a href="https://muslim.or.id/tag/virus-corona" rel="tag">virus corona</a>, <a href="https://muslim.or.id/tag/wabah" rel="tag">wabah</a>, <a href="https://muslim.or.id/tag/wabah-corona" rel="tag">wabah corona</a>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html&amp;text=Mall dan Pasar Dibuka, Mengapa Masjid Ditutup?&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html&amp;text=Mall dan Pasar Dibuka, Mengapa Masjid Ditutup?&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html&amp;media=https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/05/Mall-dan-Pasar-Dibuka-Mengapa-Masjid-Ditutup-muslimorid.jpg&amp;description=Mall dan Pasar Dibuka, Mengapa Masjid Ditutup?','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html&amp;media=https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/05/Mall-dan-Pasar-Dibuka-Mengapa-Masjid-Ditutup-muslimorid.jpg&amp;description=Mall dan Pasar Dibuka, Mengapa Masjid Ditutup?" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
				<div class="wpn-after-post-share-ad clearfix">				<a href=""><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/05/Memperbanyak-Istighfar-di-Akhir-Ramadhan-muslimorid.jpg"  alt=""/></a>				<div class="special-border"></div>			</div><!--wpn-after-post-share-ad clearfix-->		<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/56712-indonesia-jangan-terserah-menyerah-melawan-covid19.html" rel="prev"><span>Previous</span><h4>Indonesia Jangan Terserah dan Menyerah Melawan Covid19</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
							</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href="https://masjidmpd.or.id/wakaf-rumah-tahfizh-1439/"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/01/Ads-Banner-Wakaf-Rumah-Tahfizh-MPD.gif"  alt="MPD Banner"/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/ba70168a35362b6074f8fdfe9f479061?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ba70168a35362b6074f8fdfe9f479061?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></figure>					<div class="author-details">						<h3>dr. M Saifudin Hakim, M.Sc., Ph.D.</h3>						<p>Alumni Ma'had Al-'Ilmi Yogyakarta (2003-2005). Pendidikan Dokter FK UGM (2003-2009). S2 (MSc) dan S3 (PhD) Erasmus University Medical Center Rotterdam dalam bidang Virologi dan Imunologi (2011-2013 dan 2014-2018).</p>						<a href="https://muslim.or.id/author/saifudinhakim">View all posts by dr. M Saifudin Hakim, M.Sc., Ph.D. &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-56745">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-56745" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-56745" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-56745">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/05/Indonesia-Jangan-Terserah-dan-Menyerah-Melawan-Covid19-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/56712-indonesia-jangan-terserah-menyerah-melawan-covid19.html">Indonesia Jangan Terserah dan Menyerah Melawan Covid19</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>26 Mei 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/05/Penentuan-Jenis-Maslahat-di-Balik-Tindakan-Penutupan-Masjid-di-Masa-Wabah-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/56674-penentuan-jenis-maslahat-di-balik-tindakan-penutupan-masjid-di-masa-wabah.html">Penentuan Jenis Maslahat di Balik Tindakan Penutupan Masjid di Masa Wabah</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>22 Mei 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/05/Swab-COVID19-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/56569-apakah-swab-covid19-membatalkan-puasa.html">Apakah Swab COVID19 Membatalkan Puasa?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>17 Mei 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Atasi-Corona-dengan-Bertauhid-yang-Sempurna-04-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/55949-atasi-corona-dengan-bertauhid-yang-sempurna-bag-4.html">Atasi Corona dengan Bertauhid yang Sempurna (Bag. 4)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>27 April 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Bolehkah-Petugas-Medis-Covid19-yang-Memakai-APD-Tidak-Berpuasa-Ramadhan-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="petugas medis covid19 puasa ramadhan" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/56234-petugas-medis-covid19-puasa-ramadhan.html">Bolehkah Petugas Medis Covid19 yang Memakai APD Tidak Berpuasa Ramadhan?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>26 April 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Semoga-Vaksin-Covid19-Segera-Ditemukan-Ilmuan-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="apakah vaksin covid19 sudah ditemukan" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/55978-semoga-vaksin-covid19-segera-ditemukan-ilmuan.html">Semoga Vaksin Covid19 Segera Ditemukan Ilmuan</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>20 April 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Atasi-Corona-dengan-Bertauhid-yang-Sempurna-03-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/55928-atasi-corona-dengan-bertauhid-yang-sempurna-bag-3.html">Atasi Corona dengan Bertauhid yang Sempurna (Bag. 3)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>18 April 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Atasi-Corona-dengan-Bertauhid-yang-Sempurna-02-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/55879-atasi-corona-dengan-bertauhid-yang-sempurna-bag-2.html">Atasi Corona dengan Bertauhid yang Sempurna (Bag. 2)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>16 April 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Atasi-Corona-dengan-Bertauhid-yang-Sempurna-01-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="cara mengatasi virus corona" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html">Atasi Corona dengan Bertauhid yang Sempurna (Bag. 1)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>13 April 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Bersama-Menanggulangi-Wabah-Corona-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/55671-bersama-menanggulangi-wabah-corona.html">Bersama Menanggulangi Wabah Corona</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>7 April 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-56745").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-56745',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-56745").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html#respond" style="display:none;">Cancel</a></small></h3><form action="https://muslim.or.id/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your comment..." aria-required="true"></textarea></p><input name="wpml_language_code" type="hidden" value="id" /><div class="comment-input-wrapper"><div class="comment-input"><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p></div><!--comment-input--></div><!--comment-input-wrapper-->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='56745' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="125dd71aa0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="38"/></p></form>	</div><!-- #respond -->
								</article><!--post-content-->						</div><!--post-->																</div><!--main-content-->				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget wpn-top-sidebar-ad-widget clearfix">				<a href=""><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/05/Memperbanyak-Istighfar-di-Akhir-Ramadhan-muslimorid.jpg"  alt=""/></a>			</div><!--widget wpn-top-sidebar-ad-widget clearfix-->			<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="search-2" class="widget widget_search clearfix"><form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
    <fieldset id="search">
	    <input class="search-input" placeholder="Search..." type="text" value="" name="s" />
		<button class="search-submit" type="submit">
			<i class='fa fa-search'></i>
		</button>
	</fieldset>
<input type='hidden' name='lang' value='id' /></form></div></div><div class="widget-item widget-2 widget-2-last "><div id="wpn_banner_widget-4" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="http://www.bukusdunggulan.com/">						<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/02/banner-PS-1024x1024_rev1c.jpg"  alt="jual buku sd"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="http://store.muslim.or.id/?product_cat=kurma">						<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/jual-kurma-golden-valley-1-kilo-2.jpg"  alt="Stikes Madani Yogyakarta"/>
					</a>				</div><!--banner-box-->
													<div class="banner-box">
					<a href="https://play.google.com/store/apps/details?id=or.id.muslim.app">						<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/10/Muslimorid-App-Top.png"  alt="Muslim.or.id App"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://www.paypal.me/YPIA">						<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2018/06/Donasi-melalui-PayPal-2.png"  alt=""/>
					</a>				</div><!--banner-box-->
						<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="wpn_banner_widget-5" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://muslim.or.id/bangunmasjid">						<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/02/donasi-pemabangunan-masjid-al-ashri-pogung-rejo.jpg"  alt="donasi pembangunan perluasan masjid al ashri pogung rejo"/>
					</a>				</div><!--banner-box-->
																		<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div>		<div class="widget-item widget-4 widget-2-last widget-3-first "><div id="recent-posts-5" class="widget widget_recent_entries clearfix">		<div class="special-title"><h4>7 Artikel Terbaru</h4></div>		<ul>
											<li>
					<a href="https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html" aria-current="page">Mall dan Pasar Dibuka, Mengapa Masjid Ditutup?</a>
									</li>
											<li>
					<a href="https://muslim.or.id/56712-indonesia-jangan-terserah-menyerah-melawan-covid19.html">Indonesia Jangan Terserah dan Menyerah Melawan Covid19</a>
									</li>
											<li>
					<a href="https://muslim.or.id/56717-kewajiban-seorang-ayah-dalam-menasihati-sang-anak.html">Kewajiban Seorang Ayah dalam Menasihati Sang Anak</a>
									</li>
											<li>
					<a href="https://muslim.or.id/56684-hukum-membuat-jamaah-ke-dua-di-masjid-bagi-jamaah-yang-terlambat.html">Hukum Membuat Jamaah Ke dua di Masjid bagi Jamaah yang Terlambat </a>
									</li>
											<li>
					<a href="https://muslim.or.id/56689-tata-cara-shalat-id-di-rumah.html">Tata Cara Shalat Id Di Rumah</a>
									</li>
											<li>
					<a href="https://muslim.or.id/56676-keutamaan-bersegera-menuju-ke-masjid-dan-menunggu-shalat-jamaah.html">Keutamaan Bersegera Menuju ke Masjid dan Menunggu Shalat Jama’ah</a>
									</li>
											<li>
					<a href="https://muslim.or.id/56674-penentuan-jenis-maslahat-di-balik-tindakan-penutupan-masjid-di-masa-wabah.html">Penentuan Jenis Maslahat di Balik Tindakan Penutupan Masjid di Masa Wabah</a>
									</li>
					</ul>
		</div></div><div class="widget-item widget-5 widget-2-first "><div id="categories-3" class="widget widget_categories clearfix"><div class="special-title"><h4>Cari Tentang Apa?</h4></div><form action="https://muslim.or.id" method="get"><label class="screen-reader-text" for="cat">Cari Tentang Apa?</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Pilih Kategori</option>
	<option class="level-0" value="3">Akhlaq dan Nasehat</option>
	<option class="level-0" value="4">Al-Quran</option>
	<option class="level-0" value="5">Aqidah</option>
	<option class="level-0" value="3741">Artikel Unggulan</option>
	<option class="level-0" value="1041">Bahasan Utama</option>
	<option class="level-0" value="1548">Berita Dunia Islam</option>
	<option class="level-0" value="6">Biografi</option>
	<option class="level-0" value="14">Dari Redaksi</option>
	<option class="level-0" value="207">Doa dan Zikir</option>
	<option class="level-0" value="4024">Donasi</option>
	<option class="level-0" value="58">Fatwa Ulama</option>
	<option class="level-0" value="7">Fiqh dan Muamalah</option>
	<option class="level-0" value="8">Hadits</option>
	<option class="level-0" value="128">Iklan Baris</option>
	<option class="level-0" value="18">Info Dauroh dan Kajian</option>
	<option class="level-0" value="21">Info Lembaga Pendidikan</option>
	<option class="level-0" value="143">Info Lowongan Kerja</option>
	<option class="level-0" value="247">Jejak Islam</option>
	<option class="level-0" value="1522">Kaidah Fiqih</option>
	<option class="level-0" value="269">Keluarga</option>
	<option class="level-0" value="1404">Kesehatan Islami</option>
	<option class="level-0" value="636">Kolom TI</option>
	<option class="level-0" value="9">Manhaj</option>
	<option class="level-0" value="10">Muslimah</option>
	<option class="level-0" value="130">Nasehat Ulama</option>
	<option class="level-0" value="87">Ramadhan</option>
	<option class="level-0" value="113">Review Website</option>
	<option class="level-0" value="11">Sejarah Islam</option>
	<option class="level-0" value="13">Sekilas Info</option>
	<option class="level-0" value="49">Serba-Serbi</option>
	<option class="level-0" value="99">Soal Jawab</option>
	<option class="level-1" value="574">&nbsp;&nbsp;&nbsp;Ramadhan</option>
	<option class="level-0" value="2748">Syiah</option>
	<option class="level-0" value="154">Tafsir</option>
	<option class="level-0" value="12">Tazkiyatun Nufus</option>
	<option class="level-0" value="1">Uncategorized @id</option>
	<option class="level-0" value="127">Video</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>		</div><!--inner-->	</div><!--content-wrapper--></div><!--content--><div class="clearfix"></div>	<div id="footer" class="footer-wrapper">					<div class="footer-widget dark-bg-widget">				<div class="inner">					<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="text-17" class="widget widget_text clearfix"><div class="special-title"><h4>MUSLIM.OR.ID</h4></div>			<div class="textwidget"><p><a href="https://muslim.or.id/tentang-kami">Tentang Kami</a><br />
<a href="https://muslim.or.id/tentang-kami">Kontributor</a><br />
<a href="https://muslim.or.id/1904-donasi-dakwah-website-muslim-dan-muslimah.html">Donasi Dakwah</a><br />
<a href="https://muslim.or.id/pasangiklan">Pasang Iklan</a></p>
</div>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="text-18" class="widget widget_text clearfix"><div class="special-title"><h4>YPIA.OR.ID</h4></div>			<div class="textwidget"><p><a href="http://ypia.or.id/profil-ypia/sejarah-ypia">Tentang YPIA</a><br />
<a href="http://ypia.or.id/profil-ypia/kegiatan-ypia">Program YPIA</a><br />
<a href="http://ypia.or.id/donasi-dakwah">Donasi Dakwah</a><br />
<a href="http://ypia.or.id/hubungi-kami">Kontak Kami</a></p>
</div>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="text-19" class="widget widget_text clearfix"><div class="special-title"><h4>Alamat Kami</h4></div>			<div class="textwidget"><p>Pogung Rejo No. 412, RT 14/RW 51, kelurahan Sinduadi, kecamatan Mlati, kabupaten Sleman, kode pos: 55284<br />
Kontak: +62 857-4952-5735<br />
E-mail: muslim.or.id[at]gmail.com</p>
</div>
		</div></div>					</div><!--widget-wrapper-->				</div><!--inner-->				<div class="clearfix"></div>			</div><!--footer-widget dark-bg-widget-->				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2020 <a href="https://muslim.or.id">Muslim.Or.Id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	<!-- Lazy Load Popup BisaQuran -->
<div id="om-aegqqhfkwttcf814-holder"></div>
<div id="om-hturdrk0vmu1ibqb-holder"></div>
<script>
function loadPopupBQ(){
	var h = document.getElementsByTagName("head")[0];
	var js = document.createElement("script");
	js.type = "text/javascript";
	js.src = "https://a.optinku.com/assets/js/popupBQ.js";
	h.appendChild(js);
}
document.onload = setTimeout(loadPopupBQ, 3000);  
</script>                <div id="ssb-container"
                     class="ssb-btns-right ssb-disable-on-mobile ssb-anim-slide">
                    <ul class="ssb-dark-hover">
						                            <li id="ssb-btn-2">
                                <p>
                                    <a href="https://ypia.or.id/info-donasi/progress-donasi-sdit-yaa-bunayya-591.html" ><span class="fas fa-school"></span> Donasi Gedung SDIT (70%)</a>
                                </p>
                            </li>
							                    </ul>
                </div>
				        <script type="text/javascript">
          var pfHeaderImgUrl = 'https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px.png';
          var pfHeaderTagline = 'www.muslim.or.id';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/gs-books-showcase/gs-bookshowcase-files/assets/js/gs-bookshowcase.custom.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"id","strings":{"mejs.download-file":"Unduh Berkas","mejs.install-flash":"Anda menggunakan peramban yang tidak terinstal pemutar Flash. Silakan hidupkan plugin pemutar Flash Anda atau unduh versi terakhirnya dari https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Selayar penuh","mejs.play":"Putar","mejs.pause":"Jeda","mejs.time-slider":"Penggeser Waktu","mejs.time-help-text":"Gunakan tuts Panah Kanan\/Kiri untuk melompat satu detik, panah Atas\/Bawah untuk melompat sepuluh detik.","mejs.live-broadcast":"Siaran Langsung","mejs.volume-help-text":"Gunakan Anak Panah Atas\/Bawah untuk menaikkan atau menurunkan volume.","mejs.unmute":"Matikan Sunyi","mejs.mute":"Bisu","mejs.volume-slider":"Penggeser Volume","mejs.video-player":"Pemutar Video","mejs.audio-player":"Pemutar Audio","mejs.captions-subtitles":"Subteks\/Subjudul","mejs.captions-chapters":"Bab","mejs.none":"Tak ada","mejs.afrikaans":"Bahasa Afrikanas","mejs.albanian":"Bahasa Albania","mejs.arabic":"Bahasa Arab","mejs.belarusian":"Bahasa Belarusia","mejs.bulgarian":"Bahasa Bulgaria","mejs.catalan":"Bahasa Katalan","mejs.chinese":"Bahasa Mandarin","mejs.chinese-simplified":"Bahasa Mandarin (Disederhanakan)","mejs.chinese-traditional":"Bahasa Mandarin (Tradisional)","mejs.croatian":"Bahasa Kroasia","mejs.czech":"Bahasa Ceko","mejs.danish":"Bahasa Denmark","mejs.dutch":"Bahasa Belanda","mejs.english":"Bahasa Inggris","mejs.estonian":"Bahasa Estonia","mejs.filipino":"Bahasa Filipino","mejs.finnish":"Bahasa Finlandia","mejs.french":"Bahasa Perancis","mejs.galician":"Bahasa Galikan","mejs.german":"Bahasa Jerman","mejs.greek":"Bahasa Yunani","mejs.haitian-creole":"Bahasa Kreol Haiti","mejs.hebrew":"Bahasa Ibrani","mejs.hindi":"Bahasa Hindi","mejs.hungarian":"Bahasa Hungaria","mejs.icelandic":"Bahasa Islandia","mejs.indonesian":"Bahasa Indonesia","mejs.irish":"Bahasa Irlandia","mejs.italian":"Bahasa Italia","mejs.japanese":"Bahasa Jepang","mejs.korean":"Bahasa Korea","mejs.latvian":"Bahasa Latvia","mejs.lithuanian":"Bahasa Lithuania","mejs.macedonian":"Bahasa Macedonia","mejs.malay":"Bahasa Melayu","mejs.maltese":"Bahasa Malta","mejs.norwegian":"Bahasa Norwegia","mejs.persian":"Bahasa Persia","mejs.polish":"Bahasa Polandia","mejs.portuguese":"Bahasa Portugis","mejs.romanian":"Bahasa Romania","mejs.russian":"Bahasa Russia","mejs.serbian":"Bahasa Serbia","mejs.slovak":"Bahasa Slovakia","mejs.slovenian":"Bahasa Slovenia","mejs.spanish":"Bahasa Spanyol","mejs.swahili":"Bahasa Swahili","mejs.swedish":"Bahasa Swedia","mejs.tagalog":"Bahasa Tagalog","mejs.thai":"Bahasa Thai","mejs.turkish":"Bahasa Turki","mejs.ukrainian":"Bahasa Ukraina","mejs.vietnamese":"Bahasa Vietnam","mejs.welsh":"Bahasa Welsh","mejs.yiddish":"Bahasa Yiddi"}};
</script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=c6b4bf09721d98d0c6ce09308841d15f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=c6b4bf09721d98d0c6ce09308841d15f'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/comment-reply.min.js?ver=c6b4bf09721d98d0c6ce09308841d15f'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/wp-embed.min.js?ver=c6b4bf09721d98d0c6ce09308841d15f'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2'></script>
<script async="async" type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Page generated by LiteSpeed Cache 3.0.9 on 2020-05-27 09:53:05 -->