<!DOCTYPE html>
<!--[if lt IE 7]><html lang="id-ID" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="id-ID" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="id-ID" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID" class="no-js"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<title>Atasi Corona dengan Bertauhid yang Sempurna (Bag. 1)</title>
<link rel="alternate" hreflang="id" href="https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html" />

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Wabah pandemi virus corona telah meluas ke berbagai penjuru dunia, berbagai upaya diusahakan untuk mengatasi musibah ini, lalu bagaimana menghadapinya?"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html" />
<meta property="og:locale" content="id_ID" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Atasi Corona dengan Bertauhid yang Sempurna (Bag. 1)" />
<meta property="og:description" content="Wabah pandemi virus corona telah meluas ke berbagai penjuru dunia, berbagai upaya diusahakan untuk mengatasi musibah ini, lalu bagaimana menghadapinya?" />
<meta property="og:url" content="https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html" />
<meta property="og:site_name" content="Muslim.Or.Id" />
<meta property="article:publisher" content="https://www.facebook.com/muslim.or.id" />
<meta property="article:author" content="https://www.facebook.com/au.said.5" />
<meta property="article:tag" content="Aqidah" />
<meta property="article:tag" content="aqidah ahlussunnah" />
<meta property="article:tag" content="aqidah sialam" />
<meta property="article:tag" content="corona" />
<meta property="article:tag" content="covid 19" />
<meta property="article:tag" content="kesehatan" />
<meta property="article:tag" content="keutamaan tauhid" />
<meta property="article:tag" content="medis" />
<meta property="article:tag" content="memperbaiki tauhid" />
<meta property="article:tag" content="mengatasi corona" />
<meta property="article:tag" content="pandemi" />
<meta property="article:tag" content="pandemi corona" />
<meta property="article:tag" content="pandemi covid 19" />
<meta property="article:tag" content="Tauhid" />
<meta property="article:tag" content="tenaga medis" />
<meta property="article:tag" content="virus" />
<meta property="article:tag" content="virus corona" />
<meta property="article:tag" content="wabah" />
<meta property="article:tag" content="wabah corona" />
<meta property="article:section" content="Aqidah" />
<meta property="article:published_time" content="2020-04-12T23:00:42+00:00" />
<meta property="article:modified_time" content="2020-04-13T02:06:12+00:00" />
<meta property="og:updated_time" content="2020-04-13T02:06:12+00:00" />
<meta property="og:image" content="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Atasi-Corona-dengan-Bertauhid-yang-Sempurna-muslimorid.jpg" />
<meta property="og:image:secure_url" content="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Atasi-Corona-dengan-Bertauhid-yang-Sempurna-muslimorid.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Wabah pandemi virus corona telah meluas ke berbagai penjuru dunia, berbagai upaya diusahakan untuk mengatasi musibah ini, lalu bagaimana menghadapinya?" />
<meta name="twitter:title" content="Atasi Corona dengan Bertauhid yang Sempurna (Bag. 1)" />
<meta name="twitter:site" content="@muslimorid" />
<meta name="twitter:image" content="https://muslim.or.id/wp-content/uploads/2020/04/Atasi-Corona-dengan-Bertauhid-yang-Sempurna-muslimorid.jpg" />
<meta name="twitter:creator" content="@muslimorid" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://muslim.or.id/#organization","name":"Muslim.or.id","url":"https://muslim.or.id/","sameAs":["https://www.facebook.com/muslim.or.id","https://instagram.com/muslimorid","https://youtube.com/muslimorid","https://twitter.com/muslimorid"],"logo":{"@type":"ImageObject","@id":"https://muslim.or.id/#logo","inLanguage":"id-ID","url":"https://ypiaflash.com/muslim.or.id/wp-content/uploads/2018/07/Master-Logo-Muslimorid_Muslimorid-Icon-Biru.jpg","width":887,"height":887,"caption":"Muslim.or.id"},"image":{"@id":"https://muslim.or.id/#logo"}},{"@type":"WebSite","@id":"https://muslim.or.id/#website","url":"https://muslim.or.id/","name":"Muslim.Or.Id","inLanguage":"id-ID","description":"Memurnikan Aqidah Menebarkan Sunnah","publisher":{"@id":"https://muslim.or.id/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://muslim.or.id/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html#primaryimage","inLanguage":"id-ID","url":"https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Atasi-Corona-dengan-Bertauhid-yang-Sempurna-muslimorid.jpg","width":810,"height":500},{"@type":"WebPage","@id":"https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html#webpage","url":"https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html","name":"Atasi Corona dengan Bertauhid yang Sempurna (Bag. 1)","isPartOf":{"@id":"https://muslim.or.id/#website"},"inLanguage":"id-ID","primaryImageOfPage":{"@id":"https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html#primaryimage"},"datePublished":"2020-04-12T23:00:42+00:00","dateModified":"2020-04-13T02:06:12+00:00","description":"Wabah pandemi virus corona telah meluas ke berbagai penjuru dunia, berbagai upaya diusahakan untuk mengatasi musibah ini, lalu bagaimana menghadapinya?","breadcrumb":{"@id":"https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html"]}]},{"@type":"BreadcrumbList","@id":"https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://muslim.or.id/","url":"https://muslim.or.id/","name":"Beranda"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://muslim.or.id/artikel-2","url":"https://muslim.or.id/artikel-2","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html","url":"https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html","name":"Atasi Corona dengan Bertauhid yang Sempurna (Bag. 1)"}}]},{"@type":"Article","@id":"https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html#article","isPartOf":{"@id":"https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html#webpage"},"author":{"@id":"https://muslim.or.id/#/schema/person/6129171e30c6e53733e916bd224ff49b"},"headline":"Atasi Corona dengan Bertauhid yang Sempurna (Bag. 1)","datePublished":"2020-04-12T23:00:42+00:00","dateModified":"2020-04-13T02:06:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html#webpage"},"publisher":{"@id":"https://muslim.or.id/#organization"},"image":{"@id":"https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html#primaryimage"},"keywords":"Aqidah,aqidah ahlussunnah,aqidah sialam,corona,covid 19,kesehatan,keutamaan tauhid,medis,memperbaiki tauhid,mengatasi corona,pandemi,pandemi corona,pandemi covid 19,Tauhid,tenaga medis,virus,virus corona,wabah,wabah corona","articleSection":"Aqidah,Kesehatan Islami","inLanguage":"id-ID","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html#respond"]}]},{"@type":["Person"],"@id":"https://muslim.or.id/#/schema/person/6129171e30c6e53733e916bd224ff49b","name":"Sa'id Abu Ukkasyah","image":{"@type":"ImageObject","@id":"https://muslim.or.id/#authorlogo","inLanguage":"id-ID","url":"https://secure.gravatar.com/avatar/8c48445ebbde24b654400f7cfcdd0119?s=96&d=mm&r=g","caption":"Sa'id Abu Ukkasyah"},"description":"Pengajar Ma'had Jamilurrahman As Salafy Yogyakarta (hingga 1436H), Pengajar Ma'had Al Ilmi Yogyakarta, Pengajar Islamic Center Baitul Muhsinin (ICBM) Medari Yogyakarta","sameAs":["https://www.facebook.com/au.said.5"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Umpan Komentar" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Atasi Corona dengan Bertauhid yang Sempurna (Bag. 1) Umpan Komentar" href="https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html/feed" />
<link rel='stylesheet' id='rp-public-styles-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/reading-progress-bar/public/css/rp-public.css?ver=0d5552789809fce7b3bc0adfb1c6f36a' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-ui-style-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/css/ssb-ui-style.css?ver=0d5552789809fce7b3bc0adfb1c6f36a' type='text/css' media='all' />
<style id='ssb-ui-style-inline-css' type='text/css'>
#ssb-btn-2{background: #00c300;}
#ssb-btn-2:hover{background:rgba(0,195,0,0.9);}
#ssb-btn-2 a{color: #ffffff;}
.ssb-share-btn,.ssb-share-btn .ssb-social-popup{background:#00c300;color:#ffffff}.ssb-share-btn:hover{background:rgba(0,195,0,0.9);}.ssb-share-btn a{color:#ffffff !important;}
</style>
<link rel='stylesheet' id='ssb-fontawesome-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/css/font-awesome.css?ver=0d5552789809fce7b3bc0adfb1c6f36a' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://ypiaflash.com/muslim.or.id/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://ypiaflash.com/muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=0d5552789809fce7b3bc0adfb1c6f36a' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_style-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/themes/muslim/style.css?ver=0d5552789809fce7b3bc0adfb1c6f36a' type='text/css' media='all' />
<style id='wpn_style-inline-css' type='text/css'>

body, input, textarea, select {
	font-family: 'Lato', sans-serif;
}
body {
	font-size: 17px;
	line-height: 27px;
	letter-spacing: 0.1px;
	color: #9c9c9c;
}
h1, h1 a, h2, h2 a, h3, h3 a, h4, h4 a, h5, h5 a, h6, h6 a, .h-font {
	font-family: 'Lato', sans-serif;
}
.post-content .entry {
	font-size: 20px;
	line-height: 32px;
	letter-spacing: 0.2px;
	color: #181818;
}
a, .sb-icon-search,
.featured-video-wrapper h3 span,
.post-nav-prev a, .post-nav-next a,
.contact-widget-icon {
	color: #2ca5d2;
}
blockquote, .ypia-sites,
.main-nav .menu ul,
.main-nav .mega-menu,
.mobile-nav .nav-menu,
.blog-post-list .post-thumb,
.pagenavi a:hover, .pagenavi span.current,
.contact-widget-info,
.widget ul.tabs li a:hover, .widget ul.tabs li.ui-state-active a {
	border-color: #2ca5d2;
}
.button, .widget input[type='submit'], #respond .form-submit input[type='submit'], .wpcf7 input[type='submit'], .main-loginform .button-primary {
	background-color: #2ca5d2;
	border-color: #2ca5d2;
}
.wpn-youtube-vid .wpn-vid-play-btn,
.ypia-logo {
	background-color: #2ca5d2;
}
.special-title::after, .special-border::after, .comment-form::before,
.carousel-nav a, .carousel-nav button,
.carousel-nav a:hover, .carousel-nav button:hover,
.single .post-meta-cat a, .post-box .sticky-post,
.post-box-alt .post-format-icon, .portfolio-thumb .post-format-icon,
.pagenavi a:hover, .pagenavi span.current {
	background: #2ca5d2;
}

</style>
<link rel='stylesheet' id='wpn_screencss-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/css/screen.css?ver=0d5552789809fce7b3bc0adfb1c6f36a' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_general_Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3Aregular&#038;subset=latin&#038;ver=0d5552789809fce7b3bc0adfb1c6f36a' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_heading_Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3Aregular&#038;subset=latin&#038;ver=0d5552789809fce7b3bc0adfb1c6f36a' type='text/css' media='all' />
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/reading-progress-bar/public/js/rp-public.js?ver=0d5552789809fce7b3bc0adfb1c6f36a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssb_ui_data = {"z_index":"6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/js/ssb-ui-js.js?ver=0d5552789809fce7b3bc0adfb1c6f36a'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=0d5552789809fce7b3bc0adfb1c6f36a'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://muslim.or.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://muslim.or.id/?p=55793' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.11 stt:1,25;" />
<script type="text/javascript" src="https://ypiaflash.com/muslim.or.id/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Simak selengkapnya disini. Klik",ex:0,url:"https://muslim.or.id/wp-content/plugins/copy-link",nonce:"2e97b1e59c",ip:"188.166.243.57",save:1,save_content:0};</script>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 0px 2px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
		<link rel="stylesheet" href="https://ypiaflash.com/muslim.or.id/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '404692919867069', [], {
    "agent": "wordpress-5.4-2.0.1"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=404692919867069&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="icon" href="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-55793 single-format-standard singular right-sidebar">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16598445-1');
</script>

	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#3b5998; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#fd1d1d; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#1da1f2; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-twitter"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-play"></i></a></li><li><a class="social-icon" style="background:#0088cc; color:#ffffff;" href="https://t.me/muslimorid" title="Telegram"><i class="fa fa-send"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png"  alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="http://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="http://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="http://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="http://muslimstore.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="http://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://muslim.or.id/34388-sekilas-tentang-forum-kajian-islam-mahasiswa-yogyakarta.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">FKKA</a></li>
					<li><a href="https://muslim.or.id/12838-sekilas-tentang-kampus-tahfidz-yogyakarta.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png"  alt="Muslim.Or.Id"/></a></div></div>				<nav class="main-nav">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-32975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li id="menu-item-33401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li id="menu-item-40713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40713"><a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html" >Info Jadwal Kajian Jogja</a></li>
	<li id="menu-item-18903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li id="menu-item-18904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav-->
				<div class="mobile-nav">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40713"><a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html" >Info Jadwal Kajian Jogja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper--><div id="content" role="main">					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://muslim.or.id/55511-donasi-ramadhan-lawan-corona.html"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/donasi-APD-corona-peduli-muslim.jpg"  alt=""/></a>					<a class="ad1-mobile" href="https://muslim.or.id/55511-donasi-ramadhan-lawan-corona.html"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Donasi-APD-peduli-muslim.jpg"  alt=""/></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">		<div class="inner">			<div class="main-content">															<div id="post-55793" class="post-55793 post type-post status-publish format-standard has-post-thumbnail hentry category-aqidah category-kesehatan-islami tag-aqidah tag-aqidah-ahlussunnah tag-aqidah-sialam tag-corona tag-covid-19 tag-kesehatan tag-keutamaan-tauhid tag-medis tag-memperbaiki-tauhid tag-mengatasi-corona tag-pandemi tag-pandemi-corona tag-pandemi-covid-19 tag-tauhid tag-tenaga-medis tag-virus tag-virus-corona tag-wabah tag-wabah-corona">							<article class="post-content">								<div class="post-header">									<div class="post-meta-cat"><a href="https://muslim.or.id/category/aqidah" rel="category tag">Aqidah</a> <a href="https://muslim.or.id/category/kesehatan-islami" rel="category tag">Kesehatan Islami</a></div>									<div class="post-title">										<h1>Atasi Corona dengan Bertauhid yang Sempurna (Bag. 1)</h1>									</div>									<div class="post-meta">										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/abu-ukkasyah" title="Pos-pos oleh Sa&#039;id Abu Ukkasyah" rel="author">Sa'id Abu Ukkasyah</a></span>										<span class="post-meta-date"><i class="fa fa-clock-o"></i>13 April 2020</span>										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html#respond">No comments</a></span>									</div><!--post-meta-->											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html&amp;text=Atasi Corona dengan Bertauhid yang Sempurna (Bag. 1)&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html&amp;text=Atasi Corona dengan Bertauhid yang Sempurna (Bag. 1)&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html&amp;media=https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Atasi-Corona-dengan-Bertauhid-yang-Sempurna-muslimorid.jpg&amp;description=Atasi Corona dengan Bertauhid yang Sempurna (Bag. 1)','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html&amp;media=https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Atasi-Corona-dengan-Bertauhid-yang-Sempurna-muslimorid.jpg&amp;description=Atasi Corona dengan Bertauhid yang Sempurna (Bag. 1)" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>								</div><!--post-header-->																									<figure class="post-thumb">																				<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Atasi-Corona-dengan-Bertauhid-yang-Sempurna-muslimorid-810x500.jpg"  alt="Atasi Corona dengan Bertauhid yang Sempurna (Bag. 1)" />									</figure><!--post-thumb-->																<div class="entry clearfix">									<div class="pf-content">
<p>Wabah pandemi virus corona telah meluas ke berbagai penjuru dunia, berbagai upaya diusahakan untuk mengatasi musibah ini, lalu bagaimana seorang muslim menghadapinya? tentu selain menempuh upaya-upaya pencegahan sesuai intruksi dari tenaga medis kita hendaknya juga melakukan pencegahan dengan melakukan perbaikan hubungan kita dengan Allah Ta’ala</p>
<div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i">    <div class="lwptoc_header">
        <b class="lwptoc_title">Daftar Isi</b>                    <span class="lwptoc_toggle">
                <a href="#" class="lwptoc_toggle_label" data-label="tampilkan">sembunyikan</a>
            </span>
            </div>
<div class="lwptoc_items lwptoc_items-visible">
    <div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#Kedudukan_tauhid_dalam_bangunan_agama_Islam">
                    <span class="lwptoc_item_number">1.</span>
                <span class="lwptoc_item_label">Kedudukan tauhid dalam bangunan agama Islam</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#Tauhid_adalah_asas_seluruh_bentuk_perbaikan_dan_syirik_adalah_sebab_terbesar_keburukan_dan_musibah">
                    <span class="lwptoc_item_number">2.</span>
                <span class="lwptoc_item_label">Tauhid adalah asas seluruh bentuk perbaikan, dan syirik adalah sebab terbesar keburukan dan musibah</span>
    </a>
    </div></div></div>
</div></div>
<h2><span id="Kedudukan_tauhid_dalam_bangunan_agama_Islam"><span style="font-size: 21pt;"><b>Kedudukan tauhid dalam bangunan agama Islam</b></span></span>
</h2>
<p><span style="font-weight: 400;">Tauhid adalah inti dan dasar agama Islam. Tauhid adalah tujuan pengutusan para rasul </span><i><span style="font-weight: 400;">‘alaihimush shalatu was salam.</span></i><span style="font-weight: 400;"> Allah Ta’ala berfirman,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>وَلَقَدْ بَعَثْنَا فِى كُلِّ أُمَّةٍ رَّسُولًا أَنِ ٱعْبُدُوا ٱللَّهَ وَٱجْتَنِبُوا ٱلطَّٰغُوتَ </b></span></p>
<p><i><span style="font-weight: 400;">“Dan sungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan), “Sembahlah Allah (saja), dan jauhilah sesembahan selain-Nya.”</span></i><b> (QS. An-Nahl: 36)</b></p>
<p><span style="font-weight: 400;">Tauhid adalah tujuan hidup kita dan tujuan penciptaan jin dan manusia. Allah Ta’ala berfirman,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>وَمَا خَلَقْتُ ٱلْجِنَّ وَٱلْإِنسَ إِلَّا لِيَعْبُدُونِ</b></span></p>
<p><i><span style="font-weight: 400;">“Dan Aku tidak </span></i><span style="font-weight: 400;">menciptakan</span><i><span style="font-weight: 400;"> jin dan manusia melainkan supaya mereka beribadah kepada-Ku semata (mentauhidkan-Ku dalam ibadah).”</span></i> <b>(QS. Adz-Dzaariyaat: 56)</b></p>
<p><span style="font-weight: 400;">Sungguh tinggi kedudukan tauhid di tengah-tengah bangunan agama kita. Memperbaiki tauhid seseorang di tengah-tengah keimanannya, hakikatnya adalah memperbaiki hati di tengah-tengah anggota jasad. Jika hati itu baik, maka baik pula amalan anggota tubuh lahiriah. Demikian pula, apabila tauhid seorang muslim itu baik dan sempurna, maka baik dan sempurna pula agamanya.</span></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/55671-bersama-menanggulangi-wabah-corona.html" data-darkreader-inline-color="">Bersama Menanggulangi Wabah Corona</a></strong></p>
<h2><span id="Tauhid_adalah_asas_seluruh_bentuk_perbaikan_dan_syirik_adalah_sebab_terbesar_keburukan_dan_musibah"><span style="font-size: 21pt;"><b>Tauhid adalah asas seluruh bentuk perbaikan, dan syirik adalah sebab terbesar keburukan dan musibah</b></span></span>
</h2>
<p><span style="font-weight: 400;">Tauhid adalah asas perbaikan sebuah negeri. Apabila sebuah negeri menghadapi berbagai macam musibah, apalagi bertubi-tubi dan silih berganti, maka sudah semestinya masyarakatnya segera bertaubat dari segala dosa. Terutama bertaubat dari dosa syirik, karena syirik adalah dosa terbesar, keharaman yang paling haram, dan kezholiman (terhadap hak Allah) yang paling zholim. Sehingga syirik itu adalah penyebab terbesar kemurkaan dan adzab Allah.</span></p>
<p><span style="font-weight: 400;">Apabila masyarakat di negeri tersebut telah mengesakan dan mentauhidkan Allah dengan baik, maka akan tumbuh dari “akar pohon tauhid” dan keimanannya kepada Allah itu berbagai kebaikan dan ketaatan kepada Allah dengan ikhlas dan sesuai tuntunan Rusulullah shallallahu ‘alaihi wa sallam. Dan lagi, akan membuahkan kebahagiaan dunia akhirat serta rasa aman dan mendapatkan petunjuk di dunia dan akhirat.</span></p>
<p><span style="font-weight: 400;">Allah Ta’ala telah membuat perumpamaan tentang pohon tauhid di dalam Al-Qur’an. Allah Ta’ala berfirman,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>أَلَمْ تَرَ كَيْفَ ضَرَبَ ٱللَّهُ مَثَلًا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِى ٱلسَّمَآءِ(24) تُؤْتِىٓ أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا ۗ وَيَضْرِبُ ٱللَّهُ ٱلْأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ(25) </b></span></p>
<p><i><span style="font-weight: 400;">“(24) Tidakkah kamu perhatikan bagaimana Allah telah membuat perumpamaan kalimat yang baik seperti pohon yang baik, akarnya teguh dan cabangnya (menjulang) ke langit, (25) pohon itu memberikan buahnya pada setiap musim dengan seizin Tuhannya. Allah membuat perumpamaan-perumpamaan itu untuk manusia supaya mereka ingat.”</span></i><span style="font-weight: 400;"> (</span><b>QS. Ibrahim: 24-25)</b></p>
<p><span style="font-weight: 400;">Dalam kitab </span><i><span style="font-weight: 400;">I’lamul Muwaqi’in,</span></i><span style="font-weight: 400;"> Ibnul Qoyyim rahimahullah menyatakan bahwa jumhur ahli tafsir menafsirkan </span><i><span style="font-weight: 400;">kalimat</span></i> <i><span style="font-weight: 400;">thayyibah</span></i><span style="font-weight: 400;"> di ayat ini dengan </span><i><span style="font-weight: 400;">syahadat laa ilaha illallah</span></i><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Dengan demikian, perumpaan pohon yang dimaksud dalam ayat tersebut adalah perumpamaan pohon tauhid. Allah Ta’ala membuat perumpamaan kalimat yang baik (kalimat thayyibah) pada ayat ini, yaitu </span><i><span style="font-weight: 400;">syahadat laa ilaha illallah</span></i><span style="font-weight: 400;"> sebagai sebuah pohon yang merupakan sebaik-baik pohon. Yaitu, akarnya kokoh menghujam ke dalam bumi dan dahan rantingnya menjulang tinggi ke langit, buahnya tak terputus, selalu ada di setiap waktu. Akar pohon tauhid ini menghujam ke dalam bumi. Maksudnya adalah dasar keimanan (tauhid) tersebut kokoh dalam hati seorang mukmin, berupa ilmu tentang iman dan keyakinan yang benar. </span></p>
<p><span style="font-weight: 400;">Sedangkan dahan dan ranting pohon tauhid adalah seluruh amalan ketaatan kepada Allah, baik berupa ucapan maupun perbuatan yang diridhai oleh Allah, baik lahir maupun batin. Jadi, dasar keimanan yang kokoh dalam hati tersebut menumbuhkan ucapan dan amal shalih yang diridhai oleh Allah. Dahan ranting tersebut juga menjulang tinggi ke langit. Maksudnya, ucapan dan perbuatan yang diridhai Allah tersebut terangkat ke atas, diterima oleh Allah pada setiap waktu, pagi, dan sore. Adapun buah dari pohon tauhid ini adalah kebaikan dan kebahagiaan di dunia dan akhirat.</span></p>
<p><span style="font-weight: 400;">Seorang mukmin yang memiliki dasar iman yang kokoh dalam hati, ucapan serta amalnya pun shalih serta diridhoi oleh Allah, hal itu akan membuahkan kebaikan dan kebahagiaan di dunia dan akhirat. </span></p>
<p><span style="font-weight: 400;">Pohon tauhid itu menghasilkan buah untuk setiap musim. Maksudnya, buah tauhid yang berupa kebaikan dan kebahagiaan itu dirasakan terus-menerus oleh seorang mukmin di setiap waktu selama iman dan tauhid seseorang masih ada dalam hatinya. Hal ini sebagaimana buah di surga yang terus-menerus ada tidak pernah habis dan selalu siap dipetik.</span></p>
<p><span style="font-weight: 400;">Ibnul Qoyyim rahimahullah menjelaskan dalam kitab tersebut,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>وإذا تأملت هذا التشبيه رأيته مطابقا لشجرة التوحيد الثابتة الراسخة في القلب التي فروعها من الأعمال الصالحة الصاعدة إلى السماء ولا تزال هذه الشجرة تثمر الأعمال الصالحة كل وقت بحسب ثباتها في القلب ومحبة القلب لها وإخلاصه فيها ومعرفته بحقيقتها وقيامه بحقوقها ومراعاتها حق رعايتها</b></span></p>
<p><span style="font-weight: 400;">“Jika Anda perhatikan perumpamaan ini, maka Anda akan melihat kesesuaiannya dengan pohon tauhid yang menghujam kokoh dalam hati, cabangnya berupa amal shalih yang naik ke langit. Sedangkan pohon ini senantiasa membuahkan amal shalih setiap waktu sesuai dengan kadar kokohnya (akar pohon) tauhid ini dalam hati dan kecintaan hati terhadapnya, keikhlasan dalam bertauhid, kadar pengetahuannya tentang hakikat (pohon) tauhid, kadar upaya memenuhi hak tauhid, serta upaya menjaganya dengan sebenar-benar penjagaan.” </span></p>
<p><span style="font-weight: 400;">Ibnul Qayyim rahimahullah juga menegaskan dalam kitab tersebut,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>والمقصود أن كلمة التوحيد إذا شهد بها المؤمن عارفا بمعناها وحقيقتها نفيا وإثباتا متصفا بموجبها قائما قلبه ولسانه وجوارحه بشهادته فهذه الكلمة الطيبة هي التي رفعت هذا العمل من هذا الشاهد أصلها ثابت راسخ في قلبه وفروعها متصلة بالسماء وهي مخرجة لثمرتها كل وقت</b></span></p>
<p><span style="font-weight: 400;">“Maksudnya, apabila seorang mukmin bersaksi dengan kalimat tauhid ini diiringi dengan mengetahui makna dan hakikatnya, baik mengetahui kandungan peniadaan maupun kandungan penetapannya, bersifat dengan sifat yang menjadi konsekuensi kalimat ini, dan menunaikan tuntutan syahadat tauhid ini dengan hati, lisan, maupun anggota tubuh, maka dari sisi inilah, kalimat thoyyibah (kalimat tauhid) itu akan mengangkat amalannya. Dasar kalimat thoyyibah (kalimat tauhid) ini kokoh menghujam dalam hati, cabangnya menjulang ke langit, serta menghasilkan buah di setiap waktu (terus menerus).”</span></p>
<p><strong>Baca Juga:</strong></p>
<div class="post-title">
<ul>
<li><span style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><strong><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/55471-beberapa-fikh-kesehatan-terkait-wabah-korona.html" data-darkreader-inline-color="">Beberapa Fikh Kesehatan Terkait Wabah Korona</a></strong></span></li>
<li><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/55406-bisakah-habbatus-sauda-dan-madu-mencegah-mengobati-wabah.html" data-darkreader-inline-color="">Bisakah Habbatus Sauda dan Madu Mencegah dan Mengobati Wabah?</a></strong></li>
</ul>
</div>
<p><b>(Bersambung)</b></p>
<p><b>***</b></p>
<p><strong>Penulis: <span style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/author/abu-ukkasyah" data-darkreader-inline-color="">Sa’id Abu ‘Ukkasyah</a></span></strong></p>
<p><strong>Artikel: <span style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="http://muslim.or.id" data-darkreader-inline-color="">Muslim.or.id</a></span></strong></p>
<p>&nbsp;</p>
<p style="background: #F2F2F2; padding: 15px; margin: 0; text-align: left; line-height: 30px; color: white; font-size: 18px;"><span style="color: #333333;">Sahabat muslim, yuk berdakwah bersama kami. Untuk informasi lebih lanjut silakan</span> <span style="color: #333333;"><a style="color: #333333;" href="http://ypia.or.id/news/donasi-pembangunan-gedung-baru-3-lantai-sdit-yaa-bunayya.html"><strong>klik disini.</strong></a></span><span style="color: #333333;"> Jazakallahu khaira</span></p>
<div class="printfriendly pf-alignright"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF &amp; Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF &amp; Email"></a></div>
</div>																	</div><!--entry-->										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span><a href="https://muslim.or.id/tag/aqidah" rel="tag">Aqidah</a>, <a href="https://muslim.or.id/tag/aqidah-ahlussunnah" rel="tag">aqidah ahlussunnah</a>, <a href="https://muslim.or.id/tag/aqidah-sialam" rel="tag">aqidah sialam</a>, <a href="https://muslim.or.id/tag/corona" rel="tag">corona</a>, <a href="https://muslim.or.id/tag/covid-19" rel="tag">covid 19</a>, <a href="https://muslim.or.id/tag/kesehatan" rel="tag">kesehatan</a>, <a href="https://muslim.or.id/tag/keutamaan-tauhid" rel="tag">keutamaan tauhid</a>, <a href="https://muslim.or.id/tag/medis" rel="tag">medis</a>, <a href="https://muslim.or.id/tag/memperbaiki-tauhid" rel="tag">memperbaiki tauhid</a>, <a href="https://muslim.or.id/tag/mengatasi-corona" rel="tag">mengatasi corona</a>, <a href="https://muslim.or.id/tag/pandemi" rel="tag">pandemi</a>, <a href="https://muslim.or.id/tag/pandemi-corona" rel="tag">pandemi corona</a>, <a href="https://muslim.or.id/tag/pandemi-covid-19" rel="tag">pandemi covid 19</a>, <a href="https://muslim.or.id/tag/tauhid" rel="tag">Tauhid</a>, <a href="https://muslim.or.id/tag/tenaga-medis" rel="tag">tenaga medis</a>, <a href="https://muslim.or.id/tag/virus" rel="tag">virus</a>, <a href="https://muslim.or.id/tag/virus-corona" rel="tag">virus corona</a>, <a href="https://muslim.or.id/tag/wabah" rel="tag">wabah</a>, <a href="https://muslim.or.id/tag/wabah-corona" rel="tag">wabah corona</a>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html&amp;text=Atasi Corona dengan Bertauhid yang Sempurna (Bag. 1)&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html&amp;text=Atasi Corona dengan Bertauhid yang Sempurna (Bag. 1)&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html&amp;media=https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Atasi-Corona-dengan-Bertauhid-yang-Sempurna-muslimorid.jpg&amp;description=Atasi Corona dengan Bertauhid yang Sempurna (Bag. 1)','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html&amp;media=https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Atasi-Corona-dengan-Bertauhid-yang-Sempurna-muslimorid.jpg&amp;description=Atasi Corona dengan Bertauhid yang Sempurna (Bag. 1)" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
				<div class="wpn-after-post-share-ad clearfix">				<a href="https://muslim.or.id/tag/corona"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/ARTKEL-CORONA-muslimorid.jpg"  alt="artikel corona"/></a>				<div class="special-border"></div>			</div><!--wpn-after-post-share-ad clearfix-->		<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/55772-8-pintu-surga.html" rel="prev"><span>Previous</span><h4>8 Pintu Surga</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
							</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href="https://masjidmpd.or.id/wakaf-rumah-tahfizh-1439/"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/01/Ads-Banner-Wakaf-Rumah-Tahfizh-MPD.gif"  alt="MPD Banner"/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/8c48445ebbde24b654400f7cfcdd0119?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8c48445ebbde24b654400f7cfcdd0119?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></figure>					<div class="author-details">						<h3>Sa'id Abu Ukkasyah</h3>						<p>Pengajar Ma'had Jamilurrahman As Salafy Yogyakarta (hingga 1436H), Pengajar Ma'had Al Ilmi Yogyakarta, Pengajar Islamic Center Baitul Muhsinin (ICBM) Medari Yogyakarta</p>						<a href="https://muslim.or.id/author/abu-ukkasyah">View all posts by Sa'id Abu Ukkasyah &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-55793">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-55793" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-55793" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-55793">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Bersama-Menanggulangi-Wabah-Corona-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/55671-bersama-menanggulangi-wabah-corona.html">Bersama Menanggulangi Wabah Corona</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>7 April 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/03/Inilah-Macam-Macam-Pengobatan-Syar’i-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="apa saja pengobatan syar&#039;i itu" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/55497-inilah-macam-macam-pengobatan-syari.html">Inilah Macam-Macam Pengobatan Syar’i</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>31 Maret 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/03/Beberapa-Fikh-Kesehatan-Terkait-Wabah-Korona-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="fikh wabah korona" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/55471-beberapa-fikh-kesehatan-terkait-wabah-korona.html">Beberapa Fikh Kesehatan Terkait Wabah Korona</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>30 Maret 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/03/Berobat-Dengan-Sedekah-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/55437-berobat-dengan-sedekah.html">Berobat Dengan Sedekah ?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>28 Maret 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/03/Bisakah-Habbatus-Sauda-dan-Madu-Mencegah-dan-Mengobati-Wabah-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/55406-bisakah-habbatus-sauda-dan-madu-mencegah-mengobati-wabah.html">Bisakah Habbatus Sauda dan Madu Mencegah dan Mengobati Wabah?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>27 Maret 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/03/Masjid-Ditutup-Karena-Wabah-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/55384-masjid-ditutup-karena-wabah.html">Masjid Ditutup Karena Wabah</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>26 Maret 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/03/Aku-Tak-Takut-Corona-Aku-Hanya-Takut-Allah-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="takut wabah corona" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/55371-aku-tak-takut-corona-aku-hanya-takut-allah.html">Aku Tak Takut Corona, Aku Hanya Takut Allah?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>25 Maret 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/03/Konsep-Islam-ketika-Wabah-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/55340-konsep-islam-ketika-wabah.html">Social Distancing, Lockdown, dan Menghindari Bersalaman Sementara dalam Konsep Islam ketika Wabah</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>24 Maret 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/03/Mendudukkan-Bagaimanakah-Tawakkal-yang-Benar-ketika-Terjadi-Wabah-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/55347-mendudukkan-bagaimanakah-tawakkal-yang-benar-ketika-terjadi-wabah.html">Mendudukkan Bagaimanakah Tawakkal yang Benar ketika Terjadi Wabah</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>22 Maret 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/03/Hukum-Menghadiri-Shalat-Jamaah-dan-Shalat-Jum’at-di-Masjid-ketika-Terjadi-Wabah-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/55274-hukum-menghadiri-shalat-jamaah-dan-shalat-jumat-di-masjid-ketika-terjadi-wabah.html">Hukum Menghadiri Shalat Jamaah dan Shalat Jum’at di Masjid ketika Terjadi Wabah</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>19 Maret 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-55793").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-55793',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-55793").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html#respond" style="display:none;">Cancel</a></small></h3><form action="https://muslim.or.id/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your comment..." aria-required="true"></textarea></p><input name="wpml_language_code" type="hidden" value="id" /><div class="comment-input-wrapper"><div class="comment-input"><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p></div><!--comment-input--></div><!--comment-input-wrapper-->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='55793' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7290797153" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="193"/></p></form>	</div><!-- #respond -->
								</article><!--post-content-->						</div><!--post-->																</div><!--main-content-->				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget wpn-top-sidebar-ad-widget clearfix">				<a href="https://muslim.or.id/tag/corona"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/ARTKEL-CORONA-muslimorid.jpg"  alt="artikel corona"/></a>			</div><!--widget wpn-top-sidebar-ad-widget clearfix-->			<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="search-2" class="widget widget_search clearfix"><form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
    <fieldset id="search">
	    <input class="search-input" placeholder="Search..." type="text" value="" name="s" />
		<button class="search-submit" type="submit">
			<i class='fa fa-search'></i>
		</button>
	</fieldset>
<input type='hidden' name='lang' value='id' /></form></div></div><div class="widget-item widget-2 widget-2-last "><div id="wpn_banner_widget-4" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="http://www.bukusdunggulan.com/">						<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/02/banner-PS-1024x1024_rev1c.jpg"  alt="jual buku sd"/>
					</a>				</div><!--banner-box-->
													<div class="banner-box">
					<a href="http://www.kampungbahasaarab.com/?fbclid=IwAR3wmC6P1H7aqAL1shQWBhwSZaUzw7dXE47_OO1C-eRdMWoEhCdOOfUs_no">						<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2019/10/banner-BISA-1024x1024.jpeg"  alt="BISA bahasa arab"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://play.google.com/store/apps/details?id=or.id.muslim.app">						<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/10/Muslimorid-App-Top.png"  alt="Muslim.or.id App"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://www.paypal.me/YPIA">						<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2018/06/Donasi-melalui-PayPal-2.png"  alt=""/>
					</a>				</div><!--banner-box-->
						<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="wpn_banner_widget-5" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://muslim.or.id/bangunmasjid">						<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/02/donasi-pemabangunan-masjid-al-ashri-pogung-rejo.jpg"  alt="donasi pembangunan perluasan masjid al ashri pogung rejo"/>
					</a>				</div><!--banner-box-->
																		<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div>		<div class="widget-item widget-4 widget-2-last widget-3-first "><div id="recent-posts-5" class="widget widget_recent_entries clearfix">		<div class="special-title"><h4>7 Artikel Terbaru</h4></div>		<ul>
											<li>
					<a href="https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html" aria-current="page">Atasi Corona dengan Bertauhid yang Sempurna (Bag. 1)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/55772-8-pintu-surga.html">8 Pintu Surga</a>
									</li>
											<li>
					<a href="https://muslim.or.id/55766-memakai-pakaian-terbaik-ketika-shalat-bag-2.html">Memakai Pakaian Terbaik ketika Shalat (Bag. 2)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/55747-hukum-meninggalkan-shalat-jumat.html">Hukum Meninggalkan Shalat Jum&#8217;at</a>
									</li>
											<li>
					<a href="https://muslim.or.id/55737-memakai-pakaian-terbaik-ketika-shalat-bag-1.html">Memakai Pakaian Terbaik ketika Shalat (Bag. 1)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/55698-makna-kata-al-wail-di-dalam-alquran.html">Makna Kata &#8220;Al Wail&#8221; di Dalam Alquran</a>
									</li>
											<li>
					<a href="https://muslim.or.id/55671-bersama-menanggulangi-wabah-corona.html">Bersama Menanggulangi Wabah Corona</a>
									</li>
					</ul>
		</div></div><div class="widget-item widget-5 widget-2-first "><div id="categories-3" class="widget widget_categories clearfix"><div class="special-title"><h4>Cari Tentang Apa?</h4></div><form action="https://muslim.or.id" method="get"><label class="screen-reader-text" for="cat">Cari Tentang Apa?</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Pilih Kategori</option>
	<option class="level-0" value="3">Akhlaq dan Nasehat</option>
	<option class="level-0" value="4">Al-Quran</option>
	<option class="level-0" value="5">Aqidah</option>
	<option class="level-0" value="3741">Artikel Unggulan</option>
	<option class="level-0" value="1041">Bahasan Utama</option>
	<option class="level-0" value="1548">Berita Dunia Islam</option>
	<option class="level-0" value="6">Biografi</option>
	<option class="level-0" value="14">Dari Redaksi</option>
	<option class="level-0" value="207">Doa dan Zikir</option>
	<option class="level-0" value="4024">Donasi</option>
	<option class="level-0" value="58">Fatwa Ulama</option>
	<option class="level-0" value="7">Fiqh dan Muamalah</option>
	<option class="level-0" value="8">Hadits</option>
	<option class="level-0" value="128">Iklan Baris</option>
	<option class="level-0" value="18">Info Dauroh dan Kajian</option>
	<option class="level-0" value="21">Info Lembaga Pendidikan</option>
	<option class="level-0" value="143">Info Lowongan Kerja</option>
	<option class="level-0" value="247">Jejak Islam</option>
	<option class="level-0" value="1522">Kaidah Fiqih</option>
	<option class="level-0" value="269">Keluarga</option>
	<option class="level-0" value="1404">Kesehatan Islami</option>
	<option class="level-0" value="636">Kolom TI</option>
	<option class="level-0" value="9">Manhaj</option>
	<option class="level-0" value="10">Muslimah</option>
	<option class="level-0" value="130">Nasehat Ulama</option>
	<option class="level-0" value="87">Ramadhan</option>
	<option class="level-0" value="113">Review Website</option>
	<option class="level-0" value="11">Sejarah Islam</option>
	<option class="level-0" value="13">Sekilas Info</option>
	<option class="level-0" value="49">Serba-Serbi</option>
	<option class="level-0" value="99">Soal Jawab</option>
	<option class="level-1" value="574">&nbsp;&nbsp;&nbsp;Ramadhan</option>
	<option class="level-0" value="2748">Syiah</option>
	<option class="level-0" value="154">Tafsir</option>
	<option class="level-0" value="12">Tazkiyatun Nufus</option>
	<option class="level-0" value="1">Uncategorized @id</option>
	<option class="level-0" value="127">Video</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>		</div><!--inner-->	</div><!--content-wrapper--></div><!--content--><div class="clearfix"></div>	<div id="footer" class="footer-wrapper">					<div class="footer-widget dark-bg-widget">				<div class="inner">					<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="text-17" class="widget widget_text clearfix"><div class="special-title"><h4>MUSLIM.OR.ID</h4></div>			<div class="textwidget"><p><a href="https://muslim.or.id/tentang-kami">Tentang Kami</a><br />
<a href="https://muslim.or.id/tentang-kami">Kontributor</a><br />
<a href="https://muslim.or.id/1904-donasi-dakwah-website-muslim-dan-muslimah.html">Donasi Dakwah</a><br />
<a href="https://muslim.or.id/pasangiklan">Pasang Iklan</a></p>
</div>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="text-18" class="widget widget_text clearfix"><div class="special-title"><h4>YPIA.OR.ID</h4></div>			<div class="textwidget"><p><a href="http://ypia.or.id/profil-ypia/sejarah-ypia">Tentang YPIA</a><br />
<a href="http://ypia.or.id/profil-ypia/kegiatan-ypia">Program YPIA</a><br />
<a href="http://ypia.or.id/donasi-dakwah">Donasi Dakwah</a><br />
<a href="http://ypia.or.id/hubungi-kami">Kontak Kami</a></p>
</div>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="text-19" class="widget widget_text clearfix"><div class="special-title"><h4>Alamat Kami</h4></div>			<div class="textwidget"><p>Pogung Rejo No. 412, RT 14/RW 51, kelurahan Sinduadi, kecamatan Mlati, kabupaten Sleman, kode pos: 55284<br />
Kontak: +62 857-4952-5735<br />
E-mail: muslim.or.id[at]gmail.com</p>
<p><!-- FOOT NAVIGATION --></p>
<p><script type="text/javascript"> function cms_style4325 () { return "none"; } function cms4325_ () { document.getElementById('fjhtq4325').style.display = cms_style4325(); } </script></p>
<p id="fjhtq4325">I am seventy eight many years fresh. My <a href="http://medicnfo.com/taking-cialis.php">original site</a> spouse <a href="http://yourdoctorinfo.com/current_and_future_medications_for_hepatitis_c">find</a> and i please take a thirty milligrams a couple of hours in advance of sex I&#8217;ve along with my wife . I have sexual weekly Jane is <a href="http://www.global-medicalsearch.com/price.php">site</a> 29 States this&#039;azines just about all she can cope with I&#039;mirielle kind 1 diabetic person..been recently to get 16 a long time!! When i&#039;meters ixl at this point in addition to cialis can be doing work pretty much for me.sixty one years ancient.  I used to <a href="http://www.healthure.com/cialis-professional.html">only best offers</a> be in Hytrin pertaining to 14 decades nonetheless begun owning severe pelvic as well as upper back pain.  Tested out Rapaflo yet of which didn&#039;big t work on many.  Cialis 5mg day-to-day right away resolved my personal Edward complications, although wasn&#039;testosterone levels a miracle cure with regard to my personal BPH.  I can today rest to get 5-your five hrs rather than a couple of-a few although urine flow still isn&#039;to great.  To start with, them caused powerful rear plus pelvis discomfort out of Working day only two through Morning 8, in that case halted. <a href="http://webaetna.com/symptoms-bph.php">more helpful hints</a>   Took ache prescription drugs out of Working day 3 via seven which will aided hugely.  The good thing is, this insurance cover consented to <a href="http://www.save-you-love.com/about-ed-and-bph.php">click here for more</a> handle that that <a href="http://dysfunctionalyou.com/buying-cialis-tablets-uk/">more</a> has a small corp-fork out.  Over-all, definitely worth the problems plus first 7 days&#039;vertisements discomfort.</p>
<p><script type="text/javascript"> cms4325_(); </script></p>
<p><!-- //FOOT NAVIGATION --></p>
</div>
		</div></div>					</div><!--widget-wrapper-->				</div><!--inner-->				<div class="clearfix"></div>			</div><!--footer-widget dark-bg-widget-->				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2020 <a href="https://muslim.or.id">Muslim.Or.Id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	<!-- Lazy Load Popup BisaQuran -->
<div id="om-aegqqhfkwttcf814-holder"></div>
<div id="om-hturdrk0vmu1ibqb-holder"></div>
<script>
function loadPopupBQ(){
	var h = document.getElementsByTagName("head")[0];
	var js = document.createElement("script");
	js.type = "text/javascript";
	js.src = "https://a.optinku.com/assets/js/popupBQ.js";
	h.appendChild(js);
}
document.onload = setTimeout(loadPopupBQ, 3000);  
</script>                <div id="ssb-container"
                     class="ssb-btns-right ssb-disable-on-mobile ssb-anim-slide">
                    <ul class="ssb-dark-hover">
						                            <li id="ssb-btn-2">
                                <p>
                                    <a href="https://ypia.or.id/info-donasi/progress-donasi-sdit-yaa-bunayya-591.html" ><span class="fas fa-school"></span> Donasi Gedung SDIT (70%)</a>
                                </p>
                            </li>
							                    </ul>
                </div>
				      <script type="text/javascript">

          var pfHeaderImgUrl = 'https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px.png';
          var pfHeaderTagline = 'www.muslim.or.id';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<link rel='stylesheet' id='lwptoc-main-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"id","strings":{"mejs.download-file":"Unduh Berkas","mejs.install-flash":"Anda menggunakan peramban yang tidak terinstal pemutar Flash. Silakan hidupkan plugin pemutar Flash Anda atau unduh versi terakhirnya dari https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Selayar penuh","mejs.play":"Putar","mejs.pause":"Jeda","mejs.time-slider":"Penggeser Waktu","mejs.time-help-text":"Gunakan tuts Panah Kanan\/Kiri untuk melompat satu detik, panah Atas\/Bawah untuk melompat sepuluh detik.","mejs.live-broadcast":"Siaran Langsung","mejs.volume-help-text":"Gunakan Anak Panah Atas\/Bawah untuk menaikkan atau menurunkan volume.","mejs.unmute":"Matikan Sunyi","mejs.mute":"Bisu","mejs.volume-slider":"Penggeser Volume","mejs.video-player":"Pemutar Video","mejs.audio-player":"Pemutar Audio","mejs.captions-subtitles":"Subteks\/Subjudul","mejs.captions-chapters":"Bab","mejs.none":"Tak ada","mejs.afrikaans":"Bahasa Afrikanas","mejs.albanian":"Bahasa Albania","mejs.arabic":"Bahasa Arab","mejs.belarusian":"Bahasa Belarusia","mejs.bulgarian":"Bahasa Bulgaria","mejs.catalan":"Bahasa Katalan","mejs.chinese":"Bahasa Mandarin","mejs.chinese-simplified":"Bahasa Mandarin (Disederhanakan)","mejs.chinese-traditional":"Bahasa Mandarin (Tradisional)","mejs.croatian":"Bahasa Kroasia","mejs.czech":"Bahasa Ceko","mejs.danish":"Bahasa Denmark","mejs.dutch":"Bahasa Belanda","mejs.english":"Bahasa Inggris","mejs.estonian":"Bahasa Estonia","mejs.filipino":"Bahasa Filipino","mejs.finnish":"Bahasa Finlandia","mejs.french":"Bahasa Perancis","mejs.galician":"Bahasa Galikan","mejs.german":"Bahasa Jerman","mejs.greek":"Bahasa Yunani","mejs.haitian-creole":"Bahasa Kreol Haiti","mejs.hebrew":"Bahasa Ibrani","mejs.hindi":"Bahasa Hindi","mejs.hungarian":"Bahasa Hungaria","mejs.icelandic":"Bahasa Islandia","mejs.indonesian":"Bahasa Indonesia","mejs.irish":"Bahasa Irlandia","mejs.italian":"Bahasa Italia","mejs.japanese":"Bahasa Jepang","mejs.korean":"Bahasa Korea","mejs.latvian":"Bahasa Latvia","mejs.lithuanian":"Bahasa Lithuania","mejs.macedonian":"Bahasa Macedonia","mejs.malay":"Bahasa Melayu","mejs.maltese":"Bahasa Malta","mejs.norwegian":"Bahasa Norwegia","mejs.persian":"Bahasa Persia","mejs.polish":"Bahasa Polandia","mejs.portuguese":"Bahasa Portugis","mejs.romanian":"Bahasa Romania","mejs.russian":"Bahasa Russia","mejs.serbian":"Bahasa Serbia","mejs.slovak":"Bahasa Slovakia","mejs.slovenian":"Bahasa Slovenia","mejs.spanish":"Bahasa Spanyol","mejs.swahili":"Bahasa Swahili","mejs.swedish":"Bahasa Swedia","mejs.tagalog":"Bahasa Tagalog","mejs.thai":"Bahasa Thai","mejs.turkish":"Bahasa Turki","mejs.ukrainian":"Bahasa Ukraina","mejs.vietnamese":"Bahasa Vietnam","mejs.welsh":"Bahasa Welsh","mejs.yiddish":"Bahasa Yiddi"}};
</script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=0d5552789809fce7b3bc0adfb1c6f36a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=0d5552789809fce7b3bc0adfb1c6f36a'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/comment-reply.min.js?ver=0d5552789809fce7b3bc0adfb1c6f36a'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/wp-embed.min.js?ver=0d5552789809fce7b3bc0adfb1c6f36a'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2'></script>
<script async="async" type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<progress class="readingProgressbar" 
							data-height="7" 
							data-position="top" 
							data-custom-position="" 
							data-foreground="#0d74b8" 
							data-background="#303030" 
							value="0"></progress>	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-04-13 11:17:40 -->