<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<title>Peran Wanita Dalam Dakwah | Muslim.Or.Id</title>

<!-- All in One SEO Pack 2.6.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/+muslimorid" />
<meta name="description"  content="Bagaimana peran wanita dalam dakwah ilallah? Bolehkan wanita keluar dari rumahnya atau negerinya untuk berdakwah ilallah?" />

<meta name="keywords"  content="peran wanita dalam dakwah,dakwah,dakwah islam,dakwah muslimah,muslimah,peran muslimah dalam dakwah" />

<link rel="canonical" href="https://muslim.or.id/40688-peran-wanita-dalam-dakwah.html" />
<meta property="og:title" content="Peran Wanita Dalam Dakwah | Muslim.Or.Id" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://muslim.or.id/40688-peran-wanita-dalam-dakwah.html" />
<meta property="og:image" content="https://muslim.or.id/wp-content/uploads/2018/07/Peran-Wanita-Dalam-Dakwah.jpg" />
<meta property="og:site_name" content="Muslim.Or.Id - Memurnikan Aqidah Menebarkan Sunnah" />
<meta property="fb:admins" content="muslimorid" />
<meta property="og:description" content="Bagaimana peran wanita dalam dakwah ilallah? Bolehkan wanita keluar dari rumahnya atau negerinya untuk berdakwah ilallah?" />
<meta property="article:tag" content="peran wanita dalam dakwah" />
<meta property="article:tag" content="dakwah" />
<meta property="article:tag" content="dakwah islam" />
<meta property="article:tag" content="dakwah muslimah" />
<meta property="article:tag" content="muslimah" />
<meta property="article:tag" content="peran muslimah dalam dakwah" />
<meta property="article:tag" content="soal jawab" />
<meta property="article:author" content="https://www.facebook.com/yulian.purnama" />
<meta property="article:published_time" content="2018-07-03T00:00:21Z" />
<meta property="article:modified_time" content="2018-07-03T00:08:33Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Peran Wanita Dalam Dakwah | Muslim.Or.Id" />
<meta name="twitter:description" content="Bagaimana peran wanita dalam dakwah ilallah? Bolehkan wanita keluar dari rumahnya atau negerinya untuk berdakwah ilallah?" />
<meta name="twitter:image" content="https://muslim.or.id/wp-content/uploads/2018/07/Peran-Wanita-Dalam-Dakwah.jpg" />
<meta itemprop="image" content="https://muslim.or.id/wp-content/uploads/2018/07/Peran-Wanita-Dalam-Dakwah.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Comments Feed" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Peran Wanita Dalam Dakwah Comments Feed" href="https://muslim.or.id/40688-peran-wanita-dalam-dakwah.html/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://muslim.or.id/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://muslim.or.id/wp-content/plugins/tablepress/css/default.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://muslim.or.id/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_style-css'  href='https://muslim.or.id/wp-content/themes/muslim/style.css?ver=4.9.6' type='text/css' media='all' />
<style id='wpn_style-inline-css' type='text/css'>

body, input, textarea, select {
	font-family: 'Roboto', sans-serif;
}
body {
	font-size: 16px;
	line-height: 27px;
	letter-spacing: 0.1px;
	color: #9c9c9c;
}
h1, h1 a, h2, h2 a, h3, h3 a, h4, h4 a, h5, h5 a, h6, h6 a, .h-font {
	font-family: 'Roboto', sans-serif;
}
.post-content .entry {
	font-size: 19px;
	line-height: 32px;
	letter-spacing: 0.2px;
	color: #333333;
}
a, .sb-icon-search,
.featured-video-wrapper h3 span,
.post-nav-prev a, .post-nav-next a,
.contact-widget-icon {
	color: #2ca5d2;
}
blockquote, .ypia-sites,
.main-nav .menu ul,
.main-nav .mega-menu,
.mobile-nav .nav-menu,
.blog-post-list .post-thumb,
.pagenavi a:hover, .pagenavi span.current,
.contact-widget-info,
.widget ul.tabs li a:hover, .widget ul.tabs li.ui-state-active a {
	border-color: #2ca5d2;
}
.button, .widget input[type='submit'], #respond .form-submit input[type='submit'], .wpcf7 input[type='submit'], .main-loginform .button-primary {
	background-color: #2ca5d2;
	border-color: #2ca5d2;
}
.wpn-youtube-vid .wpn-vid-play-btn,
.ypia-logo {
	background-color: #2ca5d2;
}
.special-title::after, .special-border::after, .comment-form::before,
.carousel-nav a, .carousel-nav button,
.carousel-nav a:hover, .carousel-nav button:hover,
.single .post-meta-cat a, .post-box .sticky-post,
.post-box-alt .post-format-icon, .portfolio-thumb .post-format-icon,
.pagenavi a:hover, .pagenavi span.current {
	background: #2ca5d2;
}

</style>
<link rel='stylesheet' id='wpn_screencss-css'  href='https://muslim.or.id/wp-content/themes/atsary/css/screen.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_general_Roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300&#038;subset=latin-ext&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_heading_Roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3Aregular&#038;subset=latin-ext&#038;ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":{"addtocart_enabled":false,"product_data":""},"gdpr":{"disable":false,"enable_before_consent":"","ginger_enabled":false,"cookiebot_enabled":false}};
var pys_events = [{"type":"init","name":"404692919867069","params":[]},{"type":"track","name":"PageView","params":{"domain":"muslim.or.id"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Peran Wanita Dalam Dakwah","post_id":40688,"content_category":"Muslimah, Soal Jawab","domain":"muslim.or.id"},"delay":10}];
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/pixelyoursite/js/public.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://muslim.or.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Siapakah Ulil Amri atau Penguasa yang Wajib Ditaati? (Bag. 5)' href='https://muslim.or.id/40685-siapakah-ulil-amri-atau-penguasa-yang-wajib-ditaati-bag-5.html' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://muslim.or.id/?p=40688' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F40688-peran-wanita-dalam-dakwah.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F40688-peran-wanita-dalam-dakwah.html&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 0px 2px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://muslim.or.id/wp-admin/admin-ajax.php", { action: "wmp_update", id: 40688, token: "992f111808" }); /* ]]> */</script><!-- /WordPress Most Popular -->
		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.3.1 plugin. You can test it with Pixel Helper Chrome Extension. -->

		<!-- This site is converting visitors into subscribers and customers with OptinMonster
- https://optinmonster.com :: Campaign Title: BQ Desktop Ads v2 -->
<div id="om-c8wcutcrbkzhmzqjqbyl-holder"></div><script>var c8wcutcrbkzhmzqjqbyl,c8wcutcrbkzhmzqjqbyl_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){c8wcutcrbkzhmzqjqbyl_poll(function(){if(window['om_loaded']){if(!c8wcutcrbkzhmzqjqbyl){c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();return c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});}}},25);return;}
var d=false,o=e.createElement(t);o.id=n,o.src="//a.optinku.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster
- https://optinmonster.com :: Campaign Title: BQ Mobile Ads v2 -->
<div id="om-fntwtr3bhruucuizfmjx-holder"></div><script>var fntwtr3bhruucuizfmjx,fntwtr3bhruucuizfmjx_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){fntwtr3bhruucuizfmjx_poll(function(){if(window['om_loaded']){if(!fntwtr3bhruucuizfmjx){fntwtr3bhruucuizfmjx=new OptinMonsterApp();return fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});}}},25);return;}
var d=false,o=e.createElement(t);o.id=n,o.src="//a.optinku.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;fntwtr3bhruucuizfmjx=new OptinMonsterApp();fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster -->

<!-- DO NOT REMOVE -->
<!-- DO NOT REMOVE -->
<!-- Facebook Pixel Code (HB-WebIslami) -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '559126011107236');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=559126011107236&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- DO NOT REMOVE -->
<!-- DO NOT REMOVE -->
<link rel="icon" href="https://muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			b, strong {
	color: black;
}		</style>
	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-40688 single-format-standard singular right-sidebar">
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());
  gtag('config', 'UA-16598445-1');
</script>

	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#3b5998; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#fd1d1d; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#1da1f2; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-tumblr"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-square"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img src="https://muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png" alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="http://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="http://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="http://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="https://pustaka.muslim.or.id/" rel="nofollow">Pustaka Muslim</a></li>
					<li><a href="http://muslimstore.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="http://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://muslim.or.id/34388-sekilas-tentang-forum-kajian-islam-mahasiswa-yogyakarta.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">FKKA</a></li>
					<li><a href="https://muslim.or.id/12838-sekilas-tentang-kampus-tahfidz-yogyakarta.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img src="//muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png" alt="Muslim.Or.Id"/></a></div></div>				<nav class="main-nav">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-32975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li id="menu-item-33401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li id="menu-item-40713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40713"><a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html" >Info Jadwal Kajian Jogja</a></li>
	<li id="menu-item-18903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li id="menu-item-18904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav-->
				<div class="mobile-nav">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40713"><a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html" >Info Jadwal Kajian Jogja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper--><div id="content" role="main">					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://goo.gl/d6z4Pw"><img src="//muslim.or.id/wp-content/uploads/2015/08/Web-Banner-Muslim-or-id-01.jpg" alt=""/></a>					<a class="ad1-mobile" href="https://goo.gl/d6z4Pw"><img src="//muslim.or.id/wp-content/uploads/2018/03/Iklan-oprasional-web-muslimorid.jpg" alt=""/></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">		<div class="inner">			<div class="main-content">															<div id="post-40688" class="post-40688 post type-post status-publish format-standard has-post-thumbnail hentry category-muslimah category-soal-jawab tag-dakwah tag-dakwah-islam tag-dakwah-muslimah tag-muslimah tag-peran-muslimah-dalam-dakwah">							<article class="post-content">								<div class="post-header">									<div class="post-meta-cat"><a href="https://muslim.or.id/category/muslimah" rel="category tag">Muslimah</a> <a href="https://muslim.or.id/category/soal-jawab" rel="category tag">Soal Jawab</a></div>									<div class="post-title">										<h1>Peran Wanita Dalam Dakwah</h1>									</div>									<div class="post-meta">										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/yulian-purnama-s-kom" title="Posts by Yulian Purnama" rel="author">Yulian Purnama</a></span>										<span class="post-meta-date"><i class="fa fa-clock-o"></i>3 July 2018</span>										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/40688-peran-wanita-dalam-dakwah.html#respond"><span class="dsq-postid" data-dsqidentifier="40688 https://muslim.or.id/?p=40688">No comments</span></a></span>									</div><!--post-meta-->											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/40688-peran-wanita-dalam-dakwah.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/40688-peran-wanita-dalam-dakwah.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/40688-peran-wanita-dalam-dakwah.html&amp;text=Peran Wanita Dalam Dakwah&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/40688-peran-wanita-dalam-dakwah.html&amp;text=Peran Wanita Dalam Dakwah&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="gplus-btn"><a onclick="javascript:popupCenter('https://plus.google.com/share?url=https://muslim.or.id/40688-peran-wanita-dalam-dakwah.html','Share on Google+', '600', '600');return false;" href="https://plus.google.com/share?url=https://muslim.or.id/40688-peran-wanita-dalam-dakwah.html" target="blank" class="googleplus" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/40688-peran-wanita-dalam-dakwah.html&amp;media=https://muslim.or.id/wp-content/uploads/2018/07/Peran-Wanita-Dalam-Dakwah.jpg&amp;description=Peran Wanita Dalam Dakwah','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/40688-peran-wanita-dalam-dakwah.html&amp;media=https://muslim.or.id/wp-content/uploads/2018/07/Peran-Wanita-Dalam-Dakwah.jpg&amp;description=Peran Wanita Dalam Dakwah" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/40688-peran-wanita-dalam-dakwah.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/40688-peran-wanita-dalam-dakwah.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>								</div><!--post-header-->																									<figure class="post-thumb">																				<img src="https://muslim.or.id/wp-content/uploads/2018/07/Peran-Wanita-Dalam-Dakwah-810x500.jpg" alt="Peran Wanita Dalam Dakwah" />									</figure><!--post-thumb-->																<div class="entry clearfix">									<div class="pf-content"><h4 style="text-align: center;"><strong>Syaikh Abdul Aziz bin Baz</strong></h4>
<p><b>Pertanyaan:</b></p>
<p>Bagaimana peran wanita dalam dakwah ilallah? Bolehkan wanita keluar dari rumahnya atau negerinya untuk berdakwah ilallah?</p>
<p><b>Jawab:</b></p>
<p>Wanita punya peran dalam dakwah ilallah sesuai dengan kemampuannya. Ia punya peran dalam amar ma&#8217;ruf nahi mungkar sesuai dengan kadar kemampuannya. Ia bisa berdakwah di rumahnya bersama dengan para Muslimah yang lain, atau di daerahnya, atau di jalan, atau di pasar atau di tempat-tempat lain yang ia mampu untuk melakukan amar ma&#8217;ruf nahi mungkar dan dakwah ilallah.</p>
<p>Tentunya dengan cara yang hikmah dan nasehat yang baik dan tetap melazimi hijab yang syar&#8217;i, serta melazimi ketentuan-ketentuan bagi Muslimah yang Allah syariatkan bagi mereka.</p>
<p>Mereka juga boleh bersafar untuk dakwah jika memang diharuskan untuk bersafar, namun wajib bersafar bersama mahram mereka.</p>
<p>Ini semua termasuk dalam cakupan ayat:</p>
<p style="text-align: center;"><span style="font-size: 21pt;">وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ</span></p>
<p>“<i>Dan orang-orang yang beriman, lelaki dan perempuan, sebahagian mereka (adalah) menjadi penolong bagi sebahagian yang lain. Mereka menyuruh (mengerjakan) yang ma&#8217;ruf, mencegah dari yang munkar</i>” (QS. At Taubah: 71).</p>
<p>Demikian juga Allah Ta&#8217;ala berfirman:</p>
<p style="text-align: center;"><span style="font-size: 21pt;">وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ</span></p>
<p>“<i>Siapa yang lebih baik perkataannya daripada orang yang mengajak orang lain kepada Allah?</i>” (QS. Fushilat: 33).</p>
<p>Ini semua berlaku umum (mencakup wanita juga).</p>
<p>Namun tentu setiap orang melakukannya sesuai dengan kadarnya masing-masing. Laki-laki berdakwah sesuai dengan kadarnya. Wanita berdakwah sesuai dengan kadarnya.</p>
<p style="text-align: center;"><span style="font-size: 21pt;">فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ</span></p>
<p>“<i>Bertakawalah sesuai dengan kemampuanmu</i>” (QS. At Taghabun: 16).</p>
<p>&nbsp;</p>
<p>***</p>
<p>&nbsp;</p>
<p><strong>Sumber:</strong> <a href="https://binbaz.org.sa/fatwas/3516">https://binbaz.org.sa/fatwas/3516</a></p>
<p><strong>Penerjemah:</strong> Yulian Purnama</p>
<p><strong>Artikel:</strong> Muslim.Or.Id</p>
<p style="background: #F2F2F2; padding: 15px; margin: 0; text-align: left; line-height: 35px; color: white; font-size: 19px;"><span style="color: #333333;">Yuk dukung Muslim.Or.Id dengan menjadi <strong>SPONSOR</strong> dan <strong>DONATUR</strong>. Untuk informasi lebih lanjut silakan</span> <span style="color: #333333;"><a style="color: #333333;" href="https://muslim.or.id/1904-donasi-dakwah-website-muslim-dan-muslimah.html"><strong>klik disini.</strong></a></span><span style="color: #333333;"> Jazakallahu khair</span></p><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>																	</div><!--entry-->										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span><a href="https://muslim.or.id/tag/dakwah" rel="tag">dakwah</a>, <a href="https://muslim.or.id/tag/dakwah-islam" rel="tag">Dakwah Islam</a>, <a href="https://muslim.or.id/tag/dakwah-muslimah" rel="tag">dakwah muslimah</a>, <a href="https://muslim.or.id/tag/muslimah" rel="tag">Muslimah</a>, <a href="https://muslim.or.id/tag/peran-muslimah-dalam-dakwah" rel="tag">peran muslimah dalam dakwah</a>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/40688-peran-wanita-dalam-dakwah.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/40688-peran-wanita-dalam-dakwah.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/40688-peran-wanita-dalam-dakwah.html&amp;text=Peran Wanita Dalam Dakwah&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/40688-peran-wanita-dalam-dakwah.html&amp;text=Peran Wanita Dalam Dakwah&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="gplus-btn"><a onclick="javascript:popupCenter('https://plus.google.com/share?url=https://muslim.or.id/40688-peran-wanita-dalam-dakwah.html','Share on Google+', '600', '600');return false;" href="https://plus.google.com/share?url=https://muslim.or.id/40688-peran-wanita-dalam-dakwah.html" target="blank" class="googleplus" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/40688-peran-wanita-dalam-dakwah.html&amp;media=https://muslim.or.id/wp-content/uploads/2018/07/Peran-Wanita-Dalam-Dakwah.jpg&amp;description=Peran Wanita Dalam Dakwah','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/40688-peran-wanita-dalam-dakwah.html&amp;media=https://muslim.or.id/wp-content/uploads/2018/07/Peran-Wanita-Dalam-Dakwah.jpg&amp;description=Peran Wanita Dalam Dakwah" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/40688-peran-wanita-dalam-dakwah.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/40688-peran-wanita-dalam-dakwah.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
				<div class="wpn-after-post-share-ad clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-umrah-november-2018-48"><img src="//muslim.or.id/wp-content/uploads/2018/05/iklan-muslim.or_.id-novembver.jpg" alt="iklan"/></a>				<div class="special-border"></div>			</div><!--wpn-after-post-share-ad clearfix-->		<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/40685-siapakah-ulil-amri-atau-penguasa-yang-wajib-ditaati-bag-5.html" rel="prev"><span>Previous</span><h4>Siapakah Ulil Amri atau Penguasa yang Wajib Ditaati? (Bag. 5)</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
							</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href="https://goo.gl/kwx8EF"><img src="//muslim.or.id/wp-content/uploads/2017/10/Muslimorid-App-New.png" alt="App Muslim.or.id"/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/1ed664ead9a91184cb40808b8b28e52f?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1ed664ead9a91184cb40808b8b28e52f?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></figure>					<div class="author-details">						<h3>Yulian Purnama</h3>						<p>Alumni Ma'had Al Ilmi Yogyakarta, S1 Ilmu Komputer UGM, kontributor web Muslim.or.id dan Muslimah.or.id</p>						<a href="https://muslim.or.id/author/yulian-purnama-s-kom">View all posts by Yulian Purnama &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-40688">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-40688" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-40688" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-40688">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2018/06/Perkara-Yang-Wajib-Dipelajari-Pemula-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/40681-perkara-yang-wajib-dipelajari-pemula.html">Perkara Yang Wajib Dipelajari Pemula</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>30 June 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2018/06/Tidak-Shalat-Selama-Bertahun-tahun-Apakah-Harus-Mengganti-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/40369-tidak-shalat-selama-bertahun-tahun-apakah-harus-mengganti.html">Tidak Shalat Selama Bertahun-tahun, Apakah Harus Mengganti?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>26 June 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2018/05/Saudariku-Jangan-Upload-Fotomu-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/39374-saudariku-jangan-upload-fotomu.html">Saudariku Jangan Upload Fotomu</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>11 May 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2018/03/cadar-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/37208-ayat-al-quran-tentang-cadar.html">Ayat Al Qur&#8217;an Tentang Cadar</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>11 March 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2017/11/Mulialah-anda-dengan-berhijab-600x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/34261-melepas-jilbab-berarti-melepas-kemuliaan-wanita.html">Melepas Jilbab Berarti Melepas Kemuliaan Wanita</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>14 November 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2017/10/Hukum-Mengambil-Upah-dari-Membaca-Al-Quran-600x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/33072-hukum-mengambil-upah-dari-membaca-al-quran.html">Hukum Mengambil Upah dari Membaca Al-Qur&#8217;an</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>12 October 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="501" height="400" src="https://muslim.or.id/wp-content/uploads/2017/05/muslimah-tetaplah-mulia.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="muslimah tetaplah mulia" srcset="https://muslim.or.id/wp-content/uploads/2017/05/muslimah-tetaplah-mulia.png 1006w, https://muslim.or.id/wp-content/uploads/2017/05/muslimah-tetaplah-mulia-300x239.png 300w, https://muslim.or.id/wp-content/uploads/2017/05/muslimah-tetaplah-mulia-768x613.png 768w" sizes="(max-width: 501px) 100vw, 501px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/29966-muslimah-jadilah-mulia-dengan-tinggal-di-rumahnya.html">Muslimah, Jadilah Mulia dengan Tinggal di Rumahnya</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>13 May 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="504" height="315" src="https://muslim.or.id/wp-content/uploads/2015/10/hijab.jpeg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://muslim.or.id/wp-content/uploads/2015/10/hijab.jpeg 504w, https://muslim.or.id/wp-content/uploads/2015/10/hijab-300x188.jpeg 300w" sizes="(max-width: 504px) 100vw, 504px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/27075-syaikh-ibnu-jibrin-hijab-muslimah-disyariatkan-karena-mengandung-banyak-kebaikan.html">Syaikh Ibnu Jibrin: Hijab Muslimah Disyariatkan Karena Mengandung Banyak Kebaikan</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>11 December 2015</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="504" height="315" src="https://muslim.or.id/wp-content/uploads/2015/10/hijab.jpeg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://muslim.or.id/wp-content/uploads/2015/10/hijab.jpeg 504w, https://muslim.or.id/wp-content/uploads/2015/10/hijab-300x188.jpeg 300w" sizes="(max-width: 504px) 100vw, 504px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/26725-makna-hijab-khimar-dan-jilbab.html">Makna Hijab, Khimar dan Jilbab</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>17 October 2015</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="375" src="https://muslim.or.id/wp-content/uploads/2014/09/wanita_godaan-e1441264948320.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://muslim.or.id/wp-content/uploads/2014/09/wanita_godaan-e1441264948320.jpg 640w, https://muslim.or.id/wp-content/uploads/2014/09/wanita_godaan-e1441264948320-300x188.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/25443-meniti-jejak-menuju-surga.html">Meniti Jejak Menuju Surga</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>3 May 2015</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-40688").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-40688',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-40688").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										
<div id="disqus_thread"></div>
							</article><!--post-content-->						</div><!--post-->																</div><!--main-content-->				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget wpn-top-sidebar-ad-widget clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-umrah-november-2018-48"><img src="//muslim.or.id/wp-content/uploads/2018/05/iklan-muslim.or_.id-novembver.jpg" alt="iklan"/></a>			</div><!--widget wpn-top-sidebar-ad-widget clearfix-->			<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="text-20" class="widget widget_text clearfix">			<div class="textwidget"><p><a href="https://radiomuslim.com/flash-donasi-pembangunan-radio-on-air-di-yogyakarta/"><img class="alignnone size-full wp-image-39095" src="https://muslim.or.id/wp-content/uploads/2018/06/Radio-Muslim-Jogja-ON-AIR.jpeg" alt="" width="1000" height="1000" /></a></p>
</div>
		</div></div>		<div class="widget-item widget-2 widget-2-last "><div id="recent-posts-5" class="widget widget_recent_entries clearfix">		<div class="special-title"><h4>7 Artikel Terbaru</h4></div>		<ul>
											<li>
					<a href="https://muslim.or.id/40688-peran-wanita-dalam-dakwah.html">Peran Wanita Dalam Dakwah</a>
									</li>
											<li>
					<a href="https://muslim.or.id/40685-siapakah-ulil-amri-atau-penguasa-yang-wajib-ditaati-bag-5.html">Siapakah Ulil Amri atau Penguasa yang Wajib Ditaati? (Bag. 5)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/40852-qurban-tanah-air-1439-2018.html">Program Tebar Qurban Tanah Air 1439 H / 2018 M</a>
									</li>
											<li>
					<a href="https://muslim.or.id/40677-keutamaan-berhias-dengan-akhlak-mulia.html">Keutamaan Berhias dengan Akhlak Mulia</a>
									</li>
											<li>
					<a href="https://muslim.or.id/40681-perkara-yang-wajib-dipelajari-pemula.html">Perkara Yang Wajib Dipelajari Pemula</a>
									</li>
											<li>
					<a href="https://muslim.or.id/40679-fikih-terkait-dengan-letak-ciuman.html">Fikih Terkait dengan Letak Ciuman</a>
									</li>
											<li>
					<a href="https://muslim.or.id/40683-semoga-kita-pulang-kampung-ke-surga.html">Semoga Kita Pulang Kampung Ke Surga</a>
									</li>
					</ul>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="wmp_widget-2" class="widget widget_wmp_widget clearfix"><div class="special-title"><h4>7 Artikel Terpopuler</h4></div><ul class="wp-most-popular">
			<li class="post-17782posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-bahasan-utama-2category-fiqh-dan-muamalahtag-panduantag-puasatag-syawaltag-syawwaltag-tata-cara">
				<a href="https://muslim.or.id/17782-tata-cara-puasa-syawal.html" title="Tata Cara Puasa Syawal">
					Tata Cara Puasa Syawal
				</a>
			</li>
		
			<li class="post-28858posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kesehatan-islamitag-facebooktag-fototag-penyakit-aintag-sosmedtag-video">
				<a href="https://muslim.or.id/28858-penyakit-ain-melalui-foto-dan-video.html" title="Penyakit &#8216;Ain Melalui Foto dan Video">
					Penyakit &#8216;Ain Melalui Foto dan Video
				</a>
			</li>
		
			<li class="post-40683posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-tazkiyatun-nufustag-akhirattag-indahnyasurgatag-mengenal-surgatag-motivasitag-surgatag-tazkiyatun-nafs">
				<a href="https://muslim.or.id/40683-semoga-kita-pulang-kampung-ke-surga.html" title="Semoga Kita Pulang Kampung Ke Surga">
					Semoga Kita Pulang Kampung Ke Surga
				</a>
			</li>
		
			<li class="post-1904posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-dari-redaksicategory-donasitag-donasi-dakwahtag-donasi-muslimtag-website-islami">
				<a href="https://muslim.or.id/1904-donasi-dakwah-website-muslim-dan-muslimah.html" title="Donasi Dakwah Website Muslim dan Muslimah">
					Donasi Dakwah Website Muslim dan Muslimah
				</a>
			</li>
		
			<li class="post-26684posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fiqh-dan-muamalahtag-fikihtag-fiqihtag-gambar-bernyawatag-gambar-makhluktag-hukum-fototag-hukum-gambar">
				<a href="https://muslim.or.id/26684-hukum-menggambar-makhluk-bernyawa.html" title="Hukum Menggambar Makhluk Bernyawa">
					Hukum Menggambar Makhluk Bernyawa
				</a>
			</li>
		
			<li class="post-17917posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-bahasan-utama-2category-fiqh-dan-muamalahtag-haramtag-hari-terlarangtag-puasatag-puasa-sunnah">
				<a href="https://muslim.or.id/17917-hari-hari-terlarang-puasa.html" title="Hari-Hari Terlarang Puasa">
					Hari-Hari Terlarang Puasa
				</a>
			</li>
		
			<li class="post-20141posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-bahasan-utama-2category-tafsirtag-gunung-meletustag-tafsir-al-quran">
				<a href="https://muslim.or.id/20141-mengaitkan-gunung-meletus-dengan-ayat-al-quran.html" title="Mengaitkan Gunung Meletus dengan Nomor Ayat Al Qur&#8217;an">
					Mengaitkan Gunung Meletus dengan Nomor Ayat Al Qur&#8217;an
				</a>
			</li>
		</ul></div></div><div class="widget-item widget-4 widget-2-last widget-3-first "><div id="wpn_banner_widget-3" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://www.paypal.me/YPIA">						<img src="https://muslim.or.id/wp-content/uploads/2018/06/Donasi-melalui-PayPal-2.png" alt=""/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html">						<img src="https://muslim.or.id/wp-content/uploads/2018/06/Info-Jadwal-Kajian-Jogja-2.png" alt=""/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://souvenir.muslimstore.id/">						<img src="https://muslim.or.id/wp-content/uploads/2018/06/haji-1016x1024.png" alt=""/>
					</a>				</div><!--banner-box-->
												<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div><div class="widget-item widget-5 widget-2-first "><div id="categories-3" class="widget widget_categories clearfix"><div class="special-title"><h4>Cari Tentang Apa?</h4></div><form action="https://muslim.or.id" method="get"><label class="screen-reader-text" for="cat">Cari Tentang Apa?</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="3">Akhlaq dan Nasehat</option>
	<option class="level-0" value="4">Al-Quran</option>
	<option class="level-0" value="5">Aqidah</option>
	<option class="level-0" value="3741">Artikel Unggulan</option>
	<option class="level-0" value="1041">Bahasan Utama</option>
	<option class="level-0" value="1548">Berita Dunia Islam</option>
	<option class="level-0" value="6">Biografi</option>
	<option class="level-0" value="14">Dari Redaksi</option>
	<option class="level-0" value="207">Doa dan Zikir</option>
	<option class="level-0" value="4024">Donasi</option>
	<option class="level-0" value="58">Fatwa Ulama</option>
	<option class="level-0" value="7">Fiqh dan Muamalah</option>
	<option class="level-0" value="8">Hadits</option>
	<option class="level-0" value="128">Iklan Baris</option>
	<option class="level-0" value="18">Info Dauroh dan Kajian</option>
	<option class="level-0" value="21">Info Lembaga Pendidikan</option>
	<option class="level-0" value="143">Info Lowongan Kerja</option>
	<option class="level-0" value="247">Jejak Islam</option>
	<option class="level-0" value="1522">Kaidah Fiqih</option>
	<option class="level-0" value="269">Keluarga</option>
	<option class="level-0" value="1404">Kesehatan Islami</option>
	<option class="level-0" value="636">Kolom TI</option>
	<option class="level-0" value="9">Manhaj</option>
	<option class="level-0" value="10">Muslimah</option>
	<option class="level-0" value="130">Nasehat Ulama</option>
	<option class="level-0" value="87">Ramadhan</option>
	<option class="level-0" value="113">Review Website</option>
	<option class="level-0" value="11">Sejarah Islam</option>
	<option class="level-0" value="13">Sekilas Info</option>
	<option class="level-0" value="49">Serba-Serbi</option>
	<option class="level-0" value="99">Soal Jawab</option>
	<option class="level-1" value="574">&nbsp;&nbsp;&nbsp;Ramadhan</option>
	<option class="level-0" value="2748">Syiah</option>
	<option class="level-0" value="154">Tafsir</option>
	<option class="level-0" value="12">Tazkiyatun Nufus</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="127">Video</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>		</div><!--inner-->	</div><!--content-wrapper--></div><!--content--><div class="clearfix"></div>	<div id="footer" class="footer-wrapper">					<div class="footer-widget dark-bg-widget">				<div class="inner">					<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="text-17" class="widget widget_text clearfix"><div class="special-title"><h4>MUSLIM.OR.ID</h4></div>			<div class="textwidget"><p><a href="https://muslim.or.id/tentang-kami">Tentang Kami</a><br />
<a href="https://muslim.or.id/tentang-kami">Konstributor</a><br />
<a href="https://muslim.or.id/1904-donasi-dakwah-website-muslim-dan-muslimah.html">Donasi Dakwah</a><br />
<a href="https://muslim.or.id/iklan-muslim">Pasang Iklan</a></p>
</div>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="text-18" class="widget widget_text clearfix"><div class="special-title"><h4>YPIA.OR.ID</h4></div>			<div class="textwidget"><p><a href="http://ypia.or.id/profil-ypia/sejarah-ypia">Tentang YPIA</a><br />
<a href="http://ypia.or.id/profil-ypia/kegiatan-ypia">Program YPIA</a><br />
<a href="http://ypia.or.id/donasi-dakwah">Donasi Dakwah</a><br />
<a href="http://ypia.or.id/hubungi-kami">Kontak Kami</a></p>
</div>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="text-19" class="widget widget_text clearfix"><div class="special-title"><h4>Alamat Kami</h4></div>			<div class="textwidget"><p>Pogung Rejo No. 412, RT 14/RW 51, kelurahan Sinduadi, kecamatan Mlati, kabupaten Sleman, kode pos: 55284<br />
Kontak: +62 857-4952-5735<br />
E-mail: muslim.or.id[at]gmail.com</p>
</div>
		</div></div>					</div><!--widget-wrapper-->				</div><!--inner-->				<div class="clearfix"></div>			</div><!--footer-widget dark-bg-widget-->				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2018 <a href="https://muslim.or.id">Muslim.Or.Id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	<noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=404692919867069&ev=PageView&noscript=1&cd[domain]=muslim.or.id' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=404692919867069&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Peran+Wanita+Dalam+Dakwah&cd[post_id]=40688&cd[content_category]=Muslimah%2C+Soal+Jawab&cd[domain]=muslim.or.id' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		      <script type="text/javascript">

          var pfHeaderImgUrl = 'https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px.png';
          var pfHeaderTagline = 'www.muslim.or.id';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"muslimorid"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"40688 https:\/\/muslim.or.id\/?p=40688","disqusShortname":"muslimorid","disqusTitle":"Peran Wanita Dalam Dakwah","disqusUrl":"https:\/\/muslim.or.id\/40688-peran-wanita-dalam-dakwah.html","postId":"40688"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/muslim.or.id\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyOToiMTAsOTksMTk3LDExMTUsNDM2MywyOTk5LDQzNjIiO3M6MTA6ImNvbnRlbnRfaWQiO2k6NDA2ODg7czo2OiJhdXRob3IiO3M6NjoieXVsaWFuIjt9.30bc64b6b4725920a0aca84dd80a131a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/wp-slimstat-x/wp-slimstat.min.js'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/comment-reply.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/wp-embed.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2'></script>
	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Dynamic page generated in 0.509 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-07-03 07:08:56 -->

<!-- Compression = gzip -->