<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<title>Memahami Hakikat Kesyirikan pada Zaman Jahiliyyah (Bag. 1) | Muslim.Or.Id</title>

<!-- All in One SEO Pack 2.4.6.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/+muslimorid" />
<meta name="description"  content="Fitnah kesyirikan adalah fitnah yang sangat berbahaya. Sehingga selayaknya untuk tidak merasa aman dari tergelincir dalam kesesatan dan dari terjerumus ke dalamnya." />

<meta name="keywords"  content="memahami hakikat kesyirikan pada zaman jahiliyyah (01),aqidah,aqidah ahlussunnah,jahiliyah,syirik,tauhid" />

<link rel="canonical" href="https://muslim.or.id/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html" />
<meta property="og:title" content="Memahami Hakikat Kesyirikan pada Zaman Jahiliyyah (Bag. 1) | Muslim.Or.Id" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://muslim.or.id/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html" />
<meta property="og:image" content="https://muslim.or.id/wp-content/uploads/2018/03/Memahami-Hakikat-Kesyirikan-pada-Zaman-Jahiliyyah-01.jpg" />
<meta property="og:site_name" content="Muslim.Or.Id - Memurnikan Aqidah Menebarkan Sunnah" />
<meta property="fb:admins" content="muslimorid" />
<meta property="og:description" content="Fitnah kesyirikan adalah fitnah yang sangat berbahaya. Sehingga selayaknya untuk tidak merasa aman dari tergelincir dalam kesesatan dan dari terjerumus ke dalamnya." />
<meta property="article:tag" content="memahami hakikat kesyirikan pada zaman jahiliyyah (01)" />
<meta property="article:tag" content="aqidah" />
<meta property="article:tag" content="aqidah ahlussunnah" />
<meta property="article:tag" content="jahiliyah" />
<meta property="article:tag" content="syirik" />
<meta property="article:tag" content="tauhid" />
<meta property="article:author" content="https://www.facebook.com/muhammadsaifuddin.hakim" />
<meta property="article:published_time" content="2018-03-17T16:19:39Z" />
<meta property="article:modified_time" content="2018-03-15T09:42:48Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Memahami Hakikat Kesyirikan pada Zaman Jahiliyyah (Bag. 1) | Muslim.Or.Id" />
<meta name="twitter:description" content="Fitnah kesyirikan adalah fitnah yang sangat berbahaya. Sehingga selayaknya untuk tidak merasa aman dari tergelincir dalam kesesatan dan dari terjerumus ke dalamnya." />
<meta name="twitter:image" content="https://muslim.or.id/wp-content/uploads/2018/03/Memahami-Hakikat-Kesyirikan-pada-Zaman-Jahiliyyah-01.jpg" />
<meta itemprop="image" content="https://muslim.or.id/wp-content/uploads/2018/03/Memahami-Hakikat-Kesyirikan-pada-Zaman-Jahiliyyah-01.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Comments Feed" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Memahami Hakikat Kesyirikan pada Zaman Jahiliyyah (Bag. 1) Comments Feed" href="https://muslim.or.id/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://muslim.or.id/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://muslim.or.id/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://muslim.or.id/wp-content/plugins/tablepress/css/default.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://muslim.or.id/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_style-css'  href='https://muslim.or.id/wp-content/themes/muslim/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_screencss-css'  href='https://muslim.or.id/wp-content/themes/atsary/css/screen.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_gentium_basic-css'  href='https://fonts.googleapis.com/css?family=Gentium+Basic&#038;ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/muslim.or.id\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"37307","token":"60fc6625c8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"ajax_url":"https:\/\/muslim.or.id\/wp-admin\/admin-ajax.php","woo":{"addtocart_enabled":false}};
var pys_events = [{"type":"init","name":"404692919867069","params":[]},{"type":"track","name":"PageView","params":{"domain":"muslim.or.id"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Memahami Hakikat Kesyirikan pada Zaman Jahiliyyah (Bag. 1)","post_id":37307,"content_category":"Aqidah","domain":"muslim.or.id"},"delay":10}];
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/pixelyoursite/js/public.js?ver=5.2.0'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://muslim.or.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Makna Auliya Dari Sudut Pandang Fiqih (Bag. 1)' href='https://muslim.or.id/37383-makna-auliya-dari-sudut-pandang-fiqih-bag-1.html' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://muslim.or.id/?p=37307' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 0px 2px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.2.0 plugin. You can test it with Pixel Helper Chrome Extension. -->

		<!-- This site is converting visitors into subscribers and customers with OptinMonster
- https://optinmonster.com :: Campaign Title: BQ Desktop Ads v2 -->
<div id="om-c8wcutcrbkzhmzqjqbyl-holder"></div><script>var c8wcutcrbkzhmzqjqbyl,c8wcutcrbkzhmzqjqbyl_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){c8wcutcrbkzhmzqjqbyl_poll(function(){if(window['om_loaded']){if(!c8wcutcrbkzhmzqjqbyl){c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();return c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});}}},25);return;}
var d=false,o=e.createElement(t);o.id=n,o.src="//a.optinku.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster
- https://optinmonster.com :: Campaign Title: BQ Mobile Ads v2 -->
<div id="om-fntwtr3bhruucuizfmjx-holder"></div><script>var fntwtr3bhruucuizfmjx,fntwtr3bhruucuizfmjx_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){fntwtr3bhruucuizfmjx_poll(function(){if(window['om_loaded']){if(!fntwtr3bhruucuizfmjx){fntwtr3bhruucuizfmjx=new OptinMonsterApp();return fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});}}},25);return;}
var d=false,o=e.createElement(t);o.id=n,o.src="//a.optinku.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;fntwtr3bhruucuizfmjx=new OptinMonsterApp();fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster -->

<!-- DO NOT REMOVE -->
<!-- DO NOT REMOVE -->
<!-- Facebook Pixel Code (HB-WebIslami) -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '559126011107236');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=559126011107236&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- DO NOT REMOVE -->
<!-- DO NOT REMOVE -->
<link rel="icon" href="https://muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-37307 single-format-standard singular right-sidebar">
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());
  gtag('config', 'UA-16598445-1');
</script>

	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-tumblr"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-square"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img src="https://muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png" alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="http://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="http://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="http://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="https://pustaka.muslim.or.id/" rel="nofollow">Pustaka Muslim</a></li>
					<li><a href="http://muslimstore.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="http://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://muslim.or.id/34388-sekilas-tentang-forum-kajian-islam-mahasiswa-yogyakarta.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">FKKA</a></li>
					<li><a href="https://muslim.or.id/12838-sekilas-tentang-kampus-tahfidz-yogyakarta.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img src="//muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png" alt="Muslim.Or.Id"/></a></div></div>				<nav class="main-nav h-font">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-32975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li id="menu-item-33401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li id="menu-item-18903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li id="menu-item-18904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav h-font-->
				<div class="mobile-nav h-font">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav h-font-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper--><div id="content" role="main">					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://goo.gl/d6z4Pw"><img src="//muslim.or.id/wp-content/uploads/2015/08/Web-Banner-Muslim-or-id-01.jpg" alt=""/></a>					<a class="ad1-mobile" href="https://goo.gl/d6z4Pw"><img src="//muslim.or.id/wp-content/uploads/2015/08/Web-Banner-Muslim-or-id-01.jpg" alt=""/></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">		<div class="inner">			<div class="main-content">															<div id="post-37307" class="post-37307 post type-post status-publish format-standard has-post-thumbnail hentry category-aqidah tag-aqidah tag-aqidah-ahlussunnah tag-jahiliyah tag-syirik tag-tauhid">							<article class="post-content">								<div class="post-header">									<div class="post-meta-cat"><a href="https://muslim.or.id/category/aqidah" rel="category tag">Aqidah</a></div>									<div class="post-title">										<h1>Memahami Hakikat Kesyirikan pada Zaman Jahiliyyah (Bag. 1)</h1>									</div>									<div class="post-meta">										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/saifudinhakim" title="Posts by Muhammad Saifudin Hakim" rel="author">Muhammad Saifudin Hakim</a></span>										<span class="post-meta-date"><i class="fa fa-clock-o"></i>17 March 2018</span>										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html#respond"><span class="dsq-postid" data-dsqidentifier="37307 https://muslim.or.id/?p=37307">No comments</span></a></span>									</div><!--post-meta-->											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html&amp;text=Memahami Hakikat Kesyirikan pada Zaman Jahiliyyah (Bag. 1)&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html&amp;text=Memahami Hakikat Kesyirikan pada Zaman Jahiliyyah (Bag. 1)&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="gplus-btn"><a onclick="javascript:popupCenter('https://plus.google.com/share?url=https://muslim.or.id/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html','Share on Google+', '600', '600');return false;" href="https://plus.google.com/share?url=https://muslim.or.id/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html" target="blank" class="googleplus" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html&amp;media=https://muslim.or.id/wp-content/uploads/2018/03/Memahami-Hakikat-Kesyirikan-pada-Zaman-Jahiliyyah-01.jpg&amp;description=Memahami Hakikat Kesyirikan pada Zaman Jahiliyyah (Bag. 1)','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html&amp;media=https://muslim.or.id/wp-content/uploads/2018/03/Memahami-Hakikat-Kesyirikan-pada-Zaman-Jahiliyyah-01.jpg&amp;description=Memahami Hakikat Kesyirikan pada Zaman Jahiliyyah (Bag. 1)" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>								</div><!--post-header-->																									<figure class="post-thumb">																				<img src="https://muslim.or.id/wp-content/uploads/2018/03/Memahami-Hakikat-Kesyirikan-pada-Zaman-Jahiliyyah-01-810x500.jpg" alt="Memahami Hakikat Kesyirikan pada Zaman Jahiliyyah (Bag. 1)" />									</figure><!--post-thumb-->																<div class="entry clearfix">									<div class="pf-content"><p>Seseorang yang bertauhid <i>(muwahhid), </i>wajib untuk takut terhadap perbuatan syirik. Tidak selayaknya dia mengatakan, &#8220;Saya<i> seorang muwahhid, dan saya telah memahami tauhid, sehingga tidak mungkin saya berbuat syirik.&#8221; </i>Perkataan seperti ini adalah hasil dari tipu daya setan, dan seseorang hendaknya tidak memuji dan menyombongkan dirinya sendiri. Seseorang tidak boleh untuk tidak takut terhadap perbuatan syirik selama dia masih hidup. Karena selama itu pula dia akan menemui berbagai macam fitnah.</p>
<p>Fitnah kesyirikan adalah fitnah yang sangat berbahaya. Sehingga seseorang selayaknya untuk tidak merasa aman dari tergelincir dalam kesesatan dan dari terjerumus ke dalam perbuatan syirik. Oleh karena itulah, dia harus mempelajari permasalahan syirik ini agar dapat menjauhkan diri darinya. Dan hendaknya seseorang meminta pertolongan kepada Allah Ta’ala dan memohon penjagaan dan petunjuk dari-Nya. <b>[1]</b></p>
<p><b>Ketidaktahuan Masyarakat terhadap Hakikat Syirik</b></p>
<p>Salah satu akibat jauhnya masyarakat dari ilmu tauhid adalah ketidaktahuan mereka terhadap hakikat syirik yang sebenarnya. Yang mereka fahami, yang disebut sebagai syirik itu adalah jika ada seseorang yang tidak percaya adanya Tuhan, atau jika dia bersujud menyembah patung, batu, pohon, dan sebagainya sebagaimana kaum musyrikin dahulu. Atau seseorang baru disebut sebagai orang musyrik jika yang disembah adalah batu, pohon, patung, dan sejenisnya. Adapun jika yang disembah adalah orang shalih dan para wali yang memiliki kedudukan di sisi Allah Ta’ala, maka hal itu bukanlah kesyirikan. Sehingga dengan <i>“entengnya” </i>seseorang mengatakan, <i>”Nggak usah belajar tauhid pun, tidak mungkin orang berakal akan menyembah batu atau kayu yang tidak bisa berbuat apa-apa.”</i></p>
<p>Karena kebodohan itulah, mereka tidak bisa memahami, mengapa orang musyrik dahulu disebut sebagai seorang musyrik? Mereka juga tidak memahami, siapakah sesembahan orang musyrik zaman dahulu? Yang mereka fahami, orang musyrik Quraisy dahulu disebut sebagai orang musyrik karena tidak percaya adanya Allah Ta’ala serta menyembah patung dan berhala. Padahal kenyataannya, mereka adalah masyarakat yang beriman kepada <i>rububiyyah </i>Allah Ta’ala. Mereka meyakini bahwa Allah adalah satu-satunya Dzat Yang menciptakan, memberikan rizki, dan mengatur urusan alam semesta. <b>[2] </b>Bahkan keimanan mereka tidak hanya berhenti di situ saja, bahkan mereka pun beribadah kepada Allah Ta’ala. Berikut ini penulis sampaikan sedikit pembahasan tentang dalil-dalil yang menunjukkan bahwa orang musyrik Quraisy adalah masyarakat yang beribadah kepada Allah Ta’ala.</p>
<p><b>Orang-Orang Musyrik Jahiliyyah adalah Masyarakat yang Beribadah kepada Allah</b></p>
<p>Syaikh Shalih bin Abdul Aziz Alu Syaikh <i>hafidzahullah </i>menjelaskan bahwa orang-orang musyrik jahiliyyah bukanlah masyarakat yang tidak beribadah kepada Allah Ta’ala. Bahkan di antara mereka ada orang-orang yang ahli puasa, ahli shalat, ahli berhaji, ahli zakat, ahli sedekah, ahli mendekatkan diri kepada Allah Ta’ala dengan melaksanakan thawaf atau ber-<i>i’tikaf, </i>dan ibadah-ibadah lainnya. Mereka tidak hanya mencukupkan diri dengan hanya mengakui bahwa Allah-lah satu-satunya Dzat Yang menciptakan atau mentauhidkan Allah dalam <i>rububiyyah-</i>Nya saja. Namun, mereka juga kemudian beribadah kepada Allah dengan melaksanakan shalat, zakat, haji, dan puasa. <b>[3]</b></p>
<p>Di antara bukti yang menunjukkan hal tersebut adalah beberapa ayat dan hadits berikut ini.</p>
<p><b>Bukti pertama, orang-orang musyrik jahiliyyah adalah masyarakat yang mencintai Allah Ta’ala.</b> Allah Ta’ala berfirman,</p>
<p style="text-align: right;"><b>وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ</b></p>
<p><i>“Dan di antara manusia ada orang-orang yang menyembah tandingan-tandingan selain Allah. </i><b><i>Mereka mencintainya sebagaimana mereka mencintai Allah</i></b><i>. Adapun orang-orang yang beriman, amat sangat cintanya kepada Allah” </i><b>(QS. Al-Baqarah [2]: 165).</b></p>
<p><b>Ayat tersebut menunjukkan bahwa orang-orang musyrik mencintai sesembahan-sesembahan mereka, sebagaimana mereka juga mencintai Allah Ta’ala.</b> Padahal kita telah mengetahui bahwa cinta <i>(mahabbah) </i>adalah salah satu bentuk ibadah yang sangat agung di sisi Allah Ta’ala. Namun, meskipun mereka sangat mencintai Allah Ta’ala, kecintaan mereka itu tidaklah memasukkan mereka ke dalam Islam. Karena di samping mencintai Allah Ta’ala, ternyata mereka juga mencintai selain Allah Ta’ala. Oleh karena itu, barangsiapa yang mencintai Allah Ta’ala atau mencintai karena Allah Ta’ala, maka dia-lah orang-orang yang ikhlas. Dan barangsiapa yang mencintai Allah Ta’ala dan juga mencintai selain Allah Ta’ala, itulah orang musyrik. <b>[4]</b></p>
<p><b>Bukti kedua, orang-orang musyrik juga bernadzar kepada Allah Ta’ala.</b> Hal ini ditunjukkan dari hadits Ibnu Umar <i>radhiyallahu ‘anhuma, </i>bahwa Umar <i>radhiyallahu ‘anhu </i>bertanya kepada Nabi <i>shallallahu ‘alaihi wa sallam, &#8220;Dulu di masa jahiliyyah aku pernah bernadzar untuk ber-i’tikaf semalam di Masjidil Haram?&#8221;  </i>Maka Rasulullah <i>shallallahu ‘alaihi wa sallam</i> menjawab,</p>
<p style="text-align: right;"><b>فَأَوْفِ بِنَذْرِكَ </b></p>
<p><i>“Tunaikanlah nadzarmu” </i><b>(HR. Bukhari no. 2032).</b></p>
<p>Perintah Nabi <i>shallallahu ‘alaihi wa sallam </i>kepada Umar untuk menunaikan nadzarnya dalam kondisi telah masuk Islam, padahal nadzarnya itu diucapkan ketika masih <i>jahiliyyah menunjukkan</i><b> bahwa nadzarnya itu adalah karena Allah Ta’ala</b> yang merupakan kebaikan di dalam agama Islam. <b>[5] </b>Jika nadzar itu dulunya ditujukan kepada selain Allah Ta’ala, tentu akan dilarang oleh Rasulullah untuk ditunaikan ketika sudah masuk Islam.</p>
<p><b>Bukti ketiga, orang-orang musyrik juga melaksanakan ibadah haji ke </b><b><i>baitullah.</i></b> Ibnu ‘Abbas <i>radhiyallahu ‘anhuma </i>berkata,</p>
<p style="text-align: right;"><b>كَانَ الْمُشْرِكُونَ يَقُولُونَ لَبَّيْكَ لاَ شَرِيكَ لَكَ &#8211; قَالَ &#8211; فَيَقُولُ رَسُولُ اللَّهِ صلى الله عليه وسلم وَيْلَكُمْ قَدْ قَدْ. فَيَقُولُونَ إِلاَّ شَرِيكًا هُوَ لَكَ تَمْلِكُهُ وَمَا مَلَكَ. يَقُولُونَ هَذَا وَهُمْ يَطُوفُونَ بِالْبَيْتِ</b></p>
<p><i>“Orang-orang musyrik dahulu mengatakan, &#8216;Labbaika laa syariika laka&#8217; [Aku penuhi panggilan-Mu (Allah), tidak ada sekutu bagimu]. Maka Rasulullah shallallahu ‘alaihi wa sallam bersabda, ’Cukup, cukup!’ Namun mereka justru melanjutkan, &#8216;Illa syariikan huwa laka tamlikuhu wa maa malaka’ [Kecuali sekutu yang memang Engkau miliki, Engkau memiliki dia, dan apa yang dia miliki]. Mereka mengatakan yang demikian itu dalam keadaan thawaf di baitullah” </i><b>(HR. Muslim no. 2872).</b></p>
<p><b>Bukti keempat, orang-orang musyrik juga berpuasa dengan model puasa yang bermacam-macam.</b> Di antara mereka ada yang berpuasa dari terbit fajar hingga tenggelamnya matahari, ada pula yang berpuasa dari matahari terbit hingga matahari tenggelam, dan ada pula yang berpuasa lebih lama dari itu.<b>[6]</b> Mereka juga mempunyai hari tertentu untuk berpuasa, sebagaimana hadits yang diriwayatkan dari ‘Aisyah <i>radhiyallahu ‘anha, </i>ketika beliau <i>radhiyallahu ‘anha </i>berkata,</p>
<p style="text-align: right;"><b>كَانَ يَوْمُ عَاشُورَاءَ تَصُومُهُ قُرَيْشٌ فِى الْجَاهِلِيَّةِ</b></p>
<p><i>“Dulu, hari ‘Asyura adalah hari dimana orang Quraisy jahiliyyah berpuasa” </i><b>(HR. Bukhari no. 2002).</b></p>
<p><b>Bukti kelima, orang-orang musyrik juga bersedekah</b>. Dalam sebuah hadits diceritakan,</p>
<p style="text-align: right;"><b>أَنَّ حَكِيمَ بْنَ حِزَامٍ &#8211; رضى الله عنه &#8211; أَعْتَقَ فِى الْجَاهِلِيَّةِ مِائَةَ رَقَبَةٍ ، وَحَمَلَ عَلَى مِائَةِ بَعِيرٍ ، فَلَمَّا أَسْلَمَ حَمَلَ عَلَى مِائَةِ بَعِيرٍ وَأَعْتَقَ مِائَةَ رَقَبَةٍ ، قَالَ فَسَأَلْتُ رَسُولَ اللَّهِ &#8211; صلى الله عليه وسلم &#8211; فَقُلْتُ يَا رَسُولَ اللَّهِ ، أَرَأَيْتَ أَشْيَاءَ كُنْتُ أَصْنَعُهَا فِى الْجَاهِلِيَّةِ ، كُنْتُ أَتَحَنَّثُ بِهَا ، يَعْنِى أَتَبَرَّرُ بِهَا ، قَالَ فَقَالَ رَسُولُ اللَّهِ &#8211; صلى الله عليه وسلم : أَسْلَمْتَ عَلَى مَا سَلَفَ لَكَ مِنْ خَيْرٍ </b></p>
<p><i>“Sesungguhnya Hakim bin Hizam radhiyallahu ‘anhu membebaskan seratus orang budak pada masa jahiliyyah dan menginfakkan seratus ekor unta (untuk perang). Ketika sudah masuk Islam, dia membebaskan seratus orang budak dan menginfakkan seratus ekor unta (untuk jihad). Hakim bin Hizam berkata, &#8216;Aku bertanya kepada Rasulullah shallallahu ‘alaihi wa sallam, wahai Rasulullah! Apa pendapatmu tentang apa yang telah aku lakukan selama masa jahiliyyah, aku dahulu beribadah dengan cara tersebut (Maksudnya, aku berbuat kebaikan dengan cara tersebut)’ Maka Rasulullah shallallahu ‘alaihi wa sallam bersabda, &#8216;</i><b><i>Engkau masuk Islam dengan (membawa) kebaikan yang telah Engkau lakukan’&#8221;</i></b><i> </i><b>(HR. Bukhari no. 2538).</b></p>
<p>Contoh lainnya adalah salah satu sesembahan kaum musyrikin, yaitu <b><i>Al-Latta,</i></b> adalah seorang hamba Allah yang shalih karena senang bersedekah untuk para jamaah haji. Ibnu ‘Abbas <i>radhiyallahu ‘anhuma </i>berkata,</p>
<p style="text-align: right;"><b>كَانَ الَّلاَتُ رَجُلاً يَلُتُّ سَوِيقَ الْحَاجِّ</b></p>
<p><i>“Al-Latta adalah seorang lelaki yang mengaduk tepung untuk (diberikan kepada) jamaah haji” </i><b>(HR. Bukhari no. 4859).</b></p>
<p>Selain itu, nama ayah Rasulullah yang meninggal dalam keadaan masih musyrik, yaitu “Abdullah” [hamba Allah] sebenarnya juga menunjukkan bahwa orang musyrik mengenal Allah Ta’ala dan meyakini bahwa mereka sebenarnya adalah “hamba Allah”.</p>
<p>Bukti-bukti tersebut menunjukkan bahwa orang-orang <i>jahiliyyah </i>tersebut bukanlah masyarakat yang jauh dari beribadah kepada Allah Ta’ala. Bahkan mereka adalah sekelompok masyarakat yang beribadah kepada Allah Ta’ala dengan tatacara ibadah yang mereka warisi dari agama Ibrahim <i>‘alaihis salaam. </i>Dan dalam sebagian masalah, mereka mewarisinya dari agama Musa <i>‘alaihis salaam. </i>Namun, meskipun mereka meyakini sifat <i>rububiyyah </i>Allah Ta’ala, meyakini bahwa Allah-lah satu-satunya Dzat yang mencipta dan memberi rizki, yang menghidupkan dan mematikan, akan tetapi mereka tidak termasuk kaum muslimin. Bahkan Allah Ta’ala mengutus Muhammad bin ‘Abdillah yang menyeru mereka untuk mentauhidkan Allah Ta’ala. Lalu, apa sebenarnya permasalahannya? Mengapa mereka dikatakan berbuat syirik? Mengapa mereka disebut sebagai orang musyrik? Padahal mereka meyakini <i>rububiyyah </i>Allah Ta’ala<i>? </i>Mereka juga melakukan berbagai aktivitas ibadah kepada Allah Ta’ala, namun mengapa hal itu tidak menjadikan mereka termasuk dalam golongan kaum muslimin? <b>[7]</b></p>
<p><b>[Bersambung]</b></p>
<p><b>***</b></p>
<p>Selesai disempurnakan menjelang ‘isya, Rotterdam NL 24 Jumadil akhir 1439/ 3 Maret 2018</p>
<p><b>Penulis: M. Saifudin Hakim</b></p>
<p>&nbsp;</p>
<p><b>Catatan kaki:</b></p>
<p><b>[1]</b>     Lihat <b><i>I’anatul Mustafiid, </i></b>1/94-95 karya Syaikh Dr. Shalih Al-Fauzan <i>hafidzahullah.</i></p>
<p><b>[2]</b><b>    </b>Lihat tulisan kami:</p>
<p><b>    </b>https://muslim.or.id/32546-kesyirikan-pada-zaman-sekarang-ternyata-lebih-parah-01.html</p>
<p><b>[3] </b><b>    </b>Lihat <b><i>Syarh Kasyfu Asy-Syubuhat, </i></b>hal. 24 karya Syaikh Shalih bin ‘Abdul ‘Aziz Alu Syaikh <i>hafidzahullah.</i></p>
<p><b>[4] </b><b>    </b>Lihat <b><i>Fathul Majiid,</i></b> 1/216-217 karya Syaikh ‘Abdurrahman bin Hasan Alu Syaikh <i>rahimahullah.</i></p>
<p><b>[5] </b><b>    </b><b><i>Syarh Ibnu Baththal, </i></b>7/197.</p>
<p><b>[6] </b><b>    </b>Lihat <b><i>Syarh Kasyfu Asy-Syubuhat, </i></b>hal. 24.</p>
<p><b>[7] </b><b>    </b>Lihat <b><i>Syarh Kasyfu Asy-Syubuhaat, </i></b>hal. 25.</p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>																	</div><!--entry-->										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span><a href="https://muslim.or.id/tag/aqidah" rel="tag">Aqidah</a>, <a href="https://muslim.or.id/tag/aqidah-ahlussunnah" rel="tag">aqidah ahlussunnah</a>, <a href="https://muslim.or.id/tag/jahiliyah" rel="tag">jahiliyah</a>, <a href="https://muslim.or.id/tag/syirik" rel="tag">Syirik</a>, <a href="https://muslim.or.id/tag/tauhid" rel="tag">Tauhid</a>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html&amp;text=Memahami Hakikat Kesyirikan pada Zaman Jahiliyyah (Bag. 1)&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html&amp;text=Memahami Hakikat Kesyirikan pada Zaman Jahiliyyah (Bag. 1)&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="gplus-btn"><a onclick="javascript:popupCenter('https://plus.google.com/share?url=https://muslim.or.id/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html','Share on Google+', '600', '600');return false;" href="https://plus.google.com/share?url=https://muslim.or.id/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html" target="blank" class="googleplus" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html&amp;media=https://muslim.or.id/wp-content/uploads/2018/03/Memahami-Hakikat-Kesyirikan-pada-Zaman-Jahiliyyah-01.jpg&amp;description=Memahami Hakikat Kesyirikan pada Zaman Jahiliyyah (Bag. 1)','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html&amp;media=https://muslim.or.id/wp-content/uploads/2018/03/Memahami-Hakikat-Kesyirikan-pada-Zaman-Jahiliyyah-01.jpg&amp;description=Memahami Hakikat Kesyirikan pada Zaman Jahiliyyah (Bag. 1)" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
				<div class="wpn-after-post-share-ad clearfix">				<a href="https://muslim.or.id/iklan-muslim"><img src="//muslim.or.id/wp-content/uploads/2018/03/iklan-web-muslimorid-01.jpg" alt="iklan"/></a>				<div class="special-border"></div>			</div><!--wpn-after-post-share-ad clearfix-->		<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/37383-makna-auliya-dari-sudut-pandang-fiqih-bag-1.html" rel="prev"><span>Previous</span><h4>Makna Auliya Dari Sudut Pandang Fiqih (Bag. 1)</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
							</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href="https://goo.gl/kwx8EF"><img src="//muslim.or.id/wp-content/uploads/2017/10/Muslimorid-App-New.png" alt="App Muslim.or.id"/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/ba70168a35362b6074f8fdfe9f479061?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ba70168a35362b6074f8fdfe9f479061?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></figure>					<div class="author-details">						<h3>Muhammad Saifudin Hakim</h3>						<p>Alumni Ma'had Al-'Ilmi Yogyakarta (2003-2005). Pendidikan Dokter FK UGM (2003-2009). S2 (MSc) Erasmus Medical Center (EMC) Rotterdam dalam bidang Infeksi dan Imunologi (2011-2013). Sedang menempuh S3 (PhD) di EMC-Postgraduate School Molecular Medicine Rotterdam dalam bidang Virologi Molekuler (Nov 2014 - sekarang)</p>						<a href="https://muslim.or.id/author/saifudinhakim">View all posts by Muhammad Saifudin Hakim &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-37307">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-37307" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-37307" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-37307">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2018/03/Mengapa-Engkau-Enggan-Mengenal-Tuhanmu-05-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/36810-mengapa-engkau-enggan-mengenal-tuhanmu-bag-5.html">Mengapa Engkau Enggan Mengenal Tuhanmu? (Bag. 5)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>6 March 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2018/03/Mengapa-Engkau-Enggan-Mengenal-Tuhanmu-04-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/36808-mengapa-engkau-enggan-mengenal-tuhanmu-bag-4.html">Mengapa Engkau Enggan Mengenal Tuhanmu? (Bag. 4)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>5 March 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2018/03/Mengapa-Engkau-Enggan-Mengenal-Tuhanmu-03-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/36806-mengapa-engkau-enggan-mengenal-tuhanmu-bag-3.html">Mengapa Engkau Enggan Mengenal Tuhanmu? (Bag. 3)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>4 March 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2018/03/Mengapa-Engkau-Enggan-Mengenal-Tuhanmu-02-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/36804-mengapa-engkau-enggan-mengenal-tuhanmu-bag-2.html">Mengapa Engkau Enggan Mengenal Tuhanmu? (Bag. 2)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>2 March 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2018/03/Mengapa-Engkau-Enggan-Mengenal-Tuhanmu-01-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/36799-mengapa-engkau-enggan-mengenal-tuhanmu-01.html">Mengapa Engkau Enggan Mengenal Tuhanmu? (Bag.1)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>28 February 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2018/02/Pembagian-Tafsir-Menurut-Ibnu-Abbas-radhiyallahu-anhu-03-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/36703-pembagian-tafsir-menurut-ibnu-abbas-radhiyallahu-anhu-3.html">Pembagian Tafsir Menurut Ibnu Abbas Radhiyallahu &#8216;anhu (Bag. 3)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>26 February 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2018/02/Allah-Ta’ala-Turun-ke-Langit-Dunia-02-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/36695-allah-taala-turun-ke-langit-dunia-02.html">Allah Ta’ala Turun ke Langit Dunia (Bag. 2)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>23 February 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2018/02/Allah-Ta’ala-Turun-ke-Langit-Dunia-01-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/36691-allah-taala-turun-ke-langit-dunia-01.html">Allah Ta’ala Turun ke Langit Dunia (Bag.1)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>21 February 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2018/02/Karena-Cinta-Aku-Rindu-Ingin-Melihat-Wajah-Mu-03-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/36565-karena-cinta-aku-rindu-ingin-melihat-wajah-mu-03.html">Karena Cinta, Aku Rindu Ingin Melihat Wajah-Mu (Bag. 3)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>17 February 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2018/02/Syirik-Cinta-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/36667-kapan-terjadi-syirik-cinta.html">Kapan Terjadi Syirik Cinta?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>16 February 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-37307").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-37307',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-37307").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										
<div id="disqus_thread"></div>
							</article><!--post-content-->						</div><!--post-->																</div><!--main-content-->				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget wpn-top-sidebar-ad-widget clearfix">				<a href="https://muslim.or.id/iklan-muslim"><img src="//muslim.or.id/wp-content/uploads/2018/03/iklan-web-muslimorid-01.jpg" alt="iklan"/></a>			</div><!--widget wpn-top-sidebar-ad-widget clearfix-->					<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="recent-posts-5" class="widget widget_recent_entries clearfix">		<div class="special-title"><h4>5 Artikel Terbaru</h4></div>		<ul>
											<li>
					<a href="https://muslim.or.id/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html">Memahami Hakikat Kesyirikan pada Zaman Jahiliyyah (Bag. 1)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/37383-makna-auliya-dari-sudut-pandang-fiqih-bag-1.html">Makna Auliya Dari Sudut Pandang Fiqih (Bag. 1)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/37204-mengalah-dalam-debat-yang-tidak-bermanfaat.html">&#8220;Mengalah&#8221; Dalam Debat yang Tidak Bermanfaat</a>
									</li>
											<li>
					<a href="https://muslim.or.id/36942-tiba-saatnya-aku-tinggalkan-musik-04.html">Tiba Saatnya Aku Tinggalkan Musik (Bag. 4)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/37206-amalku-buah-dari-ilmu-01.html">Amalku Buah dari Ilmu (Bag. 1)</a>
									</li>
					</ul>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="wpn_banner_widget-2" class="widget wpn_banner_widget clearfix"><div class="special-title"><h4>Souvenir Nikah Islami</h4></div>
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://www.instagram.com/souvenirnikahislami/">						<img src="https://muslim.or.id/wp-content/uploads/2018/03/souvenir-nikah-islami-buku-saku-dzikir-pagi-petang-1024x1024.png" alt=""/>
					</a>				</div><!--banner-box-->
																		<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="categories-3" class="widget widget_categories clearfix"><div class="special-title"><h4>Cari Tentang Apa?</h4></div><form action="https://muslim.or.id" method="get"><label class="screen-reader-text" for="cat">Cari Tentang Apa?</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="3">Akhlaq dan Nasehat</option>
	<option class="level-0" value="4">Al-Quran</option>
	<option class="level-0" value="5">Aqidah</option>
	<option class="level-0" value="3741">Artikel Unggulan</option>
	<option class="level-0" value="1041">Bahasan Utama</option>
	<option class="level-0" value="1548">Berita Dunia Islam</option>
	<option class="level-0" value="6">Biografi</option>
	<option class="level-0" value="14">Dari Redaksi</option>
	<option class="level-0" value="207">Doa dan Zikir</option>
	<option class="level-0" value="4024">Donasi</option>
	<option class="level-0" value="58">Fatwa Ulama</option>
	<option class="level-0" value="7">Fiqh dan Muamalah</option>
	<option class="level-0" value="8">Hadits</option>
	<option class="level-0" value="128">Iklan Baris</option>
	<option class="level-0" value="18">Info Dauroh dan Kajian</option>
	<option class="level-0" value="21">Info Lembaga Pendidikan</option>
	<option class="level-0" value="143">Info Lowongan Kerja</option>
	<option class="level-0" value="247">Jejak Islam</option>
	<option class="level-0" value="1522">Kaidah Fiqih</option>
	<option class="level-0" value="269">Keluarga</option>
	<option class="level-0" value="1404">Kesehatan Islami</option>
	<option class="level-0" value="636">Kolom TI</option>
	<option class="level-0" value="9">Manhaj</option>
	<option class="level-0" value="10">Muslimah</option>
	<option class="level-0" value="130">Nasehat Ulama</option>
	<option class="level-0" value="87">Ramadhan</option>
	<option class="level-0" value="113">Review Website</option>
	<option class="level-0" value="11">Sejarah Islam</option>
	<option class="level-0" value="13">Sekilas Info</option>
	<option class="level-0" value="49">Serba-Serbi</option>
	<option class="level-0" value="99">Soal Jawab</option>
	<option class="level-1" value="574">&nbsp;&nbsp;&nbsp;Ramadhan</option>
	<option class="level-0" value="2748">Syiah</option>
	<option class="level-0" value="154">Tafsir</option>
	<option class="level-0" value="12">Tazkiyatun Nufus</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="127">Video</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>		</div><!--inner-->	</div><!--content-wrapper--></div><!--content--><div class="clearfix"></div>	<div id="footer" class="footer-wrapper">					<div class="footer-widget dark-bg-widget">				<div class="inner">					<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="text-17" class="widget widget_text clearfix"><div class="special-title"><h4>MUSLIM.OR.ID</h4></div>			<div class="textwidget"><p><a href="https://muslim.or.id/tentang-kami">Tentang Kami</a><br />
<a href="https://muslim.or.id/tentang-kami">Konstributor</a><br />
<a href="https://muslim.or.id/1904-donasi-dakwah-website-muslim-dan-muslimah.html">Donasi Dakwah</a><br />
<a href="https://muslim.or.id/iklan-muslim">Pasang Iklan</a></p>
</div>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="text-18" class="widget widget_text clearfix"><div class="special-title"><h4>YPIA.OR.ID</h4></div>			<div class="textwidget"><p><a href="http://ypia.or.id/profil-ypia/sejarah-ypia">Tentang YPIA</a><br />
<a href="http://ypia.or.id/profil-ypia/kegiatan-ypia">Program YPIA</a><br />
<a href="http://ypia.or.id/donasi-dakwah">Donasi Dakwah</a><br />
<a href="http://ypia.or.id/hubungi-kami">Kontak Kami</a></p>
</div>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="text-19" class="widget widget_text clearfix"><div class="special-title"><h4>Alamat Kami</h4></div>			<div class="textwidget"><p>Pogung Rejo No. 412, RT 13/RW 51, kelurahan Sinduadi, kecamatan Mlati, kabupaten Sleman, kode pos: 55284<br />
Kontak: +62 857-4952-5735<br />
E-mail: muslim.or.id[at]gmail.com</p>
</div>
		</div></div>					</div><!--widget-wrapper-->				</div><!--inner-->				<div class="clearfix"></div>			</div><!--footer-widget dark-bg-widget-->				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2018 <a href="https://muslim.or.id">Muslim.Or.Id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	<noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=404692919867069&ev=PageView&noscript=1&cd[domain]=muslim.or.id' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=404692919867069&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Memahami+Hakikat+Kesyirikan+pada+Zaman+Jahiliyyah+%28Bag.+1%29&cd[post_id]=37307&cd[content_category]=Aqidah&cd[domain]=muslim.or.id' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		      <script type="text/javascript">

          var pfHeaderImgUrl = 'https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px.png';
          var pfHeaderTagline = 'www.muslim.or.id';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"muslimorid"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"37307 https:\/\/muslim.or.id\/?p=37307","disqusShortname":"muslimorid","disqusTitle":"Memahami Hakikat Kesyirikan pada Zaman Jahiliyyah (Bag. 1)","disqusUrl":"https:\/\/muslim.or.id\/37307-memahami-hakikat-kesyirikan-pada-zaman-jahiliyyah-01.html","postId":"37307"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/muslim.or.id\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyMjoiNSwyOTk2LDQxOTcsMTQ0OSw1NCwzMiI7czoxMDoiY29udGVudF9pZCI7aTozNzMwNztzOjY6ImF1dGhvciI7czoxMzoic2FpZnVkaW5oYWtpbSI7fQ==.887b37ad35e9bfceeeaf435597574e26"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/wp-slimstat-x/wp-slimstat.min.js'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/comment-reply.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/wp-embed.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2'></script>
	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Dynamic page generated in 0.437 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-03-17 16:19:59 -->

<!-- Compression = gzip -->