<!DOCTYPE html>
<!--[if lt IE 7]><html lang="id-ID" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="id-ID" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="id-ID" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID" class="no-js"><!--<![endif]-->
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Rajin Berdoa adalah Sebab Dosa Terampuni</title><link rel="stylesheet" href="https://static.muslim.or.id/wp-content/cache/min/1/f5ef5db894430d8fcdf88d150432f152.css" media="all" data-minify="1" />
	<meta name="description" content="Diantara keutamaan syariat Nabi Muhammad Shallallahu &#039;alaihi wasallam adalah begitu banyaknya zikir dan doa yang telah Rasulullah Shallallahu &#039;alaihi wasallam ajarkan kepada umatnya." />
	<link rel="canonical" href="https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html" />
	<meta property="og:locale" content="id_ID" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rajin Berdoa adalah Sebab Dosa Terampuni" />
	<meta property="og:description" content="Diantara keutamaan syariat Nabi Muhammad Shallallahu &#039;alaihi wasallam adalah begitu banyaknya zikir dan doa yang telah Rasulullah Shallallahu &#039;alaihi wasallam ajarkan kepada umatnya." />
	<meta property="og:url" content="https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html" />
	<meta property="og:site_name" content="Muslim.or.id" />
	<meta property="article:publisher" content="https://www.facebook.com/muslim.or.id" />
	<meta property="article:published_time" content="2022-02-28T23:36:02+00:00" />
	<meta property="article:modified_time" content="2022-02-28T23:36:02+00:00" />
	<meta property="og:image" content="https://static.muslim.or.id/wp-content/uploads/2022/03/20220301-Rajin-Berdoa-adalah-Sebab-Dosa-Terampuni.jpg" />
	<meta property="og:image:width" content="810" />
	<meta property="og:image:height" content="500" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@muslimorid" />
	<meta name="twitter:site" content="@muslimorid" />
	<meta name="twitter:label1" content="Ditulis oleh" />
	<meta name="twitter:data1" content="Muhammad Idris Lc." />
	<meta name="twitter:label2" content="Estimasi waktu membaca" />
	<meta name="twitter:data2" content="7 menit" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://muslim.or.id/#organization","name":"Muslim.or.id","url":"https://muslim.or.id/","sameAs":["https://www.facebook.com/muslim.or.id","https://instagram.com/muslimorid","https://youtube.com/muslimorid","https://www.pinterest.com/muslimorid","https://twitter.com/muslimorid"],"logo":{"@type":"ImageObject","@id":"https://muslim.or.id/#logo","inLanguage":"id-ID","url":"https://muslim.or.id/wp-content/uploads/2018/07/Master-Logo-Muslimorid_Muslimorid-Icon-Biru.jpg","contentUrl":"https://muslim.or.id/wp-content/uploads/2018/07/Master-Logo-Muslimorid_Muslimorid-Icon-Biru.jpg","width":887,"height":887,"caption":"Muslim.or.id"},"image":{"@id":"https://muslim.or.id/#logo"}},{"@type":"WebSite","@id":"https://muslim.or.id/#website","url":"https://muslim.or.id/","name":"Muslim.or.id","description":"Memurnikan Aqidah Menebarkan Sunnah","publisher":{"@id":"https://muslim.or.id/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://muslim.or.id/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"id-ID"},{"@type":"ImageObject","@id":"https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html#primaryimage","inLanguage":"id-ID","url":"https://static.muslim.or.id/wp-content/uploads/2022/03/20220301-Rajin-Berdoa-adalah-Sebab-Dosa-Terampuni.jpg","contentUrl":"https://static.muslim.or.id/wp-content/uploads/2022/03/20220301-Rajin-Berdoa-adalah-Sebab-Dosa-Terampuni.jpg","width":810,"height":500,"caption":"Rajin doa"},{"@type":"WebPage","@id":"https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html#webpage","url":"https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html","name":"Rajin Berdoa adalah Sebab Dosa Terampuni","isPartOf":{"@id":"https://muslim.or.id/#website"},"primaryImageOfPage":{"@id":"https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html#primaryimage"},"datePublished":"2022-02-28T23:36:02+00:00","dateModified":"2022-02-28T23:36:02+00:00","description":"Diantara keutamaan syariat Nabi Muhammad Shallallahu 'alaihi wasallam adalah begitu banyaknya zikir dan doa yang telah Rasulullah Shallallahu 'alaihi wasallam ajarkan kepada umatnya.","breadcrumb":{"@id":"https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html#breadcrumb"},"inLanguage":"id-ID","potentialAction":[{"@type":"ReadAction","target":["https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html"]}]},{"@type":"BreadcrumbList","@id":"https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Beranda","item":"https://muslim.or.id/"},{"@type":"ListItem","position":2,"name":"Artikel","item":"https://muslim.or.id/artikel-2"},{"@type":"ListItem","position":3,"name":"Akhlaq dan Nasehat","item":"https://muslim.or.id/category/akhlaq-dan-nasehat"},{"@type":"ListItem","position":4,"name":"Rajin Berdoa adalah Sebab Dosa Terampuni"}]},{"@type":"Article","@id":"https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html#article","isPartOf":{"@id":"https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html#webpage"},"author":{"@id":"https://muslim.or.id/#/schema/person/eb9a27e3c9a8dd23552acd1e575f2d36"},"headline":"Rajin Berdoa adalah Sebab Dosa Terampuni","datePublished":"2022-02-28T23:36:02+00:00","dateModified":"2022-02-28T23:36:02+00:00","mainEntityOfPage":{"@id":"https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html#webpage"},"wordCount":966,"commentCount":0,"publisher":{"@id":"https://muslim.or.id/#organization"},"image":{"@id":"https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html#primaryimage"},"thumbnailUrl":"https://static.muslim.or.id/wp-content/uploads/2022/03/20220301-Rajin-Berdoa-adalah-Sebab-Dosa-Terampuni.jpg","keywords":["Aqidah","aqidah islam","bahaya dosa","do'a","dosa","keutamaan doa","menghapus dosa","nasihat","nasihat islam","tuntunan doa"],"articleSection":["Akhlaq dan Nasehat"],"inLanguage":"id-ID","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html#respond"]}]},{"@type":"Person","@id":"https://muslim.or.id/#/schema/person/eb9a27e3c9a8dd23552acd1e575f2d36","name":"Muhammad Idris Lc.","image":{"@type":"ImageObject","@id":"https://muslim.or.id/#personlogo","inLanguage":"id-ID","url":"https://secure.gravatar.com/avatar/8b28012b79de0151ba2a422e73c05a22?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8b28012b79de0151ba2a422e73c05a22?s=96&d=mm&r=g","caption":"Muhammad Idris Lc."},"description":"Alumni PP. Imam Bukhari, Alumni Fakultas Syariah Universitas Islam Madinah, KSA.","url":"https://muslim.or.id/author/idrissaelany"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//a.cdn.biz.id' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//static.muslim.or.id' />

<link href='https://static.muslim.or.id' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Muslim.or.id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.or.id &raquo; Umpan Komentar" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.or.id &raquo; Rajin Berdoa adalah Sebab Dosa Terampuni Umpan Komentar" href="https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html/feed" />



<style id='global-styles-inline-css' type='text/css'>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</style>






<style id='wpn_style-inline-css' type='text/css'>

body, input, textarea, select {
	font-family: 'Helvetica', sans-serif;
}
body {
	font-size: 17px;
	line-height: 27px;
	letter-spacing: 0px;
	color: #9c9c9c;
}
h1, h1 a, h2, h2 a, h3, h3 a, h4, h4 a, h5, h5 a, h6, h6 a, .h-font {
	font-family: 'Helvetica', sans-serif;
}
.post-content .entry {
	font-size: 18px;
	line-height: 32px;
	letter-spacing: 0px;
	color: #181818;
}
a, .sb-icon-search,
.featured-video-wrapper h3 span,
.post-nav-prev a, .post-nav-next a,
.contact-widget-icon {
	color: #2ca5d2;
}
blockquote, .ypia-sites,
.main-nav .menu ul,
.main-nav .mega-menu,
.mobile-nav .nav-menu,
.blog-post-list .post-thumb,
.pagenavi a:hover, .pagenavi span.current,
.contact-widget-info,
.widget ul.tabs li a:hover, .widget ul.tabs li.ui-state-active a {
	border-color: #2ca5d2;
}
.button, .widget input[type='submit'], #respond .form-submit input[type='submit'], .wpcf7 input[type='submit'], .main-loginform .button-primary {
	background-color: #2ca5d2;
	border-color: #2ca5d2;
}
.wpn-youtube-vid .wpn-vid-play-btn,
.ypia-logo {
	background-color: #2ca5d2;
}
.special-title::after, .special-border::after, .comment-form::before,
.carousel-nav a, .carousel-nav button,
.carousel-nav a:hover, .carousel-nav button:hover,
.single .post-meta-cat a, .post-box .sticky-post,
.post-box-alt .post-format-icon, .portfolio-thumb .post-format-icon,
.pagenavi a:hover, .pagenavi span.current {
	background: #2ca5d2;
}

</style>

<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://static.muslim.or.id/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=57789d609746087d45ea8c79a78066f7' id='wpn_modernizr-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://static.muslim.or.id/wp-content/cache/min/1/wp-content/themes/atsary/js/classie.js?ver=1646103384' id='wpn_classie-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://static.muslim.or.id/wp-content/cache/min/1/wp-content/themes/atsary/js/uisearch.js?ver=1646103384' id='wpn_uisearch-js' defer></script>
<link rel="https://api.w.org/" href="https://muslim.or.id/wp-json/" /><link rel="alternate" type="application/json" href="https://muslim.or.id/wp-json/wp/v2/posts/72588" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.muslim.or.id/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://muslim.or.id/?p=72588' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html&#038;format=xml" />
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type="text/javascript" src="https://static.muslim.or.id/wp-content/cache/min/1/wp-content/plugins/copy-link/script/jscript3.js?ver=1646103384" defer></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var wp_copy={tag:"Sumber:",ex:0,url:"https://muslim.or.id/wp-content/plugins/copy-link",nonce:"bb7a038f54",ip:"103.147.154.42",save:1,save_content:0};</script><style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } 

</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-72588 single-format-standard singular right-sidebar elementor-default elementor-kit-62101">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16598445-1');
</script>
	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#3b5998; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#fd1d1d; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#1da1f2; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-twitter"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-play"></i></a></li><li><a class="social-icon" style="background:#0088cc; color:#ffffff;" href="https://t.me/muslimorid" title="Telegram"><i class="fa fa-send"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Situs-situs Yayasan Pendidikan Islam Al Atsary" data-lazy-src="https://static.muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png"/><noscript><img src="https://static.muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png" alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></noscript></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="https://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="https://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="https://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="https://store.muslim.or.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="https://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://ypia.or.id/dakwah-mahasiswa/forum-kajian-islam-mahasiswa-fkim.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://ypia.or.id/dakwah-mahasiswa/forum-kegiatan-kemuslimahan-al-atsary-fkka.html" rel="nofollow">FKKA</a></li>
					<li><a href="https://ypia.or.id/ypia-academy/kampus-tahfizh.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Muslim.or.id" data-lazy-src="//static.muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png"/><noscript><img src="//static.muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png" alt="Muslim.or.id"/></noscript></a></div></div>				<nav class="main-nav">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-69281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69281"><a href="https://muslim.or.id/category/syiah" >Syiah</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li id="menu-item-59729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59729"><a href="https://muslim.or.id/apps/waris-951/" >Kalkulator Waris</a></li>
	<li id="menu-item-68769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68769"><a href="https://muslim.or.id/ebook" >E-Book</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav-->
				<div class="mobile-nav">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69281"><a href="https://muslim.or.id/category/syiah" >Syiah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59729"><a href="https://muslim.or.id/apps/waris-951/" >Kalkulator Waris</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68769"><a href="https://muslim.or.id/ebook" >E-Book</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper-->
<div id="content" role="main">
					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://muslim.or.id/ramadhan-berbagi-kebaikan"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="//static.muslim.or.id/wp-content/uploads/2022/03/donasi-semarak-ramadhan-web.jpg"/><noscript><img src="//static.muslim.or.id/wp-content/uploads/2022/03/donasi-semarak-ramadhan-web.jpg" alt=""/></noscript></a>					<a class="ad1-mobile" href="https://muslim.or.id/ramadhan-berbagi-kebaikan"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="//static.muslim.or.id/wp-content/uploads/2022/03/donasi-semarak-ramadhan-web-02.jpg"/><noscript><img src="//static.muslim.or.id/wp-content/uploads/2022/03/donasi-semarak-ramadhan-web-02.jpg" alt=""/></noscript></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">
		<div class="inner">
			<div class="main-content">
															<div id="post-72588" class="post-72588 post type-post status-publish format-standard has-post-thumbnail hentry category-akhlaq-dan-nasehat tag-aqidah tag-aqidah-islam tag-bahaya-dosa tag-doa tag-dosa tag-keutamaan-doa tag-menghapus-dosa tag-nasihat tag-nasihat-islam tag-tuntunan-doa">
							<article class="post-content">
								<div class="post-header">
									<div class="post-meta-cat"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" rel="category tag">Akhlaq dan Nasehat</a></div>
									<div class="post-title">
										<h1>Rajin Berdoa adalah Sebab Dosa Terampuni</h1>
									</div>
									<div class="post-meta">
										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/idrissaelany" title="Pos-pos oleh Muhammad Idris Lc." rel="author">Muhammad Idris Lc.</a></span>
									<!--<span class="post-meta-date"><i class="fa fa-clock-o"></i>1 Maret 2022</span>-->
										<span class="post-meta-date"><i class="fa fa-clock-o"></i>Updated: 1 Maret 2022</span>
										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html#respond">No comments</a></span>
									</div><!--post-meta-->
											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html&amp;text=Rajin Berdoa adalah Sebab Dosa Terampuni&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html&amp;text=Rajin Berdoa adalah Sebab Dosa Terampuni&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html&amp;media=https://muslim.or.id/wp-content/uploads/2022/03/20220301-Rajin-Berdoa-adalah-Sebab-Dosa-Terampuni.jpg&amp;description=Rajin Berdoa adalah Sebab Dosa Terampuni','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html&amp;media=https://muslim.or.id/wp-content/uploads/2022/03/20220301-Rajin-Berdoa-adalah-Sebab-Dosa-Terampuni.jpg&amp;description=Rajin Berdoa adalah Sebab Dosa Terampuni" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>
								</div><!--post-header-->
																									<figure class="post-thumb">
																				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Rajin Berdoa adalah Sebab Dosa Terampuni" data-lazy-src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220301-Rajin-Berdoa-adalah-Sebab-Dosa-Terampuni-810x500.jpg" /><noscript><img src="https://static.muslim.or.id/wp-content/uploads/2022/03/20220301-Rajin-Berdoa-adalah-Sebab-Dosa-Terampuni-810x500.jpg" alt="Rajin Berdoa adalah Sebab Dosa Terampuni" /></noscript>
									</figure><!--post-thumb-->
																<div class="entry clearfix">
									<h2><span style="font-size: 18pt;"><strong>Anjuran berzikir dan berdoa setiap waktu</strong></span></h2>
<p>Diantara keutamaan syariat Nabi Muhammad <em>Shallallahu &#8216;alaihi wasallam </em>adalah begitu banyaknya zikir dan doa yang telah Rasulullah <em>Shallallahu &#8216;alaihi wasallam</em> ajarkan kepada umatnya. Tidaklah seorang muslim beraktivitas sehari-hari kecuali hampir di setiap amalan perbuatannya ada zikir dan doa yang diajarkan.</p>
<p>Allah <em>Ta’ala </em>memerintahkan kaum mukmin untuk banyak berzikir kepada-Nya. Allah <em>Ta&#8217;ala</em> juga memuji orang-orang yang banyak berzikir. Allah <em>Ta’ala</em> berfirman,</p>
<p style="text-align: center;"><span dir="rtl" style="font-weight: 400; font-size: 21pt;">يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا ﴿٤١﴾ وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا</span></p>
<p><em>“Wahai orang-orang yang beriman! Ingatlah kepada Allah, dengan mengingat (nama-Nya) sebanyak-banyaknya, dan bertasbihlah kepada-Nya pada waktu pagi dan petang”</em> (QS. Al-Ahzâb: 41-42).</p>
<p>Allah <em>Ta’ala</em> juga memerintahkan kita untuk berzikir sesudah salat,</p>
<p style="text-align: center;"><span dir="rtl" style="font-weight: 400; font-size: 21pt;">فَإِذَا قَضَيْتُمُ الصَّلَاةَ فَاذْكُرُوا اللَّهَ قِيَامًا وَقُعُودًا وَعَلَىٰ جُنُوبِكُمْ</span></p>
<p><em>“Apabila kamu telah menyelesaikan salat(mu), ingatlah Allah ketika kamu berdiri, pada waktu duduk dan ketika berbaring” </em>(QS. An-Nisâ’: 103).</p>
<p>Diantara dalil lainnya yang menunjukkan penekanan ibadah ini adalah perintah Allah kepada kaum mukmin agar berzikir di dalam peperangan. Bisa jadi hal tersebut akan menjadi sebab kemenangan kita. Allah <em>Ta’ala </em>berfirman,</p>
<p style="text-align: center;"><span dir="rtl" style="font-weight: 400; font-size: 21pt;">يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ</span></p>
<p><em>“Wahai orang-orang yang beriman! Apabila kamu bertemu pasukan (musuh), maka berteguh hatilah dan sebutlah (nama) Allah banyak-banyak (berzikir dan berdoa) agar kamu beruntung”</em> (QS. Al-Anfâl: 45).</p>
<p>Membiasakan diri dengan berzikir merupakan bentuk mengikuti sunah Nabi Muhammad <em>Shallallahu &#8216;alaihi wasallam</em>. Beliau <em>Shallallahu &#8216;alaihi wasallam</em> adalah teladan bagi kita dalam berzikir kepada Allah <em>Ta’ala</em> dalam setiap keadaannya. Aisyah <em>Radhiyallahu &#8216;anha </em>berkata,</p>
<p style="text-align: center;"><span dir="rtl" style="font-weight: 400; font-size: 21pt;">كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَذْكُرُ اللهَ عَلَى كُلِّ أَحْيَانِهِ</span></p>
<p><em>“Nabi Shallallahu ‘alaihi wasallam selalu mengingat Allah dalam setiap keadaannya”</em> (HR. Muslim no. 373, Abu Dâwud no. 18, At-Tirmidzi no. 3384, sahih).</p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff1010;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff1010;" href="https://muslim.or.id/71739-bertekad-untuk-tidak-melakukan-dosa.html" data-darkreader-inline-color="">Bertekad untuk Tidak Melakukan Dosa</a></strong></p>
<h2><span style="font-size: 18pt;"><strong>Beberapa keutamaan berzikir dan berdoa</strong></span></h2>
<p><strong>Pertama,</strong> berzikir akan menenangkan hati. Allah <em>Ta’ala </em>berfirman,</p>
<p style="text-align: center;"><span dir="rtl" style="font-weight: 400; font-size: 21pt;">الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ ۗ أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ</span></p>
<p><em>“(Yaitu) orang-orang yang beriman dan hati mereka menjadi tentram dengan mengingat Allah. Ingatlah, hanya dengan mengingat Allah hati menjadi tentram”</em> (QS. Ar-Ra’d: 28).</p>
<p><strong>Kedua,</strong> sebab hidupnya hati. Rasulullah <em>Shalallahu &#8216;alaihi wasallam </em>bersabda,</p>
<p style="text-align: center;"><span dir="rtl" style="font-weight: 400; font-size: 21pt;">مَثَلُ الَّذِي يَذْكُرُ رَبَّهُ وَالَّذِي لاَ يَذْكُرُ رَبَّهُ ، مَثَلُ الْـحَيِّ وَ الْـمَيِّتِ</span></p>
<p><em>“Perumpamaan orang yang berzikir kepada Rabbnya dan orang yang tidak berzikir kepada Rabbnya adalah seperti perbedaan antara orang yang hidup dengan orang yang mati</em><em>” </em>(HR. Bukhari no. 6407).</p>
<p><strong>Ketiga,</strong> menyelamatkannya dari azab Allah. Sebagaimana yang dikatakan Mu’adz bin Jabal <em>Radhiyallahu&#8217;anhu</em> dan dia me-<em>marfu’</em>-kannya,<em> ”Tidak ada amal yang dilakukan anak Adam yang banyak menyelamatkannya dari azab Allah, selain dari zikir kepada Allah &#8216;Azza wa Jalla&#8221;</em> (HR. Imam Ahmad 5: 239, <em>hasan</em>).</p>
<p><strong>Keempat,</strong> zikir merupakan ibadah yang paling mudah, namun paling agung dan paling utama. Sebab gerakan lidah merupakan gerakan anggota tubuh yang paling ringan dan paling mudah. Andaikan ada anggota tubuh lain yang harus bergerak, seperti gerakan lidah selama sehari semalam, tentu ia akan kesulitan melaksanakannya dan bahkan tidak mungkin.</p>
<h2><span style="font-size: 18pt;"><strong>Doa sehari-hari yang menyebabkan terampuninya dosa</strong></span></h2>
<p>Sebagai seorang hamba yang tidak mungkin lepas dari dosa dan kesalahan, tentu kita semua menginginkan agar dosa-dosa kita ini diampuni oleh Allah <em>Ta’ala</em>. Sehingga kita harus bertaubat, menyesal, dan menjalankan sebab-sebab terampuninya dosa.</p>
<p>Saat Rasulullah <em>Shallallahu &#8216;alaihi wasallam</em> mengajarkan suatu doa atau zikir, seringkali beliau <em>Shallallahu &#8216;alaihi wasallam</em> mengiringi dengan menyebutkan keutamaannya. Diantara keutamaan yang paling sering beliau <em>Shallallahu &#8216;alaihi wasallam</em> sebutkan adalah ampunan dosa yang disebabkan oleh doa dan zikir kita. Berikut ini adalah beberapa doa yang bisa kita amalkan agar kita mendapatkan ampunan Allah <em>Ta’ala</em>.</p>
<p><strong>Pertama,</strong> doa mengenakan pakaian. Rasulullah <em>Shallallahu &#8216;alaihi wasallam</em> bersabda,</p>
<p style="text-align: center;"><span dir="rtl" style="font-weight: 400; font-size: 21pt;">ﻣَﻦْ ﻟَﺒِﺲَ ﺛَﻮْﺑًﺎ ﻓَﻘَﺎﻝَ : ﺍﻟْﺤَﻤْﺪُ ﻟِﻠَّﻪِ ﺍﻟَّﺬِﻱ ﻛَﺴَﺎﻧِﻲ ﻫَﺬَﺍ ﺍﻟﺜَّﻮْﺏَ ﻭَﺭَﺯَﻗَﻨِﻴﻪِ ﻣِﻦْ ﻏَﻴْﺮِ ﺣَﻮْﻝٍ ﻣِﻨِّﻲ ﻭَﻟَﺎ ﻗُﻮَّﺓٍ ﻏُﻔِﺮَ ﻟَﻪُ ﻣَﺎ ﺗَﻘَﺪَّﻡَ ﻣِﻦْ ﺫَﻧْﺒِﻪِ ﻭَﻣَﺎ ﺗَﺄَﺧَّﺮَ ‏</span></p>
<p><em>“Barang siapa yang memakai pakaian kemudian berdoa, ‘Alhamdulillahilladzi kasaaniy hadzats tsauba wa razaqanihi min ghairi haulim minniy wa laa quwwatin’ (</em><em>Segala puji bagi Allah yang telah memberikan pakaian ini kepadaku sebagai rezeki dari-Nya tanpa daya dan kekuatan dariku</em><em>), m</em><em>aka akan diampuni dosanya yang lalu dan akan datang”</em> (HR. Abu Daud no. 4023, hadis ini <em>hasan</em> jika tanpa tambahan “dan akan datang”).</p>
<p><strong>Kedua,</strong> berdoa setelah makan. Rasulullah <em>Shallallahu &#8216;alaihi wasallam</em> bersabda,</p>
<p style="text-align: center;"><span dir="rtl" style="font-weight: 400; font-size: 21pt;">مَنْ أَكَلَ طَعَامًا فَقَالَ الْحَمْدُ لِلَّهِ الَّذِى أَطْعَمَنِى هَذَا وَرَزَقَنِيهِ مِنْ غَيْرِ حَوْلٍ مِنِّى وَلاَ قُوَّةٍ. غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ</span></p>
<p><em>“Barang siapa yang makan makanan kemudian mengucapkan, “Alhamdulillaahilladzii ath’amanii haadzaa wa razaqaniihi min ghairi haulim minnii wa laa quwwatin” (Segala puji bagi Allah yang telah memberiku makanan ini dan memberikan rezeki kepadaku tanpa daya serta kekuatan dariku), maka diampuni dosanya yang telah lalu” </em>(HR. Abu Daud no. 4023, <em>hasan</em>).</p>
<p><strong>Ketiga,</strong> berdoa setelah berwudu. Rasulullah <em>Shallallahu &#8216;alaihi wasallam</em> bersabda,</p>
<p style="text-align: center;"><span dir="rtl" style="font-weight: 400; font-size: 21pt;">مَنْ تَوَضَّأَ نَحْوَ وُضُوئِي هَذَا , ثُمَّ صَلَّى رَكْعَتَيْنِ , لا يُحَدِّثُ فِيهِمَا نَفْسَهُ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ</span></p>
<p><em>“Siapa yang berwudu dengan cara wuduku ini, lalu salat dua rakaat dan tidak berbicara diantara keduanya, niscaya Allah akan mengampuni dosa-dosanya yang telah lalu”</em><em> </em>(HR. Bukhari no. 159 dan Muslim no. 226).</p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff1010;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff1010;" href="https://muslim.or.id/69776-antara-dosa-yang-diampuni-dan-tidak-diampuni.html" data-darkreader-inline-color="">Antara Dosa yang Diampuni dan Tidak Diampuni</a></strong></p>
<p><strong>Keempat,</strong> berdoa ketika mendengar muazin mengumandangkan azan. Rasulullah <em>Shallallahu &#8216;alaihi wasallam</em> bersabda,</p>
<p style="text-align: center;"><span dir="rtl" style="font-weight: 400; font-size: 21pt;">مَنْ قَالَ حِينَ يَسْمَعُ الْمُؤَذِّنَ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ رَضِيتُ بِاللَّهِ رَبًّا وَبِمُحَمَّدٍ رَسُولًا وَبِالْإِسْلَامِ دِينًا غُفِرَ لَهُ ذَنْبُهُ</span></p>
<p><em>&#8220;Barang siapa yang ketika mendengar muazin membaca, &#8216;Saya bersaksi bahwa tidak ada tuhan (yang berhak disembah) selain Allah semata, tidak ada sekutu bagi-Nya, dan bahwa Muhammad adalah hamba dan Rasul-Nya, saya rida Allah sebagai Rabb(ku), Muhammad sebagai rasul(ku), dan Islam sebagai agama(ku),&#8217; niscaya dosanya akan diampuni&#8221;</em> (HR. Muslim no. 579).</p>
<p><strong>Kelima,</strong> berzikir setiap selesai salat. Rasulullah <em>Shallallahu &#8216;alaihi wasallam</em> bersabda,</p>
<p style="text-align: center;"><span dir="rtl" style="font-weight: 400; font-size: 21pt;">مَنْ سَبَّحَ اللَّهَ فِي دُبُرِ كُلِّ صَلَاةٍ ثَلَاثًا وَثَلَاثِينَ وَحَمِدَ اللَّهَ ثَلَاثًا وَثَلَاثِينَ وَكَبَّرَ اللَّهَ ثَلَاثًا وَثَلَاثِينَ فَتْلِكَ تِسْعَةٌ وَتِسْعُونَ وَقَالَ تَمَامَ الْمِائَةِ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ غُفِرَتْ خَطَايَاهُ وَإِنْ كَانَتْ مِثْلَ زَبَدِ الْبَحْرِ</span></p>
<p><em>“</em><em>Barang siapa setelah salat fardu bertasbih sebanyak 33 kali, bertahmid sebanyak 33 kali, dan bertakbir sebanyak 33 kali, sehingga berjumlah 99 kali, kemudian menggenapkannya untuk yang keseratus dengan ucapan &#8216;laa ilaha illallahu wahdahu laa syarikalahu lahul mulku walalhul hamdu wahuwa ‘ala kulli syai-in qodiir&#8217;, maka kesalahannya akan diampuni meskipun sebanyak buih di lautan”</em> (HR. Muslim no. 597).</p>
<p><strong>Keenam,</strong> berdoa sebelum tidur. Rasulullah <em>Shallallahu &#8216;alaihi wasallam</em> bersabda,</p>
<p style="text-align: center;"><span dir="rtl" style="font-weight: 400; font-size: 21pt;">من قال حين يأوي إلى فراشه ( لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير لا حول ولا قوة إلا بالله العلي العظيم سبحان الله والحمد لله ولا إله إلا الله والله أكبر) غفرت له ذنوبه أو خطاياه وإن كانت مثل زبد البحر</span></p>
<p><em>&#8220;Barang siapa ketika akan tidur membaca, &#8216;Tidak ada Tuhan yang berhak disembah kecuali Allah satu-satunya, tidak ada sekutu bagi-Nya, baginya segala kerajaan dan kepemilikan, dan bagi-Nya pula semua pujian, Dia Mahamampu atas segala sesuatu. </em><em>Tiada daya dan upaya kecuali dengan kekuatan Allah yang Mahatinggi lagi Mahaagung. Mahasuci Allah dan segala pujian hanya untuk-Nya. Dan tiada sesembahan yang berhak disembah kecuali Allah saja. Allah Mahabesar.&#8217;</em><em> Maka diampuni semua dosanya atau kesalahannya meskipun sebanyak buih di lautan&#8221;</em> (<em>Shahih At-Targhib wa At-Tarhib</em>, al-Albani: 607).</p>
<p>Semoga Allah <em>Ta’ala</em> menjadikan kita sebagai hamba-Nya yang tidak pernah lupa untuk mengingat-Nya di setiap waktu. Semoga Allah <em>Ta&#8217;ala</em> menjadikan diri kita hamba yang konsisten mengamalkan doa-doa yang telah diajarkan Rasul-Nya, agar nantinya kita termasuk hamba-Nya yang beruntung di akhirat karena mendapatkan ampunan dan pertolongan dari-Nya.</p>
<p><em>Amiin Ya Rabbal Aalamiin.</em></p>
<p><strong>Baca Juga:</strong></p>
<div class="post-title">
<ul>
<li><span style="color: #ff0000;" data-darkreader-inline-color=""><strong><a style="color: #ff0000;" href="https://muslim.or.id/61570-selingkuh-adalah-dosa-besar.html" data-darkreader-inline-color="">Selingkuh Adalah Dosa Besar</a></strong></span></li>
<li><strong style="color: #ff0000; --darkreader-inline-color: #ff1010;" data-darkreader-inline-color=""><a style="color: #ff0000;" href="https://muslim.or.id/61337-hamba-di-antara-dosa-dan-ampunan.html" data-darkreader-inline-color="">Hamba, di antara Dosa dan Ampunan</a></strong></li>
</ul>
</div>
<p><strong>Penulis: <span style="color: #ff0000; --darkreader-inline-color: #ff1010;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff1010;" href="https://muslim.or.id/author/idrissaelany" data-darkreader-inline-color="">Muhammad Idris</a></span></strong></p>
<p><strong>Artikel: <span style="color: #ff0000; --darkreader-inline-color: #ff1010;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff1010;" href="http://muslim.or.id" data-darkreader-inline-color="">Muslim.or.id</a></span></strong></p>
<!--<html>
<style>
body {font-family: Arial, Helvetica, sans-serif;}

form {
  border: 3px solid #f1f1f1;
  font-family: Arial;
}

.container {
  padding: 20px;
  background-color: #f1f1f1;
}

input[type=text], input[type=email], input[type=submit] {
  width: 100%;
  padding: 12px;
  margin: 8px 0;
  display: inline-block;
  border: 1px solid #ccc;
  box-sizing: border-box;
}

input[type=submit] {
  background-color: #04AA6D;
  color: white;
  border: none;
}

input[type=submit]:hover {
  opacity: 0.8;
}

.responsive {
  max-width: 100%;
  height: auto;
}

img {
  display: block;
  margin-left: auto;
  margin-right: auto;
}
</style>
<body>

<form method="post" action="https://be.mailketing.co.id/webform.php?id=6759" id="webform">
  <div class="container">
    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Tuma’ninah Dalam Shalat" class="responsive" data-lazy-src="https://static.muslim.or.id/wp-content/uploads/2022/01/Tumaninah-Dalam-Shalat.png"><noscript><img src="https://static.muslim.or.id/wp-content/uploads/2022/01/Tumaninah-Dalam-Shalat.png" alt="Tuma’ninah Dalam Shalat" class="responsive"></noscript>
    <p align="center" style="font-size:30px";><strong>Sudahkah Anda Tuma’ninah Dalam Shalat?</strong></p>
    <p align="center";>Dapatkan ebook Tuma’ninah Dalam Shalat langsung di email Anda</p>
  </div>

  <div class="container" style="background-color:white">
    <input type=text id=first_name name=first_name placeholder="Nama Anda">
    <input type=email id="email" name="email" placeholder="Email Aktif" required>
  </div>

  <div class="container">
    <input type="submit" name="submit" value="Kirim Sekarang">
  </div>
</form>

<script>class RocketElementorAnimation{constructor(){this.deviceMode=document.createElement("span"),this.deviceMode.id="elementor-device-mode",this.deviceMode.setAttribute("class","elementor-screen-only"),document.body.appendChild(this.deviceMode)}_detectAnimations(){let t=getComputedStyle(this.deviceMode,":after").content.replace(/"/g,"");this.animationSettingKeys=this._listAnimationSettingsKeys(t),document.querySelectorAll(".elementor-invisible[data-settings]").forEach(t=>{const e=t.getBoundingClientRect();if(e.bottom>=0&&e.top<=window.innerHeight)try{this._animateElement(t)}catch(t){}})}_animateElement(t){const e=JSON.parse(t.dataset.settings),i=e._animation_delay||e.animation_delay||0,n=e[this.animationSettingKeys.find(t=>e[t])];if("none"===n)return void t.classList.remove("elementor-invisible");t.classList.remove(n),this.currentAnimation&&t.classList.remove(this.currentAnimation),this.currentAnimation=n;let s=setTimeout(()=>{t.classList.remove("elementor-invisible"),t.classList.add("animated",n),this._removeAnimationSettings(t,e)},i);window.addEventListener("rocket-startLoading",function(){clearTimeout(s)})}_listAnimationSettingsKeys(t="mobile"){const e=[""];switch(t){case"mobile":e.unshift("_mobile");case"tablet":e.unshift("_tablet");case"desktop":e.unshift("_desktop")}const i=[];return["animation","_animation"].forEach(t=>{e.forEach(e=>{i.push(t+e)})}),i}_removeAnimationSettings(t,e){this._listAnimationSettingsKeys().forEach(t=>delete e[t]),t.dataset.settings=JSON.stringify(e)}static run(){const t=new RocketElementorAnimation;requestAnimationFrame(t._detectAnimations.bind(t))}}document.addEventListener("DOMContentLoaded",RocketElementorAnimation.run);</script></body>
</html>-->

<html>
<style>
body {font-family: Arial, Helvetica, sans-serif;}

.container {
  padding: 30px;
  background-color: #f1f1f1;
}

.responsive {
  max-width: 100%;
  height: auto;
}

.button {
  background-color: #0D00A5;
  border: none;
  color: white;
  padding: 15px 32px;
  text-align: center;
  text-decoration: none;
  display: inline-block;
  font-size: 16px;
  margin: 4px 2px;
  cursor: pointer;
}

.center {
  display: flex;
  justify-content: center;
  align-items: center; 
}

</style>
<body>

<div class="container">
   <p align="center" style="font-size:30px";><strong>Join Channel Telegram Muslim.or.id</strong></p>
   <p align="center";>Dapatkan update artikel terbaru, nasihat singkat, dan free ebook.</p><br>
   <div class="center">
   <a href="https://t.me/muslimorid" target="_blank" class="button">Join Sekarang</a>
 </div>
</div>

</body>
</html>


<p align="left">&#x1f50d; <a href='https://muslim.or.id/35253-jalan-jalan-menuju-surga-01.html'>Jalan Menuju Surga</a>, <a href='https://muslim.or.id/12664-4-syarat-poligami.html'>Apa Arti Poligami</a>, <a href='https://muslim.or.id/7934-macam-%E2%80%93-macam-doa-istiftah.html'>Allahu Akbar Kabiro</a>, <a href='https://muslim.or.id/16769-fatwa-ulama-al-fatihah-setelah-shalat-atau-mengirimnya-untuk-orang-mati.html'>Cara Mendoakan Orang Meninggal</a></p>																	</div><!--entry-->
										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span><a href="https://muslim.or.id/tag/aqidah" rel="tag">Aqidah</a>, <a href="https://muslim.or.id/tag/aqidah-islam" rel="tag">aqidah islam</a>, <a href="https://muslim.or.id/tag/bahaya-dosa" rel="tag">bahaya dosa</a>, <a href="https://muslim.or.id/tag/doa" rel="tag">do'a</a>, <a href="https://muslim.or.id/tag/dosa" rel="tag">dosa</a>, <a href="https://muslim.or.id/tag/keutamaan-doa" rel="tag">keutamaan doa</a>, <a href="https://muslim.or.id/tag/menghapus-dosa" rel="tag">menghapus dosa</a>, <a href="https://muslim.or.id/tag/nasihat" rel="tag">nasihat</a>, <a href="https://muslim.or.id/tag/nasihat-islam" rel="tag">nasihat islam</a>, <a href="https://muslim.or.id/tag/tuntunan-doa" rel="tag">tuntunan doa</a>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html&amp;text=Rajin Berdoa adalah Sebab Dosa Terampuni&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html&amp;text=Rajin Berdoa adalah Sebab Dosa Terampuni&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html&amp;media=https://muslim.or.id/wp-content/uploads/2022/03/20220301-Rajin-Berdoa-adalah-Sebab-Dosa-Terampuni.jpg&amp;description=Rajin Berdoa adalah Sebab Dosa Terampuni','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html&amp;media=https://muslim.or.id/wp-content/uploads/2022/03/20220301-Rajin-Berdoa-adalah-Sebab-Dosa-Terampuni.jpg&amp;description=Rajin Berdoa adalah Sebab Dosa Terampuni" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
			<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/72567-fikih-nikah-bag-7.html" rel="prev"><span>Previous</span><h4>Fikih Nikah (Bag. 7)</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
							</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href=""><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="//static.muslim.or.id/wp-content/uploads/2022/01/500px2.jpg"/><noscript><img src="//static.muslim.or.id/wp-content/uploads/2022/01/500px2.jpg" alt=""/></noscript></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/8b28012b79de0151ba2a422e73c05a22?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' data-lazy-src="https://secure.gravatar.com/avatar/8b28012b79de0151ba2a422e73c05a22?s=120&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8b28012b79de0151ba2a422e73c05a22?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8b28012b79de0151ba2a422e73c05a22?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></noscript></figure>					<div class="author-details">						<h3>Muhammad Idris Lc.</h3>						<p>Alumni PP. Imam Bukhari, Alumni Fakultas Syariah Universitas Islam Madinah, KSA.</p>						<a href="https://muslim.or.id/author/idrissaelany">View all posts by Muhammad Idris Lc. &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-72588">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-72588" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-72588" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-72588">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Perbanyak sujud" data-lazy-src="https://static.muslim.or.id/wp-content/uploads/2022/02/20220226-Perbanyaklah-Bersujud-kepada-Allah-600x400.jpg" /><noscript><img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2022/02/20220226-Perbanyaklah-Bersujud-kepada-Allah-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Perbanyak sujud" /></noscript>			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/72516-perbanyaklah-bersujud-kepada-allah.html">Perbanyaklah Bersujud kepada Allah</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>26 Februari 2022</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Masbuk" loading="lazy" data-lazy-src="https://static.muslim.or.id/wp-content/uploads/2022/02/20220222-Salat-dan-Tekad-untuk-Tidak-Masbuk-600x400.jpg" /><noscript><img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2022/02/20220222-Salat-dan-Tekad-untuk-Tidak-Masbuk-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Masbuk" loading="lazy" /></noscript>			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/72508-salat-dan-tekad-untuk-tidak-masbuq.html">Salat dan Tekad untuk Tidak Masbuk</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>22 Februari 2022</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="attachment-post-thumb size-post-thumb wp-post-image" alt="niat" loading="lazy" data-lazy-src="https://static.muslim.or.id/wp-content/uploads/2022/02/20220220-Faedah-Penting-Menata-Niat-600x400.jpg" /><noscript><img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2022/02/20220220-Faedah-Penting-Menata-Niat-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="niat" loading="lazy" /></noscript>			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/72504-faidah-penting-menata-niat.html">Faedah Penting Menata Niat</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>20 Februari 2022</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="attachment-post-thumb size-post-thumb wp-post-image" alt="prioritas doa" loading="lazy" data-lazy-src="https://static.muslim.or.id/wp-content/uploads/2022/02/20220215-Prioritaskan-Doa-Khusyuk-600x400.jpg" /><noscript><img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2022/02/20220215-Prioritaskan-Doa-Khusyuk-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="prioritas doa" loading="lazy" /></noscript>			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/72348-prioritaskan-doa-khusyuk.html">Prioritaskan Doa Khusyuk</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>15 Februari 2022</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Mewujudkan perbaikan" loading="lazy" data-lazy-src="https://static.muslim.or.id/wp-content/uploads/2022/02/20220214-Wajibnya-Mewujudkan-Shalah-Kebaikan-dan-Ishlah-Perbaikan-600x400.jpg" /><noscript><img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2022/02/20220214-Wajibnya-Mewujudkan-Shalah-Kebaikan-dan-Ishlah-Perbaikan-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Mewujudkan perbaikan" loading="lazy" /></noscript>			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/72266-wajibnya-mewujudkan-shalah-kebaikan-dan-ishlah-perbaikan.html">Wajibnya Mewujudkan Shalah (Kebaikan) dan Ishlah (Perbaikan)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>14 Februari 2022</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Muhsinin" loading="lazy" data-lazy-src="https://static.muslim.or.id/wp-content/uploads/2022/02/20220213-Menjadi-Pribadi-Muhsin-600x400.jpg" /><noscript><img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2022/02/20220213-Menjadi-Pribadi-Muhsin-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Muhsinin" loading="lazy" /></noscript>			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/72262-menjadi-pribadi-muhsin.html">Menjadi Pribadi Muhsin</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>13 Februari 2022</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="attachment-post-thumb size-post-thumb wp-post-image" alt="istiqamah" loading="lazy" data-lazy-src="https://static.muslim.or.id/wp-content/uploads/2022/02/20220210-Istikamah-Anugerah-Terindah-600x400.jpg" /><noscript><img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2022/02/20220210-Istikamah-Anugerah-Terindah-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="istiqamah" loading="lazy" /></noscript>			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/72154-istikamah-anugerah-terindah.html">Istikamah, Anugerah Terindah</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>10 Februari 2022</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Keutamaan Al-Fatihah" loading="lazy" data-lazy-src="https://static.muslim.or.id/wp-content/uploads/2022/02/20220206-Keutamaan-Surah-Al-Fatihah-Bag.-2-600x400.jpg" /><noscript><img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2022/02/20220206-Keutamaan-Surah-Al-Fatihah-Bag.-2-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Keutamaan Al-Fatihah" loading="lazy" /></noscript>			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/72132-keutamaan-surat-al-fatihah-bag-2.html">Keutamaan Surah Al-Fatihah (Bag. 2)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>6 Februari 2022</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Keutamaan Al-Fatihah" loading="lazy" data-lazy-src="https://static.muslim.or.id/wp-content/uploads/2022/02/20220204-Keutamaan-Surah-Al-Fatihah-Bag.-1-600x400.jpg" /><noscript><img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2022/02/20220204-Keutamaan-Surah-Al-Fatihah-Bag.-1-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Keutamaan Al-Fatihah" loading="lazy" /></noscript>			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/72130-keutamaan-surat-al-fatihah-bag-1.html">Keutamaan Surah Al-Fatihah (Bag. 1)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>4 Februari 2022</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="attachment-post-thumb size-post-thumb wp-post-image" alt="petunjuk islam tentang mimpi" loading="lazy" data-lazy-src="https://static.muslim.or.id/wp-content/uploads/2022/01/20220201-Bagaimanakah-Petunjuk-Islam-tentang-Mimpi-Bag.-2-600x400.jpg" /><noscript><img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2022/01/20220201-Bagaimanakah-Petunjuk-Islam-tentang-Mimpi-Bag.-2-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="petunjuk islam tentang mimpi" loading="lazy" /></noscript>			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/72068-bagaimanakah-petunjuk-islam-tentang-mimpi-bag-2.html">Bagaimanakah Petunjuk Islam tentang Mimpi? (Bag. 2)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>1 Februari 2022</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-72588").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-72588',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-72588").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		});</script>
										<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/72588-rajin-berdoa-adalah-sebab-dosa-terampuni.html#respond" style="display:none;">Cancel</a></small></h3><form action="https://muslim.or.id/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your comment..." aria-required="true"></textarea></p><div class="comment-input-wrapper"><div class="comment-input"><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p></div><!--comment-input--></div><!--comment-input-wrapper-->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='72588' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="943740d32b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="133"/><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
								</article><!--post-content-->
						</div><!--post-->
																</div><!--main-content-->
				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="wpn_banner_widget-2" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://madinatulquran.or.id/">						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://static.muslim.or.id/wp-content/uploads/2022/01/500px2.jpg"/><noscript><img src="https://static.muslim.or.id/wp-content/uploads/2022/01/500px2.jpg" alt=""/></noscript>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://ppdb.nibs.sch.id/">						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://static.muslim.or.id/wp-content/uploads/2022/01/mahad-nuraida.jpg"/><noscript><img src="https://static.muslim.or.id/wp-content/uploads/2022/01/mahad-nuraida.jpg" alt=""/></noscript>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://bit.ly/bted1829">						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Download Buletin at-Tauhid" data-lazy-src="https://static.muslim.or.id/wp-content/uploads/2021/07/download-buletin.jpg"/><noscript><img src="https://static.muslim.or.id/wp-content/uploads/2021/07/download-buletin.jpg" alt="Download Buletin at-Tauhid"/></noscript>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://paypal.me/ypia">						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Donasi YPIA via Paypal" data-lazy-src="https://static.muslim.or.id/wp-content/uploads/2021/06/donasi-paypal-ypia.jpg"/><noscript><img src="https://static.muslim.or.id/wp-content/uploads/2021/06/donasi-paypal-ypia.jpg" alt="Donasi YPIA via Paypal"/></noscript>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://muslim.or.id/ramadhan-berbagi-kebaikan">						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Donasi Semarak Ramadhan" data-lazy-src="https://static.muslim.or.id/wp-content/uploads/2022/03/poster-donasi-ramadhan-1443H.jpg"/><noscript><img src="https://static.muslim.or.id/wp-content/uploads/2022/03/poster-donasi-ramadhan-1443H.jpg" alt="Donasi Semarak Ramadhan"/></noscript>
					</a>				</div><!--banner-box-->
						<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div><div class="widget-item widget-2 widget-2-last "><div id="wpn_fb_widget-3" class="widget wpn_fb_widget clearfix"><div class="special-title"><h4>Dukung Kami Di Facebook</h4></div>
		<div class="facebook-box">
			<div class="fb-page" data-href="https://www.facebook.com/muslimorid" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/muslimorid"><a href="https://www.facebook.com/muslimorid">Muslim.or.id</a></blockquote></div></div>
		</div><!--facebook-box-->
		<div class="clearfix"></div>

		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="block-32" class="widget widget_block clearfix"><p>
  <strong>Artikel Terpopuler</strong>
  <br />
  <br />
  <a rel='noreferrer noopener' href='https://muslim.or.id/21845-apa-arti-masya-allah.html' target='_blank'>Apa Arti Masya Allah?</a>
  <br />
  <br />
  <a rel='noreferrer noopener' href='https://muslim.or.id/21418-innamal-amalu-binniyat.html' target='_blank'>Hadits Tentang Niat</a>
  <br />
  <br />
  <a rel='noreferrer noopener' href='https://muslim.or.id/274-mengenal-mani-wadi-dan-madzi.html' target='_blank'>Mengenal Mani, Wadi dan Madzi</a>
  <br />
  <br />
  <a rel='noreferrer noopener' href='https://muslim.or.id/25855-qadha-shalat.html' target='_blank'>Tata Cara Mengqadha Shalat Yang Terlewat</a>
  <br />
  <br />
  <a rel='noreferrer noopener' href='https://muslim.or.id/29974-muslim-harus-bergembira-menyambut-ramadhan.html' target='_blank'>Muslim Harus Bergembira Menyambut Ramadhan</a>
  <br />
  <br />
  <a rel='noreferrer noopener' href='https://muslim.or.id/34692-ilmu-dicabut-dengan-wafatnya-ulama.html' target='_blank'>Ilmu Dicabut dengan Wafatnya Ulama</a>
  <br />
  <br />
  <a rel='noreferrer noopener' href='https://muslim.or.id/6409-sampaikan-ilmu-dariku-walau-satu-ayat.html' target='_blank'>Sampaikan Ilmu Dariku Walau Satu Ayat</a>
  <br />
  <br />
  <a rel='noreferrer noopener' href='https://muslim.or.id/26684-hukum-menggambar-makhluk-bernyawa.html' target='_blank'>Hukum Menggambar Makhluk Bernyawa</a>
  <br />
  <br />
  <a rel='noreferrer noopener' href='https://muslim.or.id/51176-penyakit-ain.html' target='_blank'>Penyakit Ain</a>
  <br />
  <br />
  <a rel='noreferrer noopener' href='https://muslim.or.id/11456-hadits-hadits-tentang-bidah.html' target='_blank'>Hadits Tentang Bid'ah</a></p></div></div><div class="widget-item widget-4 widget-2-last widget-3-first "><div id="block-31" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><a href="https://muslim.or.id/apps/waris-951/"><img width="300" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20180'%3E%3C/svg%3E" alt="Aplikasi waris" class="wp-image-48952" data-lazy-src="https://static.muslim.or.id/wp-content/uploads/2014/02/warisan.jpg"/><noscript><img width="300" height="180" src="https://static.muslim.or.id/wp-content/uploads/2014/02/warisan.jpg" alt="Aplikasi waris" class="wp-image-48952"/></noscript></a></figure>
</div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>
		</div><!--inner-->
	</div><!--content-wrapper-->
</div><!--content-->
<div class="clearfix"></div>
	<div id="footer" class="footer-wrapper">					<div class="footer-widget dark-bg-widget">				<div class="inner">					<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="block-23" class="widget widget_block widget_text clearfix">
<p><strong>TENTANG KAMI</strong><br><br>Muslim.or.id merupakan salah satu media dakwah milik <strong>Yayasan Pendidikan Islam Al-Atsari (YPIA).</strong><br><br>Muslim.or.id selalu berusaha menyebarkan dakwah Islamiyyah Ahlussunnah wal Jama’ah di jagat maya.<br><br>Moto Muslim.or.id adalah “<strong>Memurnikan Aqidah, Menebarkan Sunah</strong>”.<br><br><a rel="noreferrer noopener" href="https://muslim.or.id/tentang-kami" target="_blank">Yuk, kenali kami lebih dekat</a>.</p>
</div></div><div class="widget-item widget-2 widget-2-last "><div id="block-25" class="widget widget_block widget_text clearfix">
<p><strong>ALAMAT KAMI</strong><br><br>Kantor Sekretariat <strong>Yayasan Pendidikan Islam Al-Atsari (YPIA).</strong><br><br>Pogung Rejo RT 14 RW 51 no. 412<br>Sinduadi, Mlati, Sleman, D.I Yogyakarta, Indonesia, 55284.</p>
</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="block-26" class="widget widget_block widget_text clearfix">
<p><strong>TENTANG YPIA</strong><br><br><strong>Yayasan Pendidikan Islam Al-Atsari (YPIA)</strong> adalah yayasan yang bergerak di bidang dakwah publik dan pembinaan generasi muda, khususnya mahasiswa, dan umat Islam pada umumnya.<br><br>Yayasan ini memfokuskan diri dalam pembinaan mahasiswa yang diwujudkan dalam bentuk pengadaan kursus bahasa Arab dasar, perbaikan bacaan Al Qur’an (tahsin), kajian Islam intensif, dan pondok pesantren mahasiswa.<br><br><a rel="noreferrer noopener" href="https://ypia.or.id/informasi-ypia/tentang-ypia/profil-ypia.html" target="_blank">Baca selengkapnya tentang YPIA</a>.</p>
</div></div>					</div><!--widget-wrapper-->				</div><!--inner-->				<div class="clearfix"></div>			</div><!--footer-widget dark-bg-widget-->				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2022 <a href="https://muslim.or.id">Muslim.or.id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	<!-- Lazy Load Popup BisaQuran -->
<div id="om-aegqqhfkwttcf814-holder"></div>
<div id="om-hturdrk0vmu1ibqb-holder"></div>
<script type="rocketlazyloadscript">
function loadPopupBQ(){
	var h = document.getElementsByTagName("head")[0];
	var js = document.createElement("script");
	js.type = "text/javascript";
	js.src = "https://a.optinku.com/assets/js/popupBQ.js";
	h.appendChild(js);
}
document.onload = setTimeout(loadPopupBQ, 2500);  
</script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://static.muslim.or.id/wp-content/cache/min/1/wp-content/plugins/gs-books-showcase/gs-bookshowcase-files/assets/js/gs-bookshowcase.custom.js?ver=1646103384' id='gsbookshowcase-custom-js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/muslim.or.id","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://static.muslim.or.id/wp-content/cache/min/1/wp-content/themes/atsary/js/wpn-search.js?ver=1646103384' id='wpn_search-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://static.muslim.or.id/wp-content/cache/min/1/wp-content/themes/atsary/js/custom.js?ver=1646103384' id='wpn_custom-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"id","strings":{"mejs.download-file":"Unduh Berkas","mejs.install-flash":"Anda menggunakan peramban yang tidak terinstal pemutar Flash. Silakan hidupkan plugin pemutar Flash Anda atau unduh versi terakhirnya dari https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Selayar penuh","mejs.play":"Putar","mejs.pause":"Jeda","mejs.time-slider":"Penggeser Waktu","mejs.time-help-text":"Gunakan tuts Panah Kanan\/Kiri untuk melompat satu detik, panah Atas\/Bawah untuk melompat sepuluh detik.","mejs.live-broadcast":"Siaran Langsung","mejs.volume-help-text":"Gunakan Anak Panah Atas\/Bawah untuk menaikkan atau menurunkan volume.","mejs.unmute":"Matikan Sunyi","mejs.mute":"Bisu","mejs.volume-slider":"Penggeser Volume","mejs.video-player":"Pemutar Video","mejs.audio-player":"Pemutar Audio","mejs.captions-subtitles":"Subteks\/Subjudul","mejs.captions-chapters":"Bab","mejs.none":"Tak ada","mejs.afrikaans":"Bahasa Afrikanas","mejs.albanian":"Bahasa Albania","mejs.arabic":"Bahasa Arab","mejs.belarusian":"Bahasa Belarusia","mejs.bulgarian":"Bahasa Bulgaria","mejs.catalan":"Bahasa Katalan","mejs.chinese":"Bahasa Mandarin","mejs.chinese-simplified":"Bahasa Mandarin (Disederhanakan)","mejs.chinese-traditional":"Bahasa Mandarin (Tradisional)","mejs.croatian":"Bahasa Kroasia","mejs.czech":"Bahasa Ceko","mejs.danish":"Bahasa Denmark","mejs.dutch":"Bahasa Belanda","mejs.english":"Bahasa Inggris","mejs.estonian":"Bahasa Estonia","mejs.filipino":"Bahasa Filipino","mejs.finnish":"Bahasa Finlandia","mejs.french":"Bahasa Perancis","mejs.galician":"Bahasa Galikan","mejs.german":"Bahasa Jerman","mejs.greek":"Bahasa Yunani","mejs.haitian-creole":"Bahasa Kreol Haiti","mejs.hebrew":"Bahasa Ibrani","mejs.hindi":"Bahasa Hindi","mejs.hungarian":"Bahasa Hungaria","mejs.icelandic":"Bahasa Islandia","mejs.indonesian":"Bahasa Indonesia","mejs.irish":"Bahasa Irlandia","mejs.italian":"Bahasa Italia","mejs.japanese":"Bahasa Jepang","mejs.korean":"Bahasa Korea","mejs.latvian":"Bahasa Latvia","mejs.lithuanian":"Bahasa Lithuania","mejs.macedonian":"Bahasa Macedonia","mejs.malay":"Bahasa Melayu","mejs.maltese":"Bahasa Malta","mejs.norwegian":"Bahasa Norwegia","mejs.persian":"Bahasa Persia","mejs.polish":"Bahasa Polandia","mejs.portuguese":"Bahasa Portugis","mejs.romanian":"Bahasa Romania","mejs.russian":"Bahasa Russia","mejs.serbian":"Bahasa Serbia","mejs.slovak":"Bahasa Slovakia","mejs.slovenian":"Bahasa Slovenia","mejs.spanish":"Bahasa Spanyol","mejs.swahili":"Bahasa Swahili","mejs.swedish":"Bahasa Swedia","mejs.tagalog":"Bahasa Tagalog","mejs.thai":"Bahasa Thai","mejs.turkish":"Bahasa Turki","mejs.ukrainian":"Bahasa Ukraina","mejs.vietnamese":"Bahasa Vietnam","mejs.welsh":"Bahasa Welsh","mejs.yiddish":"Bahasa Yiddi"}};
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=57789d609746087d45ea8c79a78066f7' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=57789d609746087d45ea8c79a78066f7' id='wp-mediaelement-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0' id='wpn_retina-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/comment-reply.min.js?ver=57789d609746087d45ea8c79a78066f7' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2' id='wpn_sudoslider-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://static.muslim.or.id/wp-content/cache/min/1/wp-content/themes/atsary/js/facebook.js?ver=1646103384' id='wpn_facebookjs-js' defer></script>
	<!--Facebook-->
	<div id="fb-root"></div>
	<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://static.muslim.or.id/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1646112461 -->