<!DOCTYPE html>
<!--[if lt IE 7]><html lang="id-ID" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="id-ID" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="id-ID" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID" class="no-js"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Kiat-Kiat agar Doa Dikabulkan (Bag. 5)</title>
	<link rel="canonical" href="https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html" />
	<meta property="og:locale" content="id_ID" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Kiat-Kiat agar Doa Dikabulkan (Bag. 5)" />
	<meta property="og:description" content="Daftar Isi sembunyikan 1. Kiat Keenam: Mengangkat Tangan ketika Berdoa 2. Kiat Ketujuh: Memulai dengan Memuji Allah dan Mengucapkan Selawat sebelum Berdoa 3. Kiat Kedelapan: Taubat dan Istigfar ketika Berdoa Kiat Keenam: Mengangkat Tangan ketika Berdoa Diriwayatkan dari sahabat Salman Al-Farisi radhiyallahu ‘anhu, bahwasanya Nabi shallallahu ‘alaihi wasallam bersabda, إِنَّ رَبَّكُمْ تَبَارَكَ وَتَعَالَى حَيِىٌّ كَرِيمٌ [&hellip;]" />
	<meta property="og:url" content="https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html" />
	<meta property="og:site_name" content="Muslim.or.id" />
	<meta property="article:publisher" content="https://www.facebook.com/muslim.or.id" />
	<meta property="article:author" content="https://www.facebook.com/adika.mianoki" />
	<meta property="article:published_time" content="2021-07-10T23:00:02+00:00" />
	<meta property="article:modified_time" content="2021-07-09T22:17:59+00:00" />
	<meta property="og:image" content="https://muslim.or.id/wp-content/uploads/2021/07/20210711-Kiat-kiat-Doa-Dikabulkan-5.jpg" />
	<meta property="og:image:width" content="810" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@muslimorid" />
	<meta name="twitter:site" content="@muslimorid" />
	<meta name="twitter:label1" content="Ditulis oleh" />
	<meta name="twitter:data1" content="dr. Adika Mianoki, Sp.S." />
	<meta name="twitter:label2" content="Estimasi waktu membaca" />
	<meta name="twitter:data2" content="4 menit" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://muslim.or.id/#organization","name":"Muslim.or.id","url":"https://muslim.or.id/","sameAs":["https://www.facebook.com/muslim.or.id","https://instagram.com/muslimorid","https://youtube.com/muslimorid","https://www.pinterest.com/muslimorid","https://twitter.com/muslimorid"],"logo":{"@type":"ImageObject","@id":"https://muslim.or.id/#logo","inLanguage":"id-ID","url":"https://static.muslim.or.id/wp-content/uploads/2018/07/Master-Logo-Muslimorid_Muslimorid-Icon-Biru.jpg","contentUrl":"https://static.muslim.or.id/wp-content/uploads/2018/07/Master-Logo-Muslimorid_Muslimorid-Icon-Biru.jpg","width":887,"height":887,"caption":"Muslim.or.id"},"image":{"@id":"https://muslim.or.id/#logo"}},{"@type":"WebSite","@id":"https://muslim.or.id/#website","url":"https://muslim.or.id/","name":"Muslim.or.id","description":"Memurnikan Aqidah Menebarkan Sunnah","publisher":{"@id":"https://muslim.or.id/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://muslim.or.id/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"id-ID"},{"@type":"ImageObject","@id":"https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html#primaryimage","inLanguage":"id-ID","url":"https://static.muslim.or.id/wp-content/uploads/2021/07/20210711-Kiat-kiat-Doa-Dikabulkan-5.jpg","contentUrl":"https://static.muslim.or.id/wp-content/uploads/2021/07/20210711-Kiat-kiat-Doa-Dikabulkan-5.jpg","width":810,"height":500,"caption":"Kiat Doa Dikabulkan"},{"@type":"WebPage","@id":"https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html#webpage","url":"https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html","name":"Kiat-Kiat agar Doa Dikabulkan (Bag. 5)","isPartOf":{"@id":"https://muslim.or.id/#website"},"primaryImageOfPage":{"@id":"https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html#primaryimage"},"datePublished":"2021-07-10T23:00:02+00:00","dateModified":"2021-07-09T22:17:59+00:00","breadcrumb":{"@id":"https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html#breadcrumb"},"inLanguage":"id-ID","potentialAction":[{"@type":"ReadAction","target":["https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html"]}]},{"@type":"BreadcrumbList","@id":"https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Beranda","item":"https://muslim.or.id/"},{"@type":"ListItem","position":2,"name":"Artikel","item":"https://muslim.or.id/artikel-2"},{"@type":"ListItem","position":3,"name":"Akhlaq dan Nasehat","item":"https://muslim.or.id/category/akhlaq-dan-nasehat"},{"@type":"ListItem","position":4,"name":"Kiat-Kiat agar Doa Dikabulkan (Bag. 5)"}]},{"@type":"Article","@id":"https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html#article","isPartOf":{"@id":"https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html#webpage"},"author":{"@id":"https://muslim.or.id/#/schema/person/8bb6f7f4f7db26dbaee1874007620401"},"headline":"Kiat-Kiat agar Doa Dikabulkan (Bag. 5)","datePublished":"2021-07-10T23:00:02+00:00","dateModified":"2021-07-09T22:17:59+00:00","mainEntityOfPage":{"@id":"https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html#webpage"},"wordCount":634,"commentCount":0,"publisher":{"@id":"https://muslim.or.id/#organization"},"image":{"@id":"https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html#primaryimage"},"thumbnailUrl":"https://static.muslim.or.id/wp-content/uploads/2021/07/20210711-Kiat-kiat-Doa-Dikabulkan-5.jpg","articleSection":["Akhlaq dan Nasehat"],"inLanguage":"id-ID","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html#respond"]}]},{"@type":"Person","@id":"https://muslim.or.id/#/schema/person/8bb6f7f4f7db26dbaee1874007620401","name":"dr. Adika Mianoki, Sp.S.","image":{"@type":"ImageObject","@id":"https://muslim.or.id/#personlogo","inLanguage":"id-ID","url":"https://secure.gravatar.com/avatar/57a9a8d1898511362e64cb1c5b3ff441?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/57a9a8d1898511362e64cb1c5b3ff441?s=96&d=mm&r=g","caption":"dr. Adika Mianoki, Sp.S."},"description":"Alumni dan pengajar Ma'had Al Ilmi, S1 Kedokteran Umum UGM, penulis buku \"Jawaban 3 Pertanyaan Kubur\"","sameAs":["http://kesehatanmuslim.com","https://www.facebook.com/adika.mianoki"],"url":"https://muslim.or.id/author/adika"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Muslim.or.id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.or.id &raquo; Umpan Komentar" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.or.id &raquo; Kiat-Kiat agar Doa Dikabulkan (Bag. 5) Umpan Komentar" href="https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html/feed" />
<link data-optimized="1" rel='stylesheet' id='gsbookshowcase-custom-bootstrap-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/e3153.css?ba925' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='gs_bookshowcase_csutom_css-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/dbdd2.css?2157f' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/88b20.css?8bd87' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='fw-ext-builder-frontend-grid-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/84d19.css?a74f7' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='fw-ext-forms-default-styles-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/877a4.css?3cfa3' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='font-awesome-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/3d597.css?df0b8' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mediaelement-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/1505c.css?502c0' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/953b8.css?a77ef' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wpn_style-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/52ac9.css?c1a89' type='text/css' media='all' />
<style id='wpn_style-inline-css' type='text/css'>

body, input, textarea, select {
	font-family: 'Helvetica', sans-serif;
}
body {
	font-size: 17px;
	line-height: 27px;
	letter-spacing: 0px;
	color: #9c9c9c;
}
h1, h1 a, h2, h2 a, h3, h3 a, h4, h4 a, h5, h5 a, h6, h6 a, .h-font {
	font-family: 'Helvetica', sans-serif;
}
.post-content .entry {
	font-size: 18px;
	line-height: 32px;
	letter-spacing: 0px;
	color: #181818;
}
a, .sb-icon-search,
.featured-video-wrapper h3 span,
.post-nav-prev a, .post-nav-next a,
.contact-widget-icon {
	color: #2ca5d2;
}
blockquote, .ypia-sites,
.main-nav .menu ul,
.main-nav .mega-menu,
.mobile-nav .nav-menu,
.blog-post-list .post-thumb,
.pagenavi a:hover, .pagenavi span.current,
.contact-widget-info,
.widget ul.tabs li a:hover, .widget ul.tabs li.ui-state-active a {
	border-color: #2ca5d2;
}
.button, .widget input[type='submit'], #respond .form-submit input[type='submit'], .wpcf7 input[type='submit'], .main-loginform .button-primary {
	background-color: #2ca5d2;
	border-color: #2ca5d2;
}
.wpn-youtube-vid .wpn-vid-play-btn,
.ypia-logo {
	background-color: #2ca5d2;
}
.special-title::after, .special-border::after, .comment-form::before,
.carousel-nav a, .carousel-nav button,
.carousel-nav a:hover, .carousel-nav button:hover,
.single .post-meta-cat a, .post-box .sticky-post,
.post-box-alt .post-format-icon, .portfolio-thumb .post-format-icon,
.pagenavi a:hover, .pagenavi span.current {
	background: #2ca5d2;
}

</style>
<link data-optimized="1" rel='stylesheet' id='wpn_screencss-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/0833e.css?7d855' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='lwptoc-main-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/9643f.css?f9544' type='text/css' media='all' />
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=83b97d2b261e6be3b0e976e52bbe800d' id='wpn_modernizr-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1' id='wpn_classie-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1' id='wpn_uisearch-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.4' id='lwptoc-main-js'></script>
<link rel="https://api.w.org/" href="https://muslim.or.id/wp-json/" /><link rel="alternate" type="application/json" href="https://muslim.or.id/wp-json/wp/v2/posts/67273" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://muslim.or.id/?p=67273' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html&#038;format=xml" />
<script type="text/javascript" src="https://static.muslim.or.id/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Sumber:",ex:0,url:"https://muslim.or.id/wp-content/plugins/copy-link",nonce:"6ec9cb228d",ip:"109.239.229.241",save:1,save_content:0};</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script>
  (function (s, e, n, d, er) {
    s['Sender'] = er;
    s[er] = s[er] || function () {
      (s[er].q = s[er].q || []).push(arguments)
    }, s[er].l = 1 * new Date();
    var a = e.createElement(n),
        m = e.getElementsByTagName(n)[0];
    a.async = 1;
    a.src = d;
    m.parentNode.insertBefore(a, m)
  })(window, document, 'script', 'https://cdn.sender.net/accounts_resources/universal.js', 'sender');
  sender('cec8a356703679')
</script><link rel="icon" href="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-67273 single-format-standard singular right-sidebar">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16598445-1');
</script>
	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#3b5998; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#fd1d1d; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#1da1f2; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-twitter"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-play"></i></a></li><li><a class="social-icon" style="background:#0088cc; color:#ffffff;" href="https://t.me/muslimorid" title="Telegram"><i class="fa fa-send"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img   src="https://static.muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png"  alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="https://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="https://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="https://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="https://store.muslim.or.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="https://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://ypia.or.id/dakwah-mahasiswa/forum-kajian-islam-mahasiswa-fkim.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://ypia.or.id/dakwah-mahasiswa/forum-kegiatan-kemuslimahan-al-atsary-fkka.html" rel="nofollow">FKKA</a></li>
					<li><a href="https://ypia.or.id/ypia-academy/kampus-tahfizh.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img   src="https://static.muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png"  alt="Muslim.or.id"/></a></div></div>				<nav class="main-nav">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-66700" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-66700"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li id="menu-item-59729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59729"><a href="https://muslim.or.id/apps/waris-951/" >Hitung Waris</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav-->
				<div class="mobile-nav">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-66700"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59729"><a href="https://muslim.or.id/apps/waris-951/" >Hitung Waris</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper--><div id="content" role="main">					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://donasi.ypia.or.id/campaign/operasional-muslim-or-id-dan-muslimah-or-id/"><img   src="https://static.muslim.or.id/wp-content/uploads/2021/06/donasi-muslimorid-desktop.png"  alt=""/></a>					<a class="ad1-mobile" href="https://donasi.ypia.or.id/campaign/operasional-muslim-or-id-dan-muslimah-or-id/"><img   src="https://static.muslim.or.id/wp-content/uploads/2021/06/donasi-muslimorid-mobile.png"  alt=""/></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">		<div class="inner">			<div class="main-content">															<div id="post-67273" class="post-67273 post type-post status-publish format-standard has-post-thumbnail hentry category-akhlaq-dan-nasehat">							<article class="post-content">								<div class="post-header">									<div class="post-meta-cat"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" rel="category tag">Akhlaq dan Nasehat</a></div>									<div class="post-title">										<h1>Kiat-Kiat agar Doa Dikabulkan (Bag. 5)</h1>									</div>									<div class="post-meta">										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/adika" title="Pos-pos oleh dr. Adika Mianoki, Sp.S." rel="author">dr. Adika Mianoki, Sp.S.</a></span>										<span class="post-meta-date"><i class="fa fa-clock-o"></i>11 Juli 2021</span>										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html#respond">No comments</a></span>									</div><!--post-meta-->											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html&amp;text=Kiat-Kiat agar Doa Dikabulkan (Bag. 5)&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html&amp;text=Kiat-Kiat agar Doa Dikabulkan (Bag. 5)&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html&amp;media=https://static.muslim.or.id/wp-content/uploads/2021/07/20210711-Kiat-kiat-Doa-Dikabulkan-5.jpg&amp;description=Kiat-Kiat agar Doa Dikabulkan (Bag. 5)','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html&amp;media=https://static.muslim.or.id/wp-content/uploads/2021/07/20210711-Kiat-kiat-Doa-Dikabulkan-5.jpg&amp;description=Kiat-Kiat agar Doa Dikabulkan (Bag. 5)" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>								</div><!--post-header-->																									<figure class="post-thumb">																				<img   src="https://static.muslim.or.id/wp-content/uploads/2021/07/20210711-Kiat-kiat-Doa-Dikabulkan-5-810x500.jpg"  alt="Kiat-Kiat agar Doa Dikabulkan (Bag. 5)" />									</figure><!--post-thumb-->																<div class="entry clearfix">									<div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i">    <div class="lwptoc_header">
        <b class="lwptoc_title">Daftar Isi</b>                    <span class="lwptoc_toggle">
                <a href="#" class="lwptoc_toggle_label" data-label="tampilkan">sembunyikan</a>
            </span>
            </div>
<div class="lwptoc_items lwptoc_items-visible">
    <div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#Kiat_Keenam_Mengangkat_Tangan_ketika_Berdoa">
                    <span class="lwptoc_item_number">1.</span>
                <span class="lwptoc_item_label">Kiat Keenam: Mengangkat Tangan ketika Berdoa</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#Kiat_Ketujuh_Memulai_dengan_Memuji_Allah_dan_Mengucapkan_Selawat_sebelum_Berdoa">
                    <span class="lwptoc_item_number">2.</span>
                <span class="lwptoc_item_label">Kiat Ketujuh: Memulai dengan Memuji Allah dan Mengucapkan Selawat sebelum Berdoa</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#Kiat_Kedelapan_Taubat_dan_Istigfar_ketika_Berdoa">
                    <span class="lwptoc_item_number">3.</span>
                <span class="lwptoc_item_label">Kiat Kedelapan: Taubat dan Istigfar ketika Berdoa</span>
    </a>
    </div></div></div>
</div></div><h3><span id="Kiat_Keenam_Mengangkat_Tangan_ketika_Berdoa"><span style="font-size: 14pt;"><strong>Kiat Keenam: </strong><strong>Mengangkat Tangan ketika Berdoa</strong></span></span></h3>
<p>Diriwayatkan dari sahabat Salman Al-Farisi <em>radhiyallahu ‘anhu</em>, bahwasanya Nabi <em>shallallahu ‘alaihi wasallam</em> bersabda,</p>
<p style="text-align: center;"><span style="font-size: 21pt;">إِنَّ رَبَّكُمْ تَبَارَكَ وَتَعَالَى حَيِىٌّ كَرِيمٌ يَسْتَحْيِى مِنْ عَبْدِهِ إِذَا رَفَعَ يَدَيْهِ إِلَيْهِ أَنْ يَرُدَّهُمَا صِفْرًا </span></p>
<p>“ <em>Sesungguhnya Rabb-mu (Allah) Ta’ala adalah Maha Pemalu lagi Maha Mulia. Dia malu terhadap hamba-Nya (yang berdoa dengan) mengangkat kedua tangannya kepada-Nya kemudian Dia menolaknya dalam keadaan hampa</em>” (H.R Abu Dawud, <em>shahih</em>)</p>
<p>Allah Yang Maha Kaya malu kepada hamba-Nya apabila ada hamba yang menengadahkan tangan kepada Allah kemudian tidak mendapatkan apa-apa.   Hal ini karena keadaan mengangkat kedua tangan -yakni menghadapkan punggung telapak tangan ke atas atau ke arah kiblat- merupakan kondisi yang menunjukkan sangat fakir, rendah, dan hina, serta tampak sekali menunjukkan sangat membutuhkan sehingga ini merupakan sebab terkabulnya doa di sisi Allah.</p>
<p>Hadis-hadis yang menunjukkan bahwa Nabi mengangkat tangan ketika berdoa sangatlah banyak. Bahkan Nabi <em>shallallahu ‘alaihi wasallam</em> bersungguh-sungguh mengangkat kedua tangan beliau dalam kondisi sulit dan genting. Hal ini di antaranya beliau lakukan saat perang Badar. Ketika Nabi melihat banyaknya jumlah pasukan kaum musyrikin dibandingkan kaum muslimin, beliau pun kemudian menghadap kiblat serta menjulurkan kedua tangan beliau ke atas seraya berdoa. Hal ini diceritakan oleh ‘Umar bin Khattab. Beliau mengatakan,</p>
<p style="text-align: center;"><span style="font-size: 21pt;"> فَما زَالَ يَهْتِفُ برَبِّهِ، مَادًّا يَدَيْهِ مُسْتَقْبِلَ القِبْلَةِ، حتَّى سَقَطَ رِدَاؤُهُ عن مَنْكِبَيْهِ</span></p>
<p>“ <em>Beliau terus memohon kepada Allah disertai mengangkat kedua tangannya <strong>menghadap kiblat</strong>, sampai-sampai sorban beliau terjatuh dari pundaknya. “</em> (H.R Muslim)</p>
<p>Demikian pula ketika terjadi kekeringan, beliau berdoa di atas mimbar saat salat <em>istisqa</em>’. Anas bin Malik <em>rahimahullah</em> mengkisahkan,</p>
<p style="text-align: center;"><span style="font-size: 21pt;"> أنه رفع يديه حتى رأيت بياض إبطيه</span></p>
<p>“ <em>Rasulullah berdoa kemudian beliau mengangkat kedua tangannya sampai saya melihat putih kedua ketiak beliau. </em>” (H.R Bukhari)</p>
<h3><span id="Kiat_Ketujuh_Memulai_dengan_Memuji_Allah_dan_Mengucapkan_Selawat_sebelum_Berdoa"><span style="font-size: 14pt;"><strong>Kiat Ketujuh: </strong><strong>Memulai dengan Memuji Allah dan Mengucapkan Selawat sebelum Berdoa</strong></span></span></h3>
<p>Diriwayatkan dari Fadholah bin ‘Ubaid <em>radhiyallahu ‘anhu</em>, beliau berkata, “ Rasulullah mendengar salah seorang berdoa saat salat tanpa disertai dengan memuji Allah dan berselawat kepada Nabi. Maka Nabi memperingatkan orang tersebut agar jangan terburu-buru dalam berdoa. Rasulullah <em>shallallahu ‘alaihi wasallam</em> memanggil orang tersebut dan bersabda kepadanya,</p>
<p style="text-align: center;"><span style="font-size: 21pt;">إِذَا صَلَّى أَحَدُكُمْ، فَلْيَبْدَأْ بِتَحْمِيْدِ اللهِ تَعَالَى وَالثَّنَاءِ عَلَيْهِ، ثُمَّ يُصَلِّي عَلَى النَّبِيِّ صلى الله عليه وسلم ثُمَّ يَدْعُو بِمَا شَاءَ.</span></p>
<p><em>” Apabila salah seorang dari kalian berdoa, maka hendaknya dia memulai dengan tahmid dan pujian kepada Allah, kemudian berselawat kepada Nabi shallallahu ‘alaihi wasallam kemudian berdoa dengan apa yang dikehendakinya.”</em> (H.R Abu Dawud, <em>shahih</em>)</p>
<p>Sikap yang lebih sempurna bagi seorang muslim apabila berdoa hendaknya memulai doanya dengan memuji dan menyanjung Allah, kemudian berselawat kepada Nabi, setelah itu baru dilanjutkan berdoa dan meminta kepada Allah sesuai apa yang diinginkan.</p>
<h3><span id="Kiat_Kedelapan_Taubat_dan_Istigfar_ketika_Berdoa"><span style="font-size: 14pt;"><strong>Kiat Kedelapan: </strong><strong>Taubat dan Istigfar ketika Berdoa </strong></span></span></h3>
<p>Sesungguhnya dosa-dosa merupakan penghalang yang nyata untuk terkabulnya doa, sebagaimana hal ini diterangkan Nabi <em>shallallahu ‘alaihi wasallam,</em></p>
<p style="text-align: center;"><span style="font-size: 21pt;">الرَّجُلَ يُطِيلُ السَّفَرَ أَشْعَثَ أَغْبَرَ، يَمُدُّ يَدَيْهِ إِلَى السَّمَاءِ، يَا رَبِّ، يَا رَبِّ، وَمَطْعَمُهُ حَرَامٌ، وَمَشْرَبُهُ حَرَامٌ، وَمَلْبَسُهُ حَرَامٌ، وَغُذِيَ بِالْحَرَامِ، فَأَنَّى يُسْتَجَابُ لِذَلِكَ؟</span></p>
<p>“<em>Ada seorang lelaki yang telah menempuh perjalanan panjang, sehingga rambutnya kusut dan berdebu. Ia menengadahkan tangannya ke langit dan berkata: ‘Wahai Rabb-ku.. Wahai Rabb-ku..’ Namun makanannya haram, minumannya haram, pakaiannya haram, dan ia diberi makan dari yang haram. Bagaimana mungkin doanya dikabulkan? </em>” (HR. Muslim)</p>
<p>Orang ini telah terkumpul pada dirinya sebab-sebab terkabulnya doa. Dia berdoa dalam keadaan safar serta juga  mengangkat kedua tangannya ke langit ketika berdoa.</p>
<p>Akan tetapi, dia tidak menjaga dari perkara haram. Pakaian, minuman, dan makanannya berasal dari yang haram. Ini semua merupakan penghalang terkabulnya doa.</p>
<p>Salah seorang ulama saleh terdahulu berkata,</p>
<p style="text-align: center;"><span style="font-size: 21pt;">لا تستبطئ الإجابة وقد سددت طريقها بالذنوب</span></p>
<p>“ <em>Janganlah engkau menganggap Allah terlambat mengabulkan doamu, karena sungguh engkau telah menutupi jalan terkabulnya doa dengan dosa-dosamu</em>.”</p>
<p>Oleh karena itu, Nabi <em>shallallahu ‘alaihi wasallam</em> bertaubat kepada Allah dalam sehari sebanyak seratus kali dan juga memotivasi umatnya untuk melakukannya. Beliau<em> shallallahu ‘alaihi wasallam</em> bersabda,</p>
<p style="text-align: center;"><span style="font-size: 21pt;">يا أيها الناس، توبوا إلي الله واستغفروه ، فإني أتوب في اليوم مائة مرة</span></p>
<p>” <em>Wahai sekalian manusia, bertaubat dan minta ampunlah (istigfar) kepada Allah Subhanahu wa Ta’ala, sesungguhnya aku meminta ampun kepada Allah seratus kali setiap hari</em>.” (HR. Muslim)</p>
<p>Maka hendaknya setiap mukmin menasihati dirinya untuk memperbanyak istigfar dan taubat dengan mengakui perbuaan dosanya, menyesal sudah melakukannya, dan bertekad kuat untuk tidak mengulanginya lagi. Terlebih lagi ketika berdoa, karena itu merupakan sebab Allah terima taubatnya dan dikabulkan doa serta dipenuhi permintaanya oleh Allah.</p>
<p>Insyaallah bersambung dengan penjelasan kiat-kiat lainnya agar doa dikabulkan. Semoga bermanfaat.</p>
<p>Sumber : <em>Ad-Du’aa alladzii Laa Yurod </em> karya  Syekh Prof. Dr. ‘Aburrazzaq bin ‘Abdil Muhsin al-Badr <em>hafidzahullah</em> yang diunduh dari <a href="https://www.al-badr.net/ebook/192"><strong>https://www.al-badr.net/ebook/192</strong></a></p>
<p>Penyusun : Adika Mianoki</p>
<div style="text-align: center" class="sender-form-field" data-sender-form-id="kpw8w0rlbqly7a4xxvx"></div>

<p align="left">🔍 <a href="https://muslim.or.id/51467-dzikir-dzikir-yang-shahih-setelah-shalat-bag-1.html">Allahumma Anta Salam</a>, <a href="https://muslim.or.id/20706-benarkah-musik-islami-itu-haram.html">Hukum Mendengar Musik</a>, <a href="https://muslim.or.id/21518-ghibah-yang-dibolehkan.html">Arti Ghibah Menurut Islam</a>, <a href="https://muslim.or.id/44024-terkadang-adzab-kubur-diperlihatkan-kepada-manusia.html">Gambaran Siksa Kubur Dan Neraka</a></p>																	</div><!--entry-->										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html&amp;text=Kiat-Kiat agar Doa Dikabulkan (Bag. 5)&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html&amp;text=Kiat-Kiat agar Doa Dikabulkan (Bag. 5)&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html&amp;media=https://static.muslim.or.id/wp-content/uploads/2021/07/20210711-Kiat-kiat-Doa-Dikabulkan-5.jpg&amp;description=Kiat-Kiat agar Doa Dikabulkan (Bag. 5)','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html&amp;media=https://static.muslim.or.id/wp-content/uploads/2021/07/20210711-Kiat-kiat-Doa-Dikabulkan-5.jpg&amp;description=Kiat-Kiat agar Doa Dikabulkan (Bag. 5)" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
			<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/67270-mengobati-kegalauan-bag-2.html" rel="prev"><span>Previous</span><h4>Mengobati Kegalauan (Bag. 2)</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
							</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href="https://donasi.ypia.or.id/campaign/operasional-muslim-or-id-dan-muslimah-or-id/"><img   src="https://static.muslim.or.id/wp-content/uploads/2020/01/Ads-Banner-Wakaf-Rumah-Tahfizh-MPD.gif"  alt=""/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/57a9a8d1898511362e64cb1c5b3ff441?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/57a9a8d1898511362e64cb1c5b3ff441?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></figure>					<div class="author-details">						<h3>dr. Adika Mianoki, Sp.S.</h3>						<p>Alumni dan pengajar Ma'had Al Ilmi, S1 Kedokteran Umum UGM, penulis buku "Jawaban 3 Pertanyaan Kubur"</p>						<a href="https://muslim.or.id/author/adika">View all posts by dr. Adika Mianoki, Sp.S. &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-67273">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-67273" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-67273" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-67273">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/07/20210710-Mengobati-Kegalauan-Bag.-2-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="obat galau" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/67270-mengobati-kegalauan-bag-2.html">Mengobati Kegalauan (Bag. 2)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>10 Juli 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/07/20210709-Mengobati-Kegalauan-Bag.-1-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="obat galau" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/67268-mengobati-kegalauan-bag-1.html">Mengobati Kegalauan (Bag. 1)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>9 Juli 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/07/20210704-Dzulqadah-Bulan-Haram-yang-Kita-Lalaikan-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Dzulqa’dah" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/67158-zulkaidah-bulan-haram-yang-kita-lalaikan.html">Zulkaidah, Bulan Haram yang Kita Lalaikan</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>4 Juli 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/07/20210702-Manusia-Itu-Lemah-Sedangkan-Allah-Maha-Besar-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Allah Maha Besar" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/67122-manusia-itu-lemah-sedangkan-allah-maha-besar.html">Manusia Itu Lemah Sedangkan Allah Maha Besar</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>3 Juli 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/07/20210703-Rahasia-Ajal-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Rahasia Ajal" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/67120-rahasia-ajal.html">Rahasia Ajal</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>2 Juli 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/06/20210628-Kiat-kiat-Doa-Dikabulkan-4-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Kiat-kiat Doa Dikabulkan" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/67054-kiat-kiat-agar-doa-dikabulkan-bag-4.html">Kiat-Kiat agar Doa Dikabulkan (Bag. 4)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>28 Juni 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/06/20210623-Kiat-kiat-Doa-Dikabulkan-3-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Doa Terkabul" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/66869-kiat-kiat-agar-doa-dikabulkan-bag-3.html">Kiat-Kiat agar Doa Dikabulkan (Bag. 3)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>23 Juni 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/06/20210617-Buhul-yang-Paling-Kuat-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Buhul yang Paling Kuat" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/66790-buhul-yang-paling-kuat.html">Buhul yang Paling Kuat</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>17 Juni 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/06/20210616-Kiat-kiat-Doa-Dikabulkan-2-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Kiat Doa Terkabul" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/66756-kiat-kiat-agar-doa-dikabulkan-bag-2.html">Kiat-Kiat agar Doa Dikabulkan (Bag. 2)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>16 Juni 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2021/06/20210615-Hakikat-Kepemelikan-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Hakikat Kepemilikan" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/66754-hakikat-kepemilikan.html">Hakikat Kepemilikan</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>15 Juni 2021</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-67273").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-67273',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-67273").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/67273-kiat-kiat-agar-doa-dikabulkan-bag-5.html#respond" style="display:none;">Cancel</a></small></h3><form action="https://muslim.or.id/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your comment..." aria-required="true"></textarea></p><div class="comment-input-wrapper"><div class="comment-input"><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p></div><!--comment-input--></div><!--comment-input-wrapper-->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='67273' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="18e8d5d89c" /></p><input type="hidden" id="ak_js" name="ak_js" value="223"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
								</article><!--post-content-->						</div><!--post-->																</div><!--main-content-->				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget_text widget-item widget-1 widget-2-first widget-3-first "><div id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="text-align: left" class="sender-form-field" data-sender-form-id="kpxoiqveav8l8dvdljl"></div></div></div></div><div class="widget-item widget-2 widget-2-last "><div id="wpn_banner_widget-4" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://muslim.or.id/ebook">						<img   src="https://static.muslim.or.id/wp-content/uploads/2021/07/Download-Kumpulan-Ebook-Islami.jpg"  alt="Kumpulan Ebook Islami"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://bit.ly/bted1747">						<img   src="https://static.muslim.or.id/wp-content/uploads/2021/07/download-buletin.jpg"  alt="Download Buletin at-Tauhid Terbaru"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://www.paypal.me/YPIA">						<img   src="https://static.muslim.or.id/wp-content/uploads/2021/06/donasi-paypal-ypia.jpg"  alt="Donasi Via Paypal"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://www.youtube.com/watch?v=5KI7KIsa_qk">						<img   src="https://static.muslim.or.id/wp-content/uploads/2021/06/donasi-masjis-al-ashri.jpg"  alt="donasi pembangunan perluasan masjid al ashri pogung rejo"/>
					</a>				</div><!--banner-box-->
									<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="wpn_fb_widget-2" class="widget wpn_fb_widget clearfix"><div class="special-title"><h4>Dukung kami di Facebook</h4></div>
		<div class="facebook-box">
			<div class="fb-page" data-href="https://www.facebook.com/muslimorid" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/muslimorid"><a href="https://www.facebook.com/muslimorid">Muslim.or.id</a></blockquote></div></div>
		</div><!--facebook-box-->
		<div class="clearfix"></div>

		</div></div><div class="widget_text widget-item widget-4 widget-2-last widget-3-first "><div id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="special-title"><h4>Artikel Terpopuler</h4></div><div class="textwidget custom-html-widget"><p><a href="https://muslim.or.id/21418-innamal-amalu-binniyat.html" target="_blank" rel="noopener">Penjelasan Hadits “Innamal A’malu Binniyat”</a></p>
<p><a href="https://muslim.or.id/25855-qadha-shalat.html" target="_blank" rel="noopener">Tata Cara Mengqadha Shalat Yang Terlewat</a></p>
<p><a href="https://muslim.or.id/29974-muslim-harus-bergembira-menyambut-ramadhan.html" target="_blank" rel="noopener">Muslim Harus Bergembira Menyambut Ramadhan</a></p>
<p><a href="https://muslim.or.id/21845-apa-arti-masya-allah.html" target="_blank" rel="noopener">Apa Arti Masya Allah?</a></p>
<p><a href="https://muslim.or.id/274-mengenal-mani-wadi-dan-madzi.html" target="_blank" rel="noopener">Mengenal Mani, Wadi dan Madzi</a></p>
<p><a href="https://muslim.or.id/51176-penyakit-ain.html" target="_blank" rel="noopener">Mengenal Penyakit Ain, Pencegahannya dan Pengobatannya</a></p>
<p><a href="https://muslim.or.id/34692-ilmu-dicabut-dengan-wafatnya-ulama.html" target="_blank" rel="noopener">Ilmu Dicabut dengan Wafatnya Ulama</a></p>
<p><a href="https://muslim.or.id/45173-hadits-tentang-sahabat.html" target="_blank" rel="noopener">Persahabatan yang Sampai ke Surga Selamanya</a></p>
<p><a href="https://muslim.or.id/56281-hadits-belajar-alquran.html" target="_blank" rel="noopener">Makna Hadits: Sebaik-Baik Kalian adalah yang Mempelajari Alquran dan Mengajarkannya</a></p>
<p><a href="https://muslim.or.id/6409-sampaikan-ilmu-dariku-walau-satu-ayat.html" target="_blank" rel="noopener">Sampaikan Ilmu Dariku Walau Satu Ayat</a></p></div></div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>		</div><!--inner-->	</div><!--content-wrapper--></div><!--content--><div class="clearfix"></div>	<div id="footer" class="footer-wrapper">				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2021 <a href="https://muslim.or.id">Muslim.or.id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	<!-- Lazy Load Popup BisaQuran -->
<div id="om-aegqqhfkwttcf814-holder"></div>
<div id="om-hturdrk0vmu1ibqb-holder"></div>
<script>
function loadPopupBQ(){
	var h = document.getElementsByTagName("head")[0];
	var js = document.createElement("script");
	js.type = "text/javascript";
	js.src = "https://a.optinku.com/assets/js/popupBQ.js";
	h.appendChild(js);
}
document.onload = setTimeout(loadPopupBQ, 3000);  
</script><script type='text/javascript' src='https://static.muslim.or.id/wp-content/plugins/gs-books-showcase/gs-bookshowcase-files/assets/js/gs-bookshowcase.custom.js?ver=1.2.11' id='gsbookshowcase-custom-js-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0' id='wpn_search-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0' id='wpn_custom-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"id","strings":{"mejs.download-file":"Unduh Berkas","mejs.install-flash":"Anda menggunakan peramban yang tidak terinstal pemutar Flash. Silakan hidupkan plugin pemutar Flash Anda atau unduh versi terakhirnya dari https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Selayar penuh","mejs.play":"Putar","mejs.pause":"Jeda","mejs.time-slider":"Penggeser Waktu","mejs.time-help-text":"Gunakan tuts Panah Kanan\/Kiri untuk melompat satu detik, panah Atas\/Bawah untuk melompat sepuluh detik.","mejs.live-broadcast":"Siaran Langsung","mejs.volume-help-text":"Gunakan Anak Panah Atas\/Bawah untuk menaikkan atau menurunkan volume.","mejs.unmute":"Matikan Sunyi","mejs.mute":"Bisu","mejs.volume-slider":"Penggeser Volume","mejs.video-player":"Pemutar Video","mejs.audio-player":"Pemutar Audio","mejs.captions-subtitles":"Subteks\/Subjudul","mejs.captions-chapters":"Bab","mejs.none":"Tak ada","mejs.afrikaans":"Bahasa Afrikanas","mejs.albanian":"Bahasa Albania","mejs.arabic":"Bahasa Arab","mejs.belarusian":"Bahasa Belarusia","mejs.bulgarian":"Bahasa Bulgaria","mejs.catalan":"Bahasa Katalan","mejs.chinese":"Bahasa Mandarin","mejs.chinese-simplified":"Bahasa Mandarin (Disederhanakan)","mejs.chinese-traditional":"Bahasa Mandarin (Tradisional)","mejs.croatian":"Bahasa Kroasia","mejs.czech":"Bahasa Ceko","mejs.danish":"Bahasa Denmark","mejs.dutch":"Bahasa Belanda","mejs.english":"Bahasa Inggris","mejs.estonian":"Bahasa Estonia","mejs.filipino":"Bahasa Filipino","mejs.finnish":"Bahasa Finlandia","mejs.french":"Bahasa Perancis","mejs.galician":"Bahasa Galikan","mejs.german":"Bahasa Jerman","mejs.greek":"Bahasa Yunani","mejs.haitian-creole":"Bahasa Kreol Haiti","mejs.hebrew":"Bahasa Ibrani","mejs.hindi":"Bahasa Hindi","mejs.hungarian":"Bahasa Hungaria","mejs.icelandic":"Bahasa Islandia","mejs.indonesian":"Bahasa Indonesia","mejs.irish":"Bahasa Irlandia","mejs.italian":"Bahasa Italia","mejs.japanese":"Bahasa Jepang","mejs.korean":"Bahasa Korea","mejs.latvian":"Bahasa Latvia","mejs.lithuanian":"Bahasa Lithuania","mejs.macedonian":"Bahasa Macedonia","mejs.malay":"Bahasa Melayu","mejs.maltese":"Bahasa Malta","mejs.norwegian":"Bahasa Norwegia","mejs.persian":"Bahasa Persia","mejs.polish":"Bahasa Polandia","mejs.portuguese":"Bahasa Portugis","mejs.romanian":"Bahasa Romania","mejs.russian":"Bahasa Russia","mejs.serbian":"Bahasa Serbia","mejs.slovak":"Bahasa Slovakia","mejs.slovenian":"Bahasa Slovenia","mejs.spanish":"Bahasa Spanyol","mejs.swahili":"Bahasa Swahili","mejs.swedish":"Bahasa Swedia","mejs.tagalog":"Bahasa Tagalog","mejs.thai":"Bahasa Thai","mejs.turkish":"Bahasa Turki","mejs.ukrainian":"Bahasa Ukraina","mejs.vietnamese":"Bahasa Vietnam","mejs.welsh":"Bahasa Welsh","mejs.yiddish":"Bahasa Yiddi"}};
</script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=83b97d2b261e6be3b0e976e52bbe800d' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=83b97d2b261e6be3b0e976e52bbe800d' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0' id='wpn_retina-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/comment-reply.min.js?ver=83b97d2b261e6be3b0e976e52bbe800d' id='comment-reply-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/wp-embed.min.js?ver=83b97d2b261e6be3b0e976e52bbe800d' id='wp-embed-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2' id='wpn_sudoslider-js'></script>
<script defer type='text/javascript' src='https://static.muslim.or.id/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/facebook.js?ver=1' id='wpn_facebookjs-js'></script>
	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-07-11 06:00:17 -->