<!DOCTYPE html>
<!--[if lt IE 7]><html lang="id-ID" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="id-ID" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="id-ID" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID" class="no-js"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Varian Delta, Bagaimana Kita Bersikap?</title>
	<link rel="canonical" href="https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html" />
	<meta property="og:locale" content="id_ID" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Varian Delta, Bagaimana Kita Bersikap?" />
	<meta property="og:description" content="Sebagaimana beberapa negara di Asia, Indonesia mulai menghadapi lonjakan kedua kasus COVID-19 yang jauh lebih besar. Virus SARS-CoV-2 pada asalnya adalah virus dengan kemampuan mutasi yang relatif lebih rendah jika dibandingkan dengan virus RNA yang lain. Penularan yang terus-menerus terjadi sampai saat ini menyebabkan virus SARS-CoV-2 memiliki banyak kesempatan untuk bermutasi. Mutasi-mutasi tersebut memunculkan varian-varian [&hellip;]" />
	<meta property="og:url" content="https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html" />
	<meta property="og:site_name" content="Muslim.or.id" />
	<meta property="article:publisher" content="https://www.facebook.com/muslim.or.id" />
	<meta property="article:author" content="https://www.facebook.com/muhammadsaifuddin.hakim" />
	<meta property="article:published_time" content="2021-06-22T00:55:47+00:00" />
	<meta property="article:modified_time" content="2021-06-22T01:35:57+00:00" />
	<meta property="og:image" content="https://muslim.or.id/wp-content/uploads/2021/06/20210622-Varian-Delta-Bagaimana-Kita-Bersikap.jpg" />
	<meta property="og:image:width" content="810" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@muslimorid" />
	<meta name="twitter:site" content="@muslimorid" />
	<meta name="twitter:label1" content="Ditulis oleh" />
	<meta name="twitter:data1" content="dr. M Saifudin Hakim, M.Sc., Ph.D." />
	<meta name="twitter:label2" content="Estimasi waktu membaca" />
	<meta name="twitter:data2" content="7 menit" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://muslim.or.id/#organization","name":"Muslim.or.id","url":"https://muslim.or.id/","sameAs":["https://www.facebook.com/muslim.or.id","https://instagram.com/muslimorid","https://youtube.com/muslimorid","https://www.pinterest.com/muslimorid","https://twitter.com/muslimorid"],"logo":{"@type":"ImageObject","@id":"https://muslim.or.id/#logo","inLanguage":"id-ID","url":"https://static.muslim.or.id/wp-content/uploads/2018/07/Master-Logo-Muslimorid_Muslimorid-Icon-Biru.jpg","contentUrl":"https://static.muslim.or.id/wp-content/uploads/2018/07/Master-Logo-Muslimorid_Muslimorid-Icon-Biru.jpg","width":887,"height":887,"caption":"Muslim.or.id"},"image":{"@id":"https://muslim.or.id/#logo"}},{"@type":"WebSite","@id":"https://muslim.or.id/#website","url":"https://muslim.or.id/","name":"Muslim.or.id","description":"Memurnikan Aqidah Menebarkan Sunnah","publisher":{"@id":"https://muslim.or.id/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://muslim.or.id/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"id-ID"},{"@type":"ImageObject","@id":"https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html#primaryimage","inLanguage":"id-ID","url":"https://static.muslim.or.id/wp-content/uploads/2021/06/20210622-Varian-Delta-Bagaimana-Kita-Bersikap.jpg","contentUrl":"https://static.muslim.or.id/wp-content/uploads/2021/06/20210622-Varian-Delta-Bagaimana-Kita-Bersikap.jpg","width":810,"height":500,"caption":"Varian Delta Covid 19"},{"@type":"WebPage","@id":"https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html#webpage","url":"https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html","name":"Varian Delta, Bagaimana Kita Bersikap?","isPartOf":{"@id":"https://muslim.or.id/#website"},"primaryImageOfPage":{"@id":"https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html#primaryimage"},"datePublished":"2021-06-22T00:55:47+00:00","dateModified":"2021-06-22T01:35:57+00:00","breadcrumb":{"@id":"https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html#breadcrumb"},"inLanguage":"id-ID","potentialAction":[{"@type":"ReadAction","target":["https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html"]}]},{"@type":"BreadcrumbList","@id":"https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Beranda","item":"https://muslim.or.id/"},{"@type":"ListItem","position":2,"name":"Artikel","item":"https://muslim.or.id/artikel-2"},{"@type":"ListItem","position":3,"name":"Kesehatan Islami","item":"https://muslim.or.id/category/kesehatan-islami"},{"@type":"ListItem","position":4,"name":"Varian Delta, Bagaimana Kita Bersikap?"}]},{"@type":"Article","@id":"https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html#article","isPartOf":{"@id":"https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html#webpage"},"author":{"@id":"https://muslim.or.id/#/schema/person/6444a7c9db3ec365cd1c5730f58fb0d6"},"headline":"Varian Delta, Bagaimana Kita Bersikap?","datePublished":"2021-06-22T00:55:47+00:00","dateModified":"2021-06-22T01:35:57+00:00","mainEntityOfPage":{"@id":"https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html#webpage"},"wordCount":1429,"commentCount":0,"publisher":{"@id":"https://muslim.or.id/#organization"},"image":{"@id":"https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html#primaryimage"},"thumbnailUrl":"https://static.muslim.or.id/wp-content/uploads/2021/06/20210622-Varian-Delta-Bagaimana-Kita-Bersikap.jpg","articleSection":["Kesehatan Islami"],"inLanguage":"id-ID","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html#respond"]}]},{"@type":"Person","@id":"https://muslim.or.id/#/schema/person/6444a7c9db3ec365cd1c5730f58fb0d6","name":"dr. M Saifudin Hakim, M.Sc., Ph.D.","image":{"@type":"ImageObject","@id":"https://muslim.or.id/#personlogo","inLanguage":"id-ID","url":"https://secure.gravatar.com/avatar/ba70168a35362b6074f8fdfe9f479061?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ba70168a35362b6074f8fdfe9f479061?s=96&d=mm&r=g","caption":"dr. M Saifudin Hakim, M.Sc., Ph.D."},"description":"Alumni Ma'had Al-'Ilmi Yogyakarta (2003-2005). Pendidikan Dokter FK UGM (2003-2009). S2 (MSc) dan S3 (PhD) Erasmus University Medical Center Rotterdam dalam bidang Virologi dan Imunologi (2011-2013 dan 2014-2018).","sameAs":["https://www.facebook.com/muhammadsaifuddin.hakim"],"url":"https://muslim.or.id/author/saifudinhakim"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Muslim.or.id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.or.id &raquo; Umpan Komentar" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.or.id &raquo; Varian Delta, Bagaimana Kita Bersikap? Umpan Komentar" href="https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html/feed" />
<link data-optimized="1" rel='stylesheet' id='gsbookshowcase-custom-bootstrap-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/e3153.css?46f19' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='gs_bookshowcase_csutom_css-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/dbdd2.css?00784' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/88b20.css?a8669' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='fw-ext-builder-frontend-grid-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/84d19.css?f38a6' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='fw-ext-forms-default-styles-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/877a4.css?ddced' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='font-awesome-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/3d597.css?5a2b0' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mediaelement-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/1505c.css?ed634' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/953b8.css?c1725' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wpn_style-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/52ac9.css?3f8b2' type='text/css' media='all' />
<style id='wpn_style-inline-css' type='text/css'>

body, input, textarea, select {
	font-family: 'Helvetica', sans-serif;
}
body {
	font-size: 17px;
	line-height: 27px;
	letter-spacing: 0px;
	color: #9c9c9c;
}
h1, h1 a, h2, h2 a, h3, h3 a, h4, h4 a, h5, h5 a, h6, h6 a, .h-font {
	font-family: 'Helvetica', sans-serif;
}
.post-content .entry {
	font-size: 18px;
	line-height: 32px;
	letter-spacing: 0px;
	color: #181818;
}
a, .sb-icon-search,
.featured-video-wrapper h3 span,
.post-nav-prev a, .post-nav-next a,
.contact-widget-icon {
	color: #2ca5d2;
}
blockquote, .ypia-sites,
.main-nav .menu ul,
.main-nav .mega-menu,
.mobile-nav .nav-menu,
.blog-post-list .post-thumb,
.pagenavi a:hover, .pagenavi span.current,
.contact-widget-info,
.widget ul.tabs li a:hover, .widget ul.tabs li.ui-state-active a {
	border-color: #2ca5d2;
}
.button, .widget input[type='submit'], #respond .form-submit input[type='submit'], .wpcf7 input[type='submit'], .main-loginform .button-primary {
	background-color: #2ca5d2;
	border-color: #2ca5d2;
}
.wpn-youtube-vid .wpn-vid-play-btn,
.ypia-logo {
	background-color: #2ca5d2;
}
.special-title::after, .special-border::after, .comment-form::before,
.carousel-nav a, .carousel-nav button,
.carousel-nav a:hover, .carousel-nav button:hover,
.single .post-meta-cat a, .post-box .sticky-post,
.post-box-alt .post-format-icon, .portfolio-thumb .post-format-icon,
.pagenavi a:hover, .pagenavi span.current {
	background: #2ca5d2;
}

</style>
<link data-optimized="1" rel='stylesheet' id='wpn_screencss-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/0833e.css?8112d' type='text/css' media='all' />
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=83b97d2b261e6be3b0e976e52bbe800d' id='wpn_modernizr-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1' id='wpn_classie-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1' id='wpn_uisearch-js'></script>
<link rel="https://api.w.org/" href="https://muslim.or.id/wp-json/" /><link rel="alternate" type="application/json" href="https://muslim.or.id/wp-json/wp/v2/posts/66925" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://muslim.or.id/?p=66925' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F66925-varian-delta-bagaimana-kita-bersikap.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F66925-varian-delta-bagaimana-kita-bersikap.html&#038;format=xml" />
<script type="text/javascript" src="https://static.muslim.or.id/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Sumber:",ex:0,url:"https://muslim.or.id/wp-content/plugins/copy-link",nonce:"e7135412bf",ip:"114.142.170.63",save:1,save_content:0};</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script>
  (function (s, e, n, d, er) {
    s['Sender'] = er;
    s[er] = s[er] || function () {
      (s[er].q = s[er].q || []).push(arguments)
    }, s[er].l = 1 * new Date();
    var a = e.createElement(n),
        m = e.getElementsByTagName(n)[0];
    a.async = 1;
    a.src = d;
    m.parentNode.insertBefore(a, m)
  })(window, document, 'script', 'https://cdn.sender.net/accounts_resources/universal.js', 'sender');
  sender('cec8a356703679')
</script><link rel="icon" href="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-66925 single-format-standard singular right-sidebar">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16598445-1');
</script>
	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#3b5998; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#fd1d1d; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#1da1f2; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-twitter"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-play"></i></a></li><li><a class="social-icon" style="background:#0088cc; color:#ffffff;" href="https://t.me/muslimorid" title="Telegram"><i class="fa fa-send"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img   src="https://static.muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png"  alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="https://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="https://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="https://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="https://store.muslim.or.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="https://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://ypia.or.id/dakwah-mahasiswa/forum-kajian-islam-mahasiswa-fkim.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://ypia.or.id/dakwah-mahasiswa/forum-kegiatan-kemuslimahan-al-atsary-fkka.html" rel="nofollow">FKKA</a></li>
					<li><a href="https://ypia.or.id/ypia-academy/kampus-tahfizh.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img   src="https://static.muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png"  alt="Muslim.or.id"/></a></div></div>				<nav class="main-nav">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-66700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66700"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li id="menu-item-59729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59729"><a href="https://muslim.or.id/apps/waris-951/" >Hitung Waris</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav-->
				<div class="mobile-nav">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66700"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59729"><a href="https://muslim.or.id/apps/waris-951/" >Hitung Waris</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper--><div id="content" role="main">					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://donasi.ypia.or.id/campaign/operasional-muslim-or-id-dan-muslimah-or-id/"><img   src="https://static.muslim.or.id/wp-content/uploads/2021/06/donasi-muslim.or_.id-2-1.png"  alt=""/></a>					<a class="ad1-mobile" href="https://donasi.ypia.or.id/campaign/operasional-muslim-or-id-dan-muslimah-or-id/"><img   src="https://static.muslim.or.id/wp-content/uploads/2021/06/donasi-muslimorid-2.png"  alt=""/></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">		<div class="inner">			<div class="main-content">															<div id="post-66925" class="post-66925 post type-post status-publish format-standard has-post-thumbnail hentry category-kesehatan-islami">							<article class="post-content">								<div class="post-header">									<div class="post-meta-cat"><a href="https://muslim.or.id/category/kesehatan-islami" rel="category tag">Kesehatan Islami</a></div>									<div class="post-title">										<h1>Varian Delta, Bagaimana Kita Bersikap?</h1>									</div>									<div class="post-meta">										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/saifudinhakim" title="Pos-pos oleh dr. M Saifudin Hakim, M.Sc., Ph.D." rel="author">dr. M Saifudin Hakim, M.Sc., Ph.D.</a></span>										<span class="post-meta-date"><i class="fa fa-clock-o"></i>22 Juni 2021</span>										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html#respond">No comments</a></span>									</div><!--post-meta-->											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html&amp;text=Varian Delta, Bagaimana Kita Bersikap?&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html&amp;text=Varian Delta, Bagaimana Kita Bersikap?&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html&amp;media=https://static.muslim.or.id/wp-content/uploads/2021/06/20210622-Varian-Delta-Bagaimana-Kita-Bersikap.jpg&amp;description=Varian Delta, Bagaimana Kita Bersikap?','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html&amp;media=https://static.muslim.or.id/wp-content/uploads/2021/06/20210622-Varian-Delta-Bagaimana-Kita-Bersikap.jpg&amp;description=Varian Delta, Bagaimana Kita Bersikap?" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>								</div><!--post-header-->																									<figure class="post-thumb">																				<img   src="https://static.muslim.or.id/wp-content/uploads/2021/06/20210622-Varian-Delta-Bagaimana-Kita-Bersikap-810x500.jpg"  alt="Varian Delta, Bagaimana Kita Bersikap?" />									</figure><!--post-thumb-->																<div class="entry clearfix">									<p>Sebagaimana beberapa negara di Asia, Indonesia mulai menghadapi lonjakan kedua kasus COVID-19 yang jauh lebih besar. Virus SARS-CoV-2 pada asalnya adalah virus dengan kemampuan mutasi yang relatif lebih rendah jika dibandingkan dengan virus RNA yang lain. Penularan yang terus-menerus terjadi sampai saat ini menyebabkan virus SARS-CoV-2 memiliki banyak kesempatan untuk bermutasi. Mutasi-mutasi tersebut memunculkan varian-varian baru yang memiliki <em>fitness </em>(ketangguhan atau daya adaptasi terhadap lingkungan) yang lebih tinggi dibandingkan dengan varian sebelumnya. Bagaikan hukum rimba, varian dengan <em>fitness </em>yang lebih tinggi akan menggeser dominasi varian sebelumnya dengan <em>fitness </em>yang lebih lemah, layaknya seleksi alam pada “dunia virus”. Data dari pemerintah Inggris menjadi salah satu bukti fenomena ini. Varian alpha terdeteksi mendominasi sejak akhir bulan Desember 2020. Namun sejak Juni 2021, dominasi tersebut telah diambil alih oleh varian delta.</p>
<p>Tulisan ini dihimpun dari berbagai data yang telah dipublikasikan sampai dengan tanggal 20 Juni 2021. Seiring dengan terbitnya penelitian-penelitian baru yang cepat dan dinamis, fakta dan data yang disajikan dalam tulisan ini mungkin dapat berubah, sehingga pembaca disarankan untuk selalu mengikuti perkembangan informasi terbaru melalui sumber-sumber terpercaya, baik dari dalam maupun luar negeri.</p>
<h3><strong>Mengenal “Variant of Interest” (VOI) dan “Variant of Concern” (VOC)</strong></h3>
<p>Varian dari SARS-CoV-2 diklasifikan oleh WHO menjadi dua jenis kategori, yaitu “Variants of Interest” (VOI) dan “Variants of Concern” (VOC). Suatu varian virus SARS-CoV-2 dikategorikan sebagai VOI apabila susunan materi genetika dari SARS-CoV-2 varian tersebut memiliki satu set mutasi yang bersifat spesifik yang diduga atau terbukti menyebabkan perubahan fenotip (karakter biologis) dari SARS-CoV-2, serta telah diidentifikasi menyebabkan kejadian COVID-19 di suatu wilayah atau telah dilaporkan menyebar di berbagai negara. Contoh VOI adalah varian Zeta (P.2); Eta (B.1.525); dan varian Kappa (B.1.617.1).</p>
<p>Suatu varian dikategorikan dalam VOC apabila varian tersebut telah memenuhi kriteria VOI, <strong>ditambah </strong>adanya kaitan dengan salah satu karakteristik berikut ini:</p>
<p><strong>Pertama, </strong>meningkatkan risiko penularan; <strong>atau:</strong></p>
<p><strong>Kedua, </strong>meningkatkan virulensi (keganasan) virus dengan adanya perbedaan manifestasi klinis pada pasien seperti gejala penyakit yang semakin berat; <strong>atau:</strong></p>
<p><strong>Ketiga, </strong>menurunkan efektivitas diagnosis (swab PCR), vaksin, atau obat-obat anti-virus.</p>
<p>Sampai saat ini ada empat varian yang termasuk dalam kategori VOC, yaitu varian Alpha (B.1.1.7); Beta (B.1.3.5.1); Gamma (P.1); dan Delta (B.1.617.2).</p>
<p>Untuk mendeteksi keberadaan varian, diperlukan teknologi yang disebut dengan <em>whole genome sequencing </em>(WGS). Teknologi ini bertujuan untuk membaca urutan genetik yang dimiliki oleh virus SARS-CoV-2 sepanjang kurang lebih 30 ribu basa nukleotida untuk melihat adanya mutasi. Hingga tanggal 20 Juni 2021, telah dilakukan <em>whole genome sequencing </em>(WGS) terhadap 2.230 sampel virus yang berasal dari berbagai wilayah di Indonesia. Dari 2.230 sampel tersebut, sebanyak 202 sampel dideteksi sebagai sebagai VOC, yaitu varian Alpha (45 kasus); Beta (6 kasus); dan Delta (151 kasus).</p>
<p>Sampai saat ini belum ada laporan varian Gamma yang terdeteksi di Indonesia. Namun demikian, perlu diperhatikan bahwa laporan varian SARS-C0V-2 di Indonesia tersebut bagaikan puncak gunung es <em>(tip of the iceberg), </em>karena kemampuan WGS kita di Indonesia yang masih terbatas, baik dari sisi jumlah laboratorium rujukan, sumberdaya manusia, dan juga ketersediaan reagen. Jumlah varian SARS-CoV-2 sesungguhnya di Indonesia mungkin jauh lebih banyak.</p>
<p><strong>Baca juga: <a href="https://muslim.or.id/58498-kapan-pandemi-ini-berakhir.html"><span style="color: #ff0000;">Kapan Pandemi Ini Berakhir?</span></a></strong></p>
<h3><strong>Dampak Varian Delta terhadap karakter biologis dari virus SARS-CoV-2</strong></h3>
<p>Varian Delta pertama kali dideteksi pada bulan Oktober 2020 di India. Berbagai penelitian, baik penelitian epidemiologis maupun laboratoris, telah banyak dilakukan untuk melihat dampak mutasi pada varian Delta</p>
<p><strong>Pertama, keparahan penyakit yang diderita oleh pasien.</strong></p>
<p>Sejak varian Delta terdeteksi, Inggris Raya adalah negara yang paling intensif melakukan berbagai penelitian terkait keparahan COVID-19 yang diakibatkan varian tersebut. Data penelitian di Inggris dan Skotlandia menunjukkan adanya peningkatan keparahan COVID-19 dan risiko masuk rumah sakit bagi pasien-pasien yang terinfeksi varian Delta dibandingkan dengan varian Alpha. Penelitian-penelitian lain mengenai keparahan COVID-19 akibat varian Delta ini masih terus dilakukan.</p>
<p><strong>Kedua, risiko peningkatan penularan (risiko transmisi)</strong></p>
<p>Penelitian melalui sistem permodelan komputer <em>(in silico analysis) </em>oleh para peneliti di India menunjukkan bahwa mutasi-mutasi khas pada varian Delta (L452R, E484Q, dan P681R) menyebabkan peningkatan daya ikat virus SARS-CoV-2 (melalui protein Spike) ke sel tubuh manusia (melalui reseptor ACE2). Data ini didukung oleh data epidemiologis di Inggris Raya yang menunjukkan jumlah penularan dari varian Delta yang lebih tinggi daripada  varian Alpha dan Kappa. Hal tersebut menunjukkan bahwa varian Delta meningkatkan risiko penularan. Penelitian-penelitian lain masih dilakukan untuk melihat risiko peningkatan penularan SARS-CoV-2 varian Delta tersebut.</p>
<p><strong>Ketiga, deteksi oleh mesin PCR.</strong></p>
<p>Saat tulisan ini disusun, <strong>belum ada </strong>bukti penelitian yang secara valid menunjukkan bahwa varian Delta tidak bisa dideteksi oleh metode PCR.</p>
<p><strong>Keempat, efektivitas dari vaksinasi.</strong></p>
<p>Beberapa penelitian menunjukkan bahwa vaksin Pfizer dan AstraZeneca cukup efektif untuk melindungi sebagian besar orang dari tertular atau mengalami COVID-19 yang bergejala berat akibat varian Delta jika orang tersebut telah mendapatkan 2 dosis vaksinasi. Efektivitas perlindungan kedua vaksin tersebut lebih rendah jika seseorang hanya mendapatkan 1 dosis saja. Bagaimana dengan vaksin Sinovac?  belum ada bukti penelitian terkait efektivitas perlindungan vaksin Sinovac terhadap varian Delta.</p>
<p><strong>Baca juga: <a href="https://muslim.or.id/60575-tetap-bersandar-kepada-allah-setelah-divaksinasi.html"><span style="color: #ff0000;">Tetap Bersandar kepada Allah setelah Divaksinasi</span></a></strong></p>
<h3><strong>Lalu, bagaimana kita bersikap?</strong></h3>
<p>Saat ini kita menghadapi gelombang peningkatan kasus di berbagai daerah di DKI Jakarta, Jawa Tengah, D.I Yogyakarta dan Jawa Timur. Fasilitas kesehatan di wilayah tersebut mulai tidak dapat menampung lonjakan pasien COVID-19 yang bergejala berat. Dengan ditemukannya varian Delta di Indonesia yang mungkin dapat menimbulkan manifestasi COVID-19 yang lebih parah dan lebih mudah menular, maka masyarakat dan pemerintah wajib mendukung segala upaya untuk mengurangi penularan virus SARS-CoV-2, agar tidak semakin banyak korban yang berjatuhan akibat tidak mendapatkan fasilitas perawatan yang memadai.</p>
<p><strong>Pertama, kewajiban sebagai individu.</strong></p>
<p>Mutasi terjadi saat virus bereplikasi dalam sel tubuh manusia, baik manusia yang terinfeksi itu bergejala ataupun tidak. Potensi munculnya varian baru dari virus SARS-CoV-2 akan dapat dikurangi jika lebih sedikit orang yang tertular dan membawa virus SARS-CoV-2. Sehingga protokol kesehatan untuk pencegahan penularan menjadi sangat penting, selain untuk menurunkan jumlah penderita COVID-19, juga mengurangi potensi terjadinya mutasi.</p>
<p>Disiplin menegakkan protokol kesehatan di tingkat individu merupakan senjata utama untuk memutus mata rantai transmisi. Memakai masker, mencuci tangan, menjaga jarak, tetap tinggal di rumah jika merasakan gejala sakit, membatasi mobilitas keluar rumah, hanya keluar rumah jika diperlukan, menghindari kerumunan, serta mengikuti vaksinasi harus dilaksanakan dengan menghilangkan sikap keegoisan. Kita tidak pernah tahu pasti siapa yang akan terinfeksi SARS-CoV-2 tanpa gejala atau siapa mengalami COVID-19 berat hingga kematian. Lebih banyaknya orang yang terinfeksi SARS-CoV-2 tanpa gejala atau hanya bergejala ringan justru membuat siapa pun mungkin dapat menjadi sang penular, tanpa terdeteksi, termasuk diri kita sendiri. Sehingga protokol kesehatan tidak hanya untuk melindungi diri sendiri, namun juga melindungi orang lain dari ancaman COVID-19 yang fatal dan  terjadinya mutasi virus SARS-CoV-2</p>
<p>Disiplin menjalankan protokol merupakan sebuah keniscayaan jika dilakukan dengan penuh kesadaran sebagai kebiasaan bukan keterpaksaan. Hendaknya kita menahan diri dari keinginan untuk “kumpul-kumpul” apa pun bentuknya, misalnya sekedar reuni dengan teman sekolah, acara makan-makan bersama keluarga besar yang datang berbagai daerah, dan kegiatan-kegiatan sejenis lainnya. Jangan mudah percaya dengan <em>hoax </em>dan misinformasi lainnya terkait vaksinasi. Mengajak semua orang untuk patuh pada protokol kesehatan memang sulit, namun mulailah dari diri sendiri, keluarga dan orang terdekat. Saling mengingatkan dan memberi contoh secara tekun, serta tidak permisif dengan tekanan lingkungan yang abai dengan protokol kesehatan. Karena yang populer dan yang diikuti orang banyak belum tentu benar, sehingga harus benar-benar ditelaah dengan akal.</p>
<p><strong>Kedua, kewajiban pemerintah. </strong></p>
<p>Pemerintah harus menegakkan aturan yang lebih tegas terkait pembatasan mobilitas masyarakat, pelaksanaan protokol kesehatan di masyarakat, dan perlu diputuskan segera apakah suatu daerah memerlukan karantina wilayah yang lebih luas. Dengan adanya penularan yang semakin meluas, tentu saja pembatasan skala mikro menjadi tidak efektif.  Aturan harus ditegakkan dengan konsisten dan juga butuh teladan perilaku dari aparatur pemerintah. Jika pemerintah tidak konsisten dalam penegakan aturan, maka kepercayaan masyarakat pada pemerintah akan turun, hingga kelak mungkin dapat terjadi kondisi tatkala apapun aturan yang dikeluarkan pemerintah tidak akan lagi diikuti oleh rakyat. Sementara itu, apapun upaya pemulihan perekonomian yang dilakukan, fakta menunjukkan bahwa ekonomi tidak akan bisa bangkit jika penularan wabah tidak dikendalikan.</p>
<p>Pemerintah harus meningkatkan kapasitas <em>testing and tracing. </em>Ini penting dilakukan untuk mendeteksi semaksimal mungkin orang-orang yang terinfeksi dan melakukan isolasi sedini mungkin sehingga menurunkan risiko penularan ke semakin banyak orang. Konsekuensinya, fasilitas isolasi mandiri juga perlu ditingkatkan. Pemerintah juga perlu mempercepat distribusi dan meningkatkan kecepatan program vaksinasi. Vaksinasi tidak hanya melindungi mereka yang divaksin dari infeksi SARS-CoV-2 dan keparahan COVID-19, namun juga menurunkan potensi penularan. Semakin cepat target cakupan vaksinasi bagi seluruh penduduk Indonesia dapat tercapai, maka potensi munculnya mutasi baru yang lebih kuat dan ganas dapat semakin diturunkan.</p>
<p><strong>Baca juga: <a href="https://muslim.or.id/56433-10-nasihat-penyubur-iman-di-tengah-wabah-pandemi-corona.html"><span style="color: #ff0000;">10 Nasihat Penyubur Iman di Tengah Wabah Pandemi Corona</span></a></strong></p>
<p>***</p>
<p>@Rumah Kasongan, 10 Dzulqaidah 1442/ 21 Juni 2021</p>
<p><strong>Penulis: <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://muslim.or.id/author/saifudinhakim">dr. M. Saifudin Hakim, MSc., PhD.</a></span></strong></p>
<p><strong>Artikel: <a href="https://muslim.or.id/"><span style="color: #ff0000;">Muslim.or.id</span></a></strong></p>
<p><strong> </strong></p>
<p><strong>Catatan kaki:</strong></p>
<p><strong>[1] </strong>Terima kasih penulis sampaikan kepada dr. R. Yuli Kristyanto, MSc., SpA yang telah berkenan memberikan komentar dan masukan berharga untuk draft tulisan ini.</p>
<p><strong>[2] </strong>Pembaca yang ingin mendapatkan referensi spesifik isi tulisan di atas, dapat menghubungi penulis secara langsung.</p>
<div style="text-align: left" class="sender-form-field" data-sender-form-id="kpw8w0rlbqly7a4xxvx"></div>

<p align="left">&#x1f50d; <a href='https://muslim.or.id/21418-penjelasan-hadits-innamal-amalu-binniyat-1.html'>Innamal A'malu</a>, <a href='https://muslim.or.id/490-pelajaran-dari-palestina.html'>Israel Vs Palestina Keburukan Muslim</a>, <a href='https://muslim.or.id/47427-kewajiban-suami-kepada-istri-untuk-mengajarkan-perkara-agama.html'>Cara Membimbing Istri</a>, <a href='https://muslim.or.id/6806-keyakinan-nur-muhammad-cikal-bakal-wihdatul-wujud.html'>Nur Nabi Muhammad</a></p>																	</div><!--entry-->										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html&amp;text=Varian Delta, Bagaimana Kita Bersikap?&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html&amp;text=Varian Delta, Bagaimana Kita Bersikap?&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html&amp;media=https://static.muslim.or.id/wp-content/uploads/2021/06/20210622-Varian-Delta-Bagaimana-Kita-Bersikap.jpg&amp;description=Varian Delta, Bagaimana Kita Bersikap?','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html&amp;media=https://static.muslim.or.id/wp-content/uploads/2021/06/20210622-Varian-Delta-Bagaimana-Kita-Bersikap.jpg&amp;description=Varian Delta, Bagaimana Kita Bersikap?" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/66925-varian-delta-bagaimana-kita-bersikap.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
			<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/66867-amal-dan-iman.html" rel="prev"><span>Previous</span><h4>Amal dan Iman</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
							</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href="https://donasi.ypia.or.id/campaign/operasional-muslim-or-id-dan-muslimah-or-id/"><img   src="https://static.muslim.or.id/wp-content/uploads/2020/01/Ads-Banner-Wakaf-Rumah-Tahfizh-MPD.gif"  alt=""/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/ba70168a35362b6074f8fdfe9f479061?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ba70168a35362b6074f8fdfe9f479061?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></figure>					<div class="author-details">						<h3>dr. M Saifudin Hakim, M.Sc., Ph.D.</h3>						<p>Alumni Ma'had Al-'Ilmi Yogyakarta (2003-2005). Pendidikan Dokter FK UGM (2003-2009). S2 (MSc) dan S3 (PhD) Erasmus University Medical Center Rotterdam dalam bidang Virologi dan Imunologi (2011-2013 dan 2014-2018).</p>						<a href="https://muslim.or.id/author/saifudinhakim">View all posts by dr. M Saifudin Hakim, M.Sc., Ph.D. &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-66925">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-66925" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-66925" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-66925">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2020/12/Pengobatan-Telarang-dalam-Islam-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/59826-pengobatan-telarang-dalam-islam.html">Pengobatan Telarang dalam Islam</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>9 Desember 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2020/09/Kapan-Pandemi-Ini-Berakhir-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/58498-kapan-pandemi-ini-berakhir.html">Kapan Pandemi Ini Berakhir?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>16 September 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2020/06/Fatwa-Syaikh-‘Abdul-‘Aziz-Ar-Rajihi-tentang-Hukum-Imunisasi-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="apa hukum imunisasi" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/57145-fatwa-syaikh-abdul-aziz-ar-rajihi-tentang-hukum-imunisasi.html">Fatwa Syaikh ‘Abdul ‘Aziz Ar-Rajihi tentang Hukum Imunisasi</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>22 Juni 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2020/06/Bahaya-Mempercayai-Teori-Konspirasi-dalam-Masalah-Kesehatan-1-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="teori konspirasi dalam dunia kesehatan" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/57070-bahaya-mempercayai-teori-konspirasi-dalam-masalah-kesehatan.html">Bahaya Mempercayai Teori Konspirasi dalam Masalah Kesehatan</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>16 Juni 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2020/06/Menerapkan-Cek-Ricek-dalam-Menyikapi-Konspirasi-Wabah-Covid-19-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/57037-menerapkan-cek-ricek-dalam-menyikapi-konspirasi-wabah-covid-19.html">Menerapkan Cek-Ricek dalam Menyikapi Konspirasi Wabah Covid 19</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>13 Juni 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2020/06/konspirasi-wabah-covid19-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/56994-penjelasan-ulama-seputar-konspirasi-wabah-covid19.html">Penjelasan Ulama Seputar Konspirasi Wabah Covid19</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>11 Juni 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2020/06/Shalat-Berjamaah-di-Fase-New-Normal-Wabah-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="shalat berjamaah fase new normal" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/56875-shalat-berjamaah-di-fase-new-normal-wabah.html">Shalat Berjamaah di Fase New Normal Wabah</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>4 Juni 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2020/05/Mall-dan-Pasar-Dibuka-Mengapa-Masjid-Ditutup-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/56745-mall-dan-pasar-dibuka-mengapa-masjid-ditutup.html">Mall dan Pasar Dibuka, Mengapa Masjid Ditutup?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>27 Mei 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2020/05/Indonesia-Jangan-Terserah-dan-Menyerah-Melawan-Covid19-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/56712-indonesia-jangan-terserah-menyerah-melawan-covid19.html">Indonesia Jangan Terserah dan Menyerah Melawan Covid19</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>26 Mei 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2020/05/Penentuan-Jenis-Maslahat-di-Balik-Tindakan-Penutupan-Masjid-di-Masa-Wabah-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/56674-penentuan-jenis-maslahat-di-balik-tindakan-penutupan-masjid-di-masa-wabah.html">Penentuan Jenis Maslahat di Balik Tindakan Penutupan Masjid di Masa Wabah</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>22 Mei 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-66925").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-66925',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-66925").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/66925-varian-delta-bagaimana-kita-bersikap.html#respond" style="display:none;">Cancel</a></small></h3><form action="https://muslim.or.id/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your comment..." aria-required="true"></textarea></p><div class="comment-input-wrapper"><div class="comment-input"><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p></div><!--comment-input--></div><!--comment-input-wrapper-->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='66925' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="05515b600d" /></p><input type="hidden" id="ak_js" name="ak_js" value="209"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
								</article><!--post-content-->						</div><!--post-->																</div><!--main-content-->				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget_text widget-item widget-1 widget-2-first widget-3-first "><div id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="text-align: left" class="sender-form-field" data-sender-form-id="kpxoiqveav8l8dvdljl"></div></div></div></div><div class="widget-item widget-2 widget-2-last "><div id="wpn_banner_widget-4" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://muslim.or.id/ebook">						<img   src="https://static.muslim.or.id/wp-content/uploads/2021/06/ebook-islami.jpg"  alt="Kumpulan Ebook Islami"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://www.paypal.me/YPIA">						<img   src="https://static.muslim.or.id/wp-content/uploads/2021/06/donasi-paypal-ypia.jpg"  alt="Donasi Via Paypal"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://www.youtube.com/watch?v=5KI7KIsa_qk">						<img   src="https://static.muslim.or.id/wp-content/uploads/2021/06/donasi-masjis-al-ashri.jpg"  alt="donasi pembangunan perluasan masjid al ashri pogung rejo"/>
					</a>				</div><!--banner-box-->
												<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div><div class="widget_text widget-item widget-3 widget-2-first widget-3-last "><div id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="special-title"><h4>Artikel Terpopuler</h4></div><div class="textwidget custom-html-widget"><p><a href="https://muslim.or.id/21418-innamal-amalu-binniyat.html" target="_blank" rel="noopener">Penjelasan Hadits “Innamal A’malu Binniyat”</a></p>
<p><a href="https://muslim.or.id/25855-qadha-shalat.html" target="_blank" rel="noopener">Tata Cara Mengqadha Shalat Yang Terlewat</a></p>
<p><a href="https://muslim.or.id/29974-muslim-harus-bergembira-menyambut-ramadhan.html" target="_blank" rel="noopener">Muslim Harus Bergembira Menyambut Ramadhan</a></p>
<p><a href="https://muslim.or.id/21845-apa-arti-masya-allah.html" target="_blank" rel="noopener">Apa Arti Masya Allah?</a></p>
<p><a href="https://muslim.or.id/274-mengenal-mani-wadi-dan-madzi.html" target="_blank" rel="noopener">Mengenal Mani, Wadi dan Madzi</a></p>
<p><a href="https://muslim.or.id/51176-penyakit-ain.html" target="_blank" rel="noopener">Mengenal Penyakit Ain, Pencegahannya dan Pengobatannya</a></p>
<p><a href="https://muslim.or.id/34692-ilmu-dicabut-dengan-wafatnya-ulama.html" target="_blank" rel="noopener">Ilmu Dicabut dengan Wafatnya Ulama</a></p>
<p><a href="https://muslim.or.id/45173-hadits-tentang-sahabat.html" target="_blank" rel="noopener">Persahabatan yang Sampai ke Surga Selamanya</a></p>
<p><a href="https://muslim.or.id/56281-hadits-belajar-alquran.html" target="_blank" rel="noopener">Makna Hadits: Sebaik-Baik Kalian adalah yang Mempelajari Alquran dan Mengajarkannya</a></p>
<p><a href="https://muslim.or.id/6409-sampaikan-ilmu-dariku-walau-satu-ayat.html" target="_blank" rel="noopener">Sampaikan Ilmu Dariku Walau Satu Ayat</a></p></div></div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>		</div><!--inner-->	</div><!--content-wrapper--></div><!--content--><div class="clearfix"></div>	<div id="footer" class="footer-wrapper">				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2021 <a href="https://muslim.or.id">Muslim.or.id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	<!-- Lazy Load Popup BisaQuran -->
<div id="om-aegqqhfkwttcf814-holder"></div>
<div id="om-hturdrk0vmu1ibqb-holder"></div>
<script>
function loadPopupBQ(){
	var h = document.getElementsByTagName("head")[0];
	var js = document.createElement("script");
	js.type = "text/javascript";
	js.src = "https://a.optinku.com/assets/js/popupBQ.js";
	h.appendChild(js);
}
document.onload = setTimeout(loadPopupBQ, 3000);  
</script><script type='text/javascript' src='https://static.muslim.or.id/wp-content/plugins/gs-books-showcase/gs-bookshowcase-files/assets/js/gs-bookshowcase.custom.js?ver=1.2.11' id='gsbookshowcase-custom-js-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0' id='wpn_search-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0' id='wpn_custom-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"id","strings":{"mejs.download-file":"Unduh Berkas","mejs.install-flash":"Anda menggunakan peramban yang tidak terinstal pemutar Flash. Silakan hidupkan plugin pemutar Flash Anda atau unduh versi terakhirnya dari https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Selayar penuh","mejs.play":"Putar","mejs.pause":"Jeda","mejs.time-slider":"Penggeser Waktu","mejs.time-help-text":"Gunakan tuts Panah Kanan\/Kiri untuk melompat satu detik, panah Atas\/Bawah untuk melompat sepuluh detik.","mejs.live-broadcast":"Siaran Langsung","mejs.volume-help-text":"Gunakan Anak Panah Atas\/Bawah untuk menaikkan atau menurunkan volume.","mejs.unmute":"Matikan Sunyi","mejs.mute":"Bisu","mejs.volume-slider":"Penggeser Volume","mejs.video-player":"Pemutar Video","mejs.audio-player":"Pemutar Audio","mejs.captions-subtitles":"Subteks\/Subjudul","mejs.captions-chapters":"Bab","mejs.none":"Tak ada","mejs.afrikaans":"Bahasa Afrikanas","mejs.albanian":"Bahasa Albania","mejs.arabic":"Bahasa Arab","mejs.belarusian":"Bahasa Belarusia","mejs.bulgarian":"Bahasa Bulgaria","mejs.catalan":"Bahasa Katalan","mejs.chinese":"Bahasa Mandarin","mejs.chinese-simplified":"Bahasa Mandarin (Disederhanakan)","mejs.chinese-traditional":"Bahasa Mandarin (Tradisional)","mejs.croatian":"Bahasa Kroasia","mejs.czech":"Bahasa Ceko","mejs.danish":"Bahasa Denmark","mejs.dutch":"Bahasa Belanda","mejs.english":"Bahasa Inggris","mejs.estonian":"Bahasa Estonia","mejs.filipino":"Bahasa Filipino","mejs.finnish":"Bahasa Finlandia","mejs.french":"Bahasa Perancis","mejs.galician":"Bahasa Galikan","mejs.german":"Bahasa Jerman","mejs.greek":"Bahasa Yunani","mejs.haitian-creole":"Bahasa Kreol Haiti","mejs.hebrew":"Bahasa Ibrani","mejs.hindi":"Bahasa Hindi","mejs.hungarian":"Bahasa Hungaria","mejs.icelandic":"Bahasa Islandia","mejs.indonesian":"Bahasa Indonesia","mejs.irish":"Bahasa Irlandia","mejs.italian":"Bahasa Italia","mejs.japanese":"Bahasa Jepang","mejs.korean":"Bahasa Korea","mejs.latvian":"Bahasa Latvia","mejs.lithuanian":"Bahasa Lithuania","mejs.macedonian":"Bahasa Macedonia","mejs.malay":"Bahasa Melayu","mejs.maltese":"Bahasa Malta","mejs.norwegian":"Bahasa Norwegia","mejs.persian":"Bahasa Persia","mejs.polish":"Bahasa Polandia","mejs.portuguese":"Bahasa Portugis","mejs.romanian":"Bahasa Romania","mejs.russian":"Bahasa Russia","mejs.serbian":"Bahasa Serbia","mejs.slovak":"Bahasa Slovakia","mejs.slovenian":"Bahasa Slovenia","mejs.spanish":"Bahasa Spanyol","mejs.swahili":"Bahasa Swahili","mejs.swedish":"Bahasa Swedia","mejs.tagalog":"Bahasa Tagalog","mejs.thai":"Bahasa Thai","mejs.turkish":"Bahasa Turki","mejs.ukrainian":"Bahasa Ukraina","mejs.vietnamese":"Bahasa Vietnam","mejs.welsh":"Bahasa Welsh","mejs.yiddish":"Bahasa Yiddi"}};
</script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=83b97d2b261e6be3b0e976e52bbe800d' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=83b97d2b261e6be3b0e976e52bbe800d' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0' id='wpn_retina-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/comment-reply.min.js?ver=83b97d2b261e6be3b0e976e52bbe800d' id='comment-reply-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/wp-embed.min.js?ver=83b97d2b261e6be3b0e976e52bbe800d' id='wp-embed-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2' id='wpn_sudoslider-js'></script>
<script async="async" type='text/javascript' src='https://static.muslim.or.id/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-06-22 10:51:41 -->