<!DOCTYPE html>
<!--[if lt IE 7]><html lang="id-ID"
	prefix="og: https://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="id-ID"
	prefix="og: https://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="id-ID"
	prefix="og: https://ogp.me/ns#"  class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID"
	prefix="og: https://ogp.me/ns#"  class="no-js"><!--<![endif]-->
<head><link rel='stylesheet' id='gsbookshowcase-custom-bootstrap-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/gs-books-showcase/gs-bookshowcase-files/assets/css/gs-bookshowcase-custom-bootstrap.css?ver=1.2.9' type='text/css' media='all' /><link rel='stylesheet' id='gs_bookshowcase_csutom_css-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/gs-books-showcase/gs-bookshowcase-files/assets/css/gs-bookshowcase-custom.css?ver=1.2.9' type='text/css' media='all' /><link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/poll-wp/CSS/Total-Soft-Poll-Widget.css?ver=bef4e33f38e3c610bab826ff4ed0223f' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/poll-wp/CSS/totalsoft.css?ver=bef4e33f38e3c610bab826ff4ed0223f' type='text/css' media='all' /><link rel='stylesheet' id='ssb-ui-style-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/css/ssb-ui-style.css?ver=bef4e33f38e3c610bab826ff4ed0223f' type='text/css' media='all' /><link rel='stylesheet' id='ssb-fontawesome-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/css/font-awesome.css?ver=bef4e33f38e3c610bab826ff4ed0223f' type='text/css' media='all' /><link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.24' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='https://ypiaflash.com/muslim.or.id/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://ypiaflash.com/muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=bef4e33f38e3c610bab826ff4ed0223f' type='text/css' media='all' /><link rel='stylesheet' id='wpn_style-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/themes/muslim/style.css?ver=bef4e33f38e3c610bab826ff4ed0223f' type='text/css' media='all' /><link rel='stylesheet' id='wpn_screencss-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/css/screen.css?ver=bef4e33f38e3c610bab826ff4ed0223f' type='text/css' media='all' /><link rel='stylesheet' id='wpn_heading_Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3Aregular&#038;subset=latin&#038;ver=bef4e33f38e3c610bab826ff4ed0223f' type='text/css' media='all' />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<title>Salah Memahami Hadits Tentang Wali Allah | Muslim.Or.Id</title>
<link rel="alternate" hreflang="id" href="https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html" />

<!-- All In One SEO Pack 3.7.0ob_start_detected [-1,-1] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://muslim.or.id/#organization","url":"https://muslim.or.id/","name":"Muslim.Or.Id","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://muslim.or.id/#logo","url":"https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/05/muslimorid-home.jpg","caption":""},"image":{"@id":"https://muslim.or.id/#logo"}},{"@type":"WebSite","@id":"https://muslim.or.id/#website","url":"https://muslim.or.id/","name":"Muslim.Or.Id","publisher":{"@id":"https://muslim.or.id/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://muslim.or.id/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html#webpage","url":"https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html","inLanguage":"id-ID","name":"Salah Memahami Hadits Tentang Wali Allah","isPartOf":{"@id":"https://muslim.or.id/#website"},"breadcrumb":{"@id":"https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html#breadcrumblist"},"description":"Apakah hadits: “Jika ia (wali Allah) meminta kepada-Ku, sungguh Aku akan memberinya” (HR. Al Bukhari). Merupakan dalil akidah wihdatul wujud?","image":{"@type":"ImageObject","@id":"https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html#primaryimage","url":"https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/10/Salah-Memahami-Hadits-Tentang-Wali-Allah-Muslimorid.jpg","width":810,"height":500},"primaryImageOfPage":{"@id":"https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html#primaryimage"},"datePublished":"2020-10-04T23:00:59+07:00","dateModified":"2020-10-05T03:45:32+07:00"},{"@type":"Article","@id":"https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html#article","isPartOf":{"@id":"https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html#webpage"},"author":{"@id":"https://muslim.or.id/author/yulian-purnama-s-kom#author"},"headline":"Salah Memahami Hadits Tentang Wali Allah","datePublished":"2020-10-04T23:00:59+07:00","dateModified":"2020-10-05T03:45:32+07:00","commentCount":0,"mainEntityOfPage":{"@id":"https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html#webpage"},"publisher":{"@id":"https://muslim.or.id/#organization"},"articleSection":"Aqidah, Aqidah, aqidah islam, Hadits, hadits tentang wali Allah, keutamaan wali, mengenal wali Allah, siapa wali Allah, Tauhid, tentang wali Allah, wali, wali Allah","image":{"@type":"ImageObject","@id":"https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html#primaryimage","url":"https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/10/Salah-Memahami-Hadits-Tentang-Wali-Allah-Muslimorid.jpg","width":810,"height":500}},{"@type":"Person","@id":"https://muslim.or.id/author/yulian-purnama-s-kom#author","name":"Yulian Purnama, S.Kom.","sameAs":["https://www.facebook.com/yulian.purnama"],"image":{"@type":"ImageObject","@id":"https://muslim.or.id/#personlogo","url":"https://secure.gravatar.com/avatar/1ed664ead9a91184cb40808b8b28e52f?s=96&d=mm&r=g","width":96,"height":96,"caption":"Yulian Purnama, S.Kom."}},{"@type":"BreadcrumbList","@id":"https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://muslim.or.id/","url":"https://muslim.or.id/","name":"Muslim.Or.Id - Memurnikan Akidah Menebarkan Sunnah"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html","url":"https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html","name":"Salah Memahami Hadits Tentang Wali Allah"}}]}]}</script>
<link rel="canonical" href="https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Salah Memahami Hadits Tentang Wali Allah" />
<meta property="og:description" content="Apakah hadits: &quot;Jika ia (wali Allah) meminta kepada-Ku, sungguh Aku akan memberinya&quot; (HR. Al Bukhari). Merupakan dalil akidah wihdatul wujud?" />
<meta property="og:url" content="https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html" />
<meta property="og:site_name" content="Muslim.Or.Id" />
<meta property="og:image" content="https://muslim.or.id/wp-content/uploads/2020/10/Salah-Memahami-Hadits-Tentang-Wali-Allah-Muslimorid.jpg" />
<meta property="article:published_time" content="2020-10-04T23:00:59Z" />
<meta property="article:modified_time" content="2020-10-05T03:45:32Z" />
<meta property="og:image:secure_url" content="https://muslim.or.id/wp-content/uploads/2020/10/Salah-Memahami-Hadits-Tentang-Wali-Allah-Muslimorid.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Salah Memahami Hadits Tentang Wali Allah" />
<meta name="twitter:description" content="Apakah hadits: &quot;Jika ia (wali Allah) meminta kepada-Ku, sungguh Aku akan memberinya&quot; (HR. Al Bukhari). Merupakan dalil akidah wihdatul wujud?" />
<meta name="twitter:image" content="https://muslim.or.id/wp-content/uploads/2020/10/Salah-Memahami-Hadits-Tentang-Wali-Allah-Muslimorid.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Umpan Komentar" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Salah Memahami Hadits Tentang Wali Allah Umpan Komentar" href="https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html/feed" />


<style id='global-styles-inline-css' type='text/css'>
:root{--wp--preset--color--black:#000000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--white:#ffffff;--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:48;--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
</style>



<style id='ssb-ui-style-inline-css' type='text/css'>
#ssb-btn-2{background: #00c300;}
#ssb-btn-2:hover{background:rgba(0,195,0,0.9);}
#ssb-btn-2 a{color: #ffffff;}
.ssb-share-btn,.ssb-share-btn .ssb-social-popup{background:#00c300;color:#ffffff}.ssb-share-btn:hover{background:rgba(0,195,0,0.9);}.ssb-share-btn a{color:#ffffff !important;}
</style>






<style id='wpn_style-inline-css' type='text/css'>

body, input, textarea, select {
	font-family: 'Lato', sans-serif;
}
body {
	font-size: 17px;
	line-height: 27px;
	letter-spacing: 0.1px;
	color: #9c9c9c;
}
h1, h1 a, h2, h2 a, h3, h3 a, h4, h4 a, h5, h5 a, h6, h6 a, .h-font {
	font-family: 'Lato', sans-serif;
}
.post-content .entry {
	font-size: 20px;
	line-height: 32px;
	letter-spacing: 0.2px;
	color: #181818;
}
a, .sb-icon-search,
.featured-video-wrapper h3 span,
.post-nav-prev a, .post-nav-next a,
.contact-widget-icon {
	color: #2ca5d2;
}
blockquote, .ypia-sites,
.main-nav .menu ul,
.main-nav .mega-menu,
.mobile-nav .nav-menu,
.blog-post-list .post-thumb,
.pagenavi a:hover, .pagenavi span.current,
.contact-widget-info,
.widget ul.tabs li a:hover, .widget ul.tabs li.ui-state-active a {
	border-color: #2ca5d2;
}
.button, .widget input[type='submit'], #respond .form-submit input[type='submit'], .wpcf7 input[type='submit'], .main-loginform .button-primary {
	background-color: #2ca5d2;
	border-color: #2ca5d2;
}
.wpn-youtube-vid .wpn-vid-play-btn,
.ypia-logo {
	background-color: #2ca5d2;
}
.special-title::after, .special-border::after, .comment-form::before,
.carousel-nav a, .carousel-nav button,
.carousel-nav a:hover, .carousel-nav button:hover,
.single .post-meta-cat a, .post-box .sticky-post,
.post-box-alt .post-format-icon, .portfolio-thumb .post-format-icon,
.pagenavi a:hover, .pagenavi span.current {
	background: #2ca5d2;
}

</style>



<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34' id='fdfootnote_script-js'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='Total_Soft_Poll-js-extra'>
/* <![CDATA[ */
var objectpoll = {"ajaxurl":"https:\/\/muslim.or.id\/wp-admin\/admin-ajax.php","nonce":"da8877285b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/poll-wp/JS/Total-Soft-Poll-Widget.js?ver=bef4e33f38e3c610bab826ff4ed0223f' id='Total_Soft_Poll-js'></script>
<script type='text/javascript' id='ssb-ui-js-js-extra'>
/* <![CDATA[ */
var ssb_ui_data = {"z_index":"6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/js/ssb-ui-js.js?ver=bef4e33f38e3c610bab826ff4ed0223f' id='ssb-ui-js-js'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=bef4e33f38e3c610bab826ff4ed0223f' id='wpn_modernizr-js'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1' id='wpn_classie-js'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1' id='wpn_uisearch-js'></script>
<link rel="https://api.w.org/" href="https://muslim.or.id/wp-json/" /><link rel="alternate" type="application/json" href="https://muslim.or.id/wp-json/wp/v2/posts/58745" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pakaian yang Utama Adalah Mengikuti Kebiasaan Masyarakat ' href='https://muslim.or.id/58739-pakaian-yang-utama-adalah-mengikuti-kebiasaan-masyarakat.html' />

<link rel='shortlink' href='https://muslim.or.id/?p=58745' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F58745-salah-memahami-hadits-tentang-wali-allah.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F58745-salah-memahami-hadits-tentang-wali-allah.html&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.2 stt:1,25;" />
<script type="text/javascript" src="https://ypiaflash.com/muslim.or.id/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Simak selengkapnya disini. Klik",ex:0,url:"https://muslim.or.id/wp-content/plugins/copy-link",nonce:"f61f08bdbc",ip:"35.245.247.189",save:1,save_content:0};</script>                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 0px 2px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #6D9F00;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '404692919867069', {}, {
    "agent": "wordpress-5.5.1-2.2.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=404692919867069&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="icon" href="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-58745 single-format-standard singular right-sidebar">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16598445-1');
</script>

	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#3b5998; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#fd1d1d; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#1da1f2; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-twitter"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-play"></i></a></li><li><a class="social-icon" style="background:#0088cc; color:#ffffff;" href="https://t.me/muslimorid" title="Telegram"><i class="fa fa-send"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png"  alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="http://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="http://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="http://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="http://muslimstore.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="http://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://muslim.or.id/34388-sekilas-tentang-forum-kajian-islam-mahasiswa-yogyakarta.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">FKKA</a></li>
					<li><a href="https://muslim.or.id/12838-sekilas-tentang-kampus-tahfidz-yogyakarta.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png"  alt="Muslim.Or.Id"/></a></div></div>				<nav class="main-nav">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-32975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li id="menu-item-33401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li id="menu-item-56114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56114"><a href="https://muslim.or.id/ebook" >E-book Islami</a></li>
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav-->
				<div class="mobile-nav">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56114"><a href="https://muslim.or.id/ebook" >E-book Islami</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper--><div id="content" role="main">					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://pedulimuslim.com/bantuan-bagi-para-janda-dan-muslimah-terlantar/"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/09/donasi-peduli-muslim-1.jpg"  alt=""/></a>					<a class="ad1-mobile" href="https://pedulimuslim.com/bantuan-bagi-para-janda-dan-muslimah-terlantar/"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/09/donasi-peduli-muslim-untuk-janda-dan-muslimah-terlantar.jpg"  alt=""/></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">		<div class="inner">			<div class="main-content">															<div id="post-58745" class="post-58745 post type-post status-publish format-standard has-post-thumbnail hentry category-aqidah tag-aqidah tag-aqidah-islam tag-hadits tag-hadits-tentang-wali-allah tag-keutamaan-wali tag-mengenal-wali-allah tag-siapa-wali-allah tag-tauhid tag-tentang-wali-allah tag-wali tag-wali-allah">							<article class="post-content">								<div class="post-header">									<div class="post-meta-cat"><a href="https://muslim.or.id/category/aqidah" rel="category tag">Aqidah</a></div>									<div class="post-title">										<h1>Salah Memahami Hadits Tentang Wali Allah</h1>									</div>									<div class="post-meta">										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/yulian-purnama-s-kom" title="Pos-pos oleh Yulian Purnama, S.Kom." rel="author">Yulian Purnama, S.Kom.</a></span>										<span class="post-meta-date"><i class="fa fa-clock-o"></i>5 Oktober 2020</span>										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html#respond">No comments</a></span>									</div><!--post-meta-->											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html&amp;text=Salah Memahami Hadits Tentang Wali Allah&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html&amp;text=Salah Memahami Hadits Tentang Wali Allah&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html&amp;media=https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/10/Salah-Memahami-Hadits-Tentang-Wali-Allah-Muslimorid.jpg&amp;description=Salah Memahami Hadits Tentang Wali Allah','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html&amp;media=https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/10/Salah-Memahami-Hadits-Tentang-Wali-Allah-Muslimorid.jpg&amp;description=Salah Memahami Hadits Tentang Wali Allah" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>								</div><!--post-header-->																									<figure class="post-thumb">																				<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/10/Salah-Memahami-Hadits-Tentang-Wali-Allah-Muslimorid-810x500.jpg"  alt="Salah Memahami Hadits Tentang Wali Allah" />									</figure><!--post-thumb-->																<div class="entry clearfix">									<div class="pf-content"><p style="text-align: center;"><strong><span style="font-size: 21pt;">Fatwa Syaikh Abdul Aziz bin Baz </span></strong></p>
<p><span style="font-size: 18pt;"><b>Soal:</b></span></p>
<p><span style="font-weight: 400;">Orang-orang sufi berdalil dengan hadits:</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">ولئِن سألَني لأعطينَّهُ</span></p>
<p><i><span style="font-weight: 400;">“Jika ia (wali Allah) meminta kepada-Ku, sungguh Aku akan memberinya”</span></i><span style="font-weight: 400;"> (HR. Al Bukhari).</span></p>
<p><span style="font-weight: 400;">bahwa Allah bersatu dengan para walinya (akidah </span><i><span style="font-weight: 400;">wihdatul wujud</span></i><span style="font-weight: 400;">). Karena dalam hadits tersebut disebutkan bahwa Allah menjadi pendengarannya dan penglihatannya*).</span></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff1a1a;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff1a1a;" href="https://muslim.or.id/53415-salah-kaprah-mengenai-wali-dan-karomah.html" data-darkreader-inline-color="">Salah Kaprah Mengenai Wali dan Karomah</a></strong></p>
<p><span style="font-size: 18pt;"><b>Jawab:</b></span></p>
<p><span style="font-weight: 400;">Ini adalah bentuk kejahilan mereka (kaum sufi). Yang benar, Nabi </span><i><span style="font-weight: 400;">Shallallahu&#8217;alaihi Wasallam</span></i><span style="font-weight: 400;"> bersabda: </span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">لئِن سألَني لأعطينَّهُ ولئنِ استعاذني لأعيذنَّهُ </span></p>
<p><i><span style="font-weight: 400;">“Jika ia (wali Allah) meminta kepada-Ku, sungguh Aku akan memberinya. Jika ia meminta perlindungan kepada-Ku, sungguh Aku akan melindunginya”</span></i><span style="font-weight: 400;"> (HR. Al Bukhari). </span></p>
<p><span style="font-weight: 400;">Maksudnya, ia mendapatkan taufik untuk menjalankan yang benar. Sebagaimana disebutkan dalam lafadz yang lain: </span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">كُنْتُ سَمْعَهُ الذي يَسْمَعُ به، وبَصَرَهُ الذي يُبْصِرُ به، ويَدَهُ الَّتي يَبْطِشُ بها، ورِجْلَهُ الَّتي يَمْشِي بها</span></p>
<p><i><span style="font-weight: 400;">“Aku lah yang menjadi pendengarannya, penglihatannya, pukulan tangannya, dan langkah kakinya”</span></i><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Maksudnya, ia melakukan semua perbuatannya dengan taufik dari Allah dan hidayah dari Allah. Inilah tafsiran hadits tersebut.</span></p>
<p><span style="font-weight: 400;">Dan tentu saja, pendengaran seseorang, penglihatan dan perbuatannya itu terjadi atas ketetapan Allah. Namun di sini maksudnya, ia mendapatkan petunjuk dan taufik dari Allah. Ini perkara yang biasa bagi orang Arab, dan bentuk gaya bahasa orang Arab. Oleh karena itulah, dalam riwayat lain lafadznya: </span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">فبي يسمع </span></p>
<p><span style="font-weight: 400;">“ia mendengar dengan (taufik dari) Aku”, untuk menafsirkan makna hadits. </span></p>
<p><span style="font-weight: 400;">Namun orang-orang sufiyah mereka jahil dan menyimpang, mereka tidak memahami hal ini. </span><i><span style="font-weight: 400;">Nas&#8217;alullah as salaamah wal &#8216;afiyah.</span></i></p>
<p><span style="font-weight: 400;">Sumber: website resmi Syaikh Abdul Aziz bin Baz, url: </span><a href="https://bit.ly/3mS7u7U"><span style="font-weight: 400;">https://bit.ly/3mS7u7U</span></a><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">*) lafadz lengkap dari hadits adalah sebagai berikut. Dari Abu Hurairah radhiallahu&#8217;anhu, Nabi Shallallahu&#8217;alaihi Wasallam bersabda:</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">إنَّ اللَّهَ قالَ: مَن عادَى لي ولِيًّا فقَدْ آذَنْتُهُ بالحَرْبِ، وما تَقَرَّبَ إلَيَّ عَبْدِي بشيءٍ أحَبَّ إلَيَّ ممَّا افْتَرَضْتُ عليه، وما يَزالُ عَبْدِي يَتَقَرَّبُ إلَيَّ بالنَّوافِلِ حتَّى أُحِبَّهُ، فإذا أحْبَبْتُهُ: كُنْتُ سَمْعَهُ الذي يَسْمَعُ به، وبَصَرَهُ الذي يُبْصِرُ به، ويَدَهُ الَّتي يَبْطِشُ بها، ورِجْلَهُ الَّتي يَمْشِي بها، وإنْ سَأَلَنِي لَأُعْطِيَنَّهُ، ولَئِنِ اسْتَعاذَنِي لَأُعِيذَنَّهُ، وما تَرَدَّدْتُ عن شيءٍ أنا فاعِلُهُ تَرَدُّدِي عن نَفْسِ المُؤْمِنِ، يَكْرَهُ المَوْتَ وأنا أكْرَهُ مَساءَتَهُ</span></p>
<p><i><span style="font-weight: 400;">“Allah ta&#8217;ala berfirman: Barangsiapa yang memerangi wali-Ku, maka ia mengumumkan perang terhadap-Ku. Dan ketika seorang hamba mendekatkan diri kepada-Ku, maka tidak ada yang paling Aku cintai melebihi perkara-perkara yang Aku wajibkan kepadanya. Dan ketika seorang hamba senantiasa melakukan amalan-amalan sunnah, maka aku semakin mencintainya. Dan ketika Aku mencintainya, maka Aku lah yang menjadi pendengarannya, penglihatannya, pukulan tangannya, dan langkah kakinya. Jika ia meminta kepada-Ku, akan Aku berikan. Jika ia minta perlindungan kepadaku, akan Aku lindungi. Tidaklah Aku ragu melakukan sesuatu yang mesti Aku lakukan seperti keraguan untuk (mencabut) nyawa seorang yang beriman. Dia tidak menyukai kematian dan Aku tidak ingin menyakitinya”</span></i><span style="font-weight: 400;"> (HR. Bukhari no. 6502).</span></p>
<p><strong>Baca Juga:</strong></p>
<div class="post-title">
<ul>
<li><span style="color: #ff0000;" data-darkreader-inline-color=""><strong><a style="color: #ff0000;" href="https://muslim.or.id/18710-keutamaan-wali-allah.html" data-darkreader-inline-color="">Keutamaan Wali Allah Ta’ala</a></strong></span></li>
<li><strong style="color: #ff0000; --darkreader-inline-color: #ff1a1a;" data-darkreader-inline-color=""><a style="color: #ff0000;" href="https://muslim.or.id/8607-bolehkah-seorang-wali-meninggalkan-ajaran-agama.html" data-darkreader-inline-color="">Bolehkah Seorang Wali Meninggalkan Ajaran Agama?</a></strong></li>
</ul>
</div>
<p><strong>Penerjemah: <span style="color: #ff0000; --darkreader-inline-color: #ff1a1a;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff1a1a;" href="https://muslim.or.id/author/yulian-purnama-s-kom" data-darkreader-inline-color="">Yulian Purnama</a></span></strong></p>
<p><strong>Artikel: <span style="color: #ff0000; --darkreader-inline-color: #ff1a1a;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff1a1a;" href="http://Muslim.or.id" data-darkreader-inline-color="">Muslim.or.id</a></span></strong></p>
<p style="background: #F2F2F2; padding: 15px; margin: 0; text-align: left; line-height: 30px; color: white; font-size: 18px;"><span style="color: #333333;">Sahabat muslim, yuk berdakwah bersama kami. Untuk informasi lebih lanjut silakan</span> <span style="color: #333333;"><a style="color: #333333;" href="http://ypia.or.id/news/donasi-pembangunan-gedung-baru-3-lantai-sdit-yaa-bunayya.html"><strong>klik disini.</strong></a></span><span style="color: #333333;"> Jazakallahu khaira</span></p><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>																	</div><!--entry-->										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span><a href="https://muslim.or.id/tag/aqidah" rel="tag">Aqidah</a>, <a href="https://muslim.or.id/tag/aqidah-islam" rel="tag">aqidah islam</a>, <a href="https://muslim.or.id/tag/hadits" rel="tag">Hadits</a>, <a href="https://muslim.or.id/tag/hadits-tentang-wali-allah" rel="tag">hadits tentang wali Allah</a>, <a href="https://muslim.or.id/tag/keutamaan-wali" rel="tag">keutamaan wali</a>, <a href="https://muslim.or.id/tag/mengenal-wali-allah" rel="tag">mengenal wali Allah</a>, <a href="https://muslim.or.id/tag/siapa-wali-allah" rel="tag">siapa wali Allah</a>, <a href="https://muslim.or.id/tag/tauhid" rel="tag">Tauhid</a>, <a href="https://muslim.or.id/tag/tentang-wali-allah" rel="tag">tentang wali Allah</a>, <a href="https://muslim.or.id/tag/wali" rel="tag">wali</a>, <a href="https://muslim.or.id/tag/wali-allah" rel="tag">wali Allah</a>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html&amp;text=Salah Memahami Hadits Tentang Wali Allah&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html&amp;text=Salah Memahami Hadits Tentang Wali Allah&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html&amp;media=https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/10/Salah-Memahami-Hadits-Tentang-Wali-Allah-Muslimorid.jpg&amp;description=Salah Memahami Hadits Tentang Wali Allah','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html&amp;media=https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/10/Salah-Memahami-Hadits-Tentang-Wali-Allah-Muslimorid.jpg&amp;description=Salah Memahami Hadits Tentang Wali Allah" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
				<div class="wpn-after-post-share-ad clearfix">				<a href="https://muslim.or.id/18611-donasi-pembangunan-gedung-sdit-yaa-bunayya-yogyakarta.html"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/09/Banner-donasi-SDIT-Yaa-Bunayya-YPIAORID.jpeg"  alt=""/></a>				<div class="special-border"></div>			</div><!--wpn-after-post-share-ad clearfix-->		<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/58739-pakaian-yang-utama-adalah-mengikuti-kebiasaan-masyarakat.html" rel="prev"><span>Previous</span><h4>Pakaian yang Utama Adalah Mengikuti Kebiasaan Masyarakat </h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
							</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href=""><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/01/Ads-Banner-Wakaf-Rumah-Tahfizh-MPD.gif"  alt=""/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/1ed664ead9a91184cb40808b8b28e52f?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1ed664ead9a91184cb40808b8b28e52f?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></figure>					<div class="author-details">						<h3>Yulian Purnama, S.Kom.</h3>						<p>Alumni Ma'had Al Ilmi Yogyakarta, S1 Ilmu Komputer UGM, kontributor web Muslim.or.id dan Muslimah.or.id</p>						<a href="https://muslim.or.id/author/yulian-purnama-s-kom">View all posts by Yulian Purnama, S.Kom. &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-58745">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-58745" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-58745" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-58745">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/09/Merasa-Sial-Karena-Kemaksiatan-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/58714-merasa-sial-karena-kemaksiatan.html">Merasa Sial Karena Kemaksiatan</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>29 September 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/09/Pengaruh-Penting-Mengimani-Sifat-Khabariyyah-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/58642-pengaruh-penting-mengimani-sifat-khabariyyah.html">Pengaruh Penting Mengimani Sifat Khabariyyah</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>27 September 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/09/Pondasi-Tegaknya-Ibadah-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/58612-pondasi-tegaknya-ibadah.html">Pondasi Tegaknya Ibadah</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>25 September 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/09/Hubungan-antara-Shalat-dan-Melihat-Wajah-Allah-Taala-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/58583-hubungan-antara-shalat-dan-melihat-wajah-allah-taala.html">Hubungan antara Shalat dan Melihat Wajah Allah Ta’ala</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>23 September 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/09/Definisi-Sihir-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/58553-definisi-sihir.html">Definisi Sihir</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>21 September 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/09/Anggapan-Sial-Karena-Suatu-Pertanda-Adalah-Kesyirikan-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/58541-anggapan-sial-karena-suatu-pertanda-adalah-kesyirikan.html">Anggapan Sial Karena Suatu Pertanda Adalah Kesyirikan </a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>20 September 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/09/Kapan-Riya-dan-Sumah-Menjadi-Syirik-Besar-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/58475-kapan-riya-dan-sumah-menjadi-syirik-besar.html">Kapan Riya&#8217; dan Sum’ah Menjadi Syirik Besar?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>15 September 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/09/Imam-Asy-Syafii-dan-Ilmu-Filsafat-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/58326-imam-asy-syafii-dan-ilmu-filsafat.html">Imam Asy Syafi&#8217;i dan Ilmu Filsafat </a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>4 September 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/08/Hijrah-Menuju-Allah-dan-Rasul-Nya-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/58272-hijrah-menuju-allah-dan-rasul-nya.html">Hijrah Menuju Allah dan Rasul-Nya</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>31 Agustus 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/08/Perhatikan-Dari-Mana-Engkau-Mengambil-Akidah-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/58090-perhatikan-dari-mana-engkau-mengambil-akidah.html">Perhatikan Dari Mana Engkau Mengambil Akidah</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>21 Agustus 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-58745").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-58745',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-58745").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/58745-salah-memahami-hadits-tentang-wali-allah.html#respond" style="display:none;">Cancel</a></small></h3><form action="https://muslim.or.id/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your comment..." aria-required="true"></textarea></p><input name="wpml_language_code" type="hidden" value="id" /><div class="comment-input-wrapper"><div class="comment-input"><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p></div><!--comment-input--></div><!--comment-input-wrapper-->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='58745' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="96b18a2033" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0"/></p></form>	</div><!-- #respond -->
								</article><!--post-content-->						</div><!--post-->																</div><!--main-content-->				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget wpn-top-sidebar-ad-widget clearfix">				<a href="https://muslim.or.id/18611-donasi-pembangunan-gedung-sdit-yaa-bunayya-yogyakarta.html"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/09/Banner-donasi-SDIT-Yaa-Bunayya-YPIAORID.jpeg"  alt=""/></a>			</div><!--widget wpn-top-sidebar-ad-widget clearfix-->			<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="search-2" class="widget widget_search clearfix"><form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
    <fieldset id="search">
	    <input class="search-input" placeholder="Search..." type="text" value="" name="s" />
		<button class="search-submit" type="submit">
			<i class='fa fa-search'></i>
		</button>
	</fieldset>
<input type='hidden' name='lang' value='id' /></form></div></div><div class="widget-item widget-2 widget-2-last "><div id="wpn_banner_widget-4" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
										<div class="banner-box">
					<a href="http://store.muslim.or.id/?product_cat=kurma">						<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/jual-kurma-golden-valley-1-kilo-2.jpg"  alt="Stikes Madani Yogyakarta"/>
					</a>				</div><!--banner-box-->
													<div class="banner-box">
					<a href="https://play.google.com/store/apps/details?id=or.id.muslim.app">						<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/10/Muslimorid-App-Top.png"  alt="Muslim.or.id App"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://www.paypal.me/YPIA">						<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/06/IMG-20200612-WA0043-1024x1022.jpg"  alt="Donasi Via Paypal"/>
					</a>				</div><!--banner-box-->
						<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="wpn_banner_widget-5" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://muslim.or.id/bangunmasjid">						<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/02/donasi-pemabangunan-masjid-al-ashri-pogung-rejo.jpg"  alt="donasi pembangunan perluasan masjid al ashri pogung rejo"/>
					</a>				</div><!--banner-box-->
																		<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div>
		<div class="widget-item widget-4 widget-2-last widget-3-first "><div id="recent-posts-5" class="widget widget_recent_entries clearfix">
		<div class="special-title"><h4>7 Artikel Terbaru</h4></div>
		<ul>
											<li>
					<a href="https://muslim.or.id/58745-salah-memahami-hadits-tentang-wali-allah.html" aria-current="page">Salah Memahami Hadits Tentang Wali Allah</a>
									</li>
											<li>
					<a href="https://muslim.or.id/58739-pakaian-yang-utama-adalah-mengikuti-kebiasaan-masyarakat.html">Pakaian yang Utama Adalah Mengikuti Kebiasaan Masyarakat </a>
									</li>
											<li>
					<a href="https://muslim.or.id/58736-menuju-kemenangan-dan-keberuntungan-dengan-shalat.html">Menuju Kemenangan dan Keberuntungan dengan Shalat</a>
									</li>
											<li>
					<a href="https://muslim.or.id/58734-shalat-sebab-penggugur-dosa.html">Shalat, Sebab Penggugur Dosa</a>
									</li>
											<li>
					<a href="https://muslim.or.id/58723-hukum-talak-dengan-sekedar-niat.html">Hukum Talak dengan Sekedar Niat</a>
									</li>
											<li>
					<a href="https://muslim.or.id/58721-ujian-atau-adzab.html">Ujian Atau Adzab?</a>
									</li>
											<li>
					<a href="https://muslim.or.id/58714-merasa-sial-karena-kemaksiatan.html">Merasa Sial Karena Kemaksiatan</a>
									</li>
					</ul>

		</div></div><div class="widget-item widget-5 widget-2-first "><div id="categories-3" class="widget widget_categories clearfix"><div class="special-title"><h4>Cari Tentang Apa?</h4></div><form action="https://muslim.or.id" method="get"><label class="screen-reader-text" for="cat">Cari Tentang Apa?</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Pilih Kategori</option>
	<option class="level-0" value="3">Akhlaq dan Nasehat</option>
	<option class="level-0" value="4">Al-Quran</option>
	<option class="level-0" value="5">Aqidah</option>
	<option class="level-0" value="3741">Artikel Unggulan</option>
	<option class="level-0" value="1041">Bahasan Utama</option>
	<option class="level-0" value="1548">Berita Dunia Islam</option>
	<option class="level-0" value="6">Biografi</option>
	<option class="level-0" value="14">Dari Redaksi</option>
	<option class="level-0" value="207">Doa dan Zikir</option>
	<option class="level-0" value="4024">Donasi</option>
	<option class="level-0" value="7430">E-MAGAZINE</option>
	<option class="level-0" value="58">Fatwa Ulama</option>
	<option class="level-0" value="7">Fiqh dan Muamalah</option>
	<option class="level-0" value="8">Hadits</option>
	<option class="level-0" value="128">Iklan Baris</option>
	<option class="level-0" value="18">Info Dauroh dan Kajian</option>
	<option class="level-0" value="21">Info Lembaga Pendidikan</option>
	<option class="level-0" value="143">Info Lowongan Kerja</option>
	<option class="level-0" value="247">Jejak Islam</option>
	<option class="level-0" value="1522">Kaidah Fiqih</option>
	<option class="level-0" value="269">Keluarga</option>
	<option class="level-0" value="1404">Kesehatan Islami</option>
	<option class="level-0" value="636">Kolom TI</option>
	<option class="level-0" value="9">Manhaj</option>
	<option class="level-0" value="10">Muslimah</option>
	<option class="level-0" value="130">Nasehat Ulama</option>
	<option class="level-0" value="87">Ramadhan</option>
	<option class="level-0" value="113">Review Website</option>
	<option class="level-0" value="11">Sejarah Islam</option>
	<option class="level-0" value="13">Sekilas Info</option>
	<option class="level-0" value="49">Serba-Serbi</option>
	<option class="level-0" value="99">Soal Jawab</option>
	<option class="level-1" value="574">&nbsp;&nbsp;&nbsp;Ramadhan</option>
	<option class="level-0" value="2748">Syiah</option>
	<option class="level-0" value="154">Tafsir</option>
	<option class="level-0" value="12">Tazkiyatun Nufus</option>
	<option class="level-0" value="1">Uncategorized @id</option>
	<option class="level-0" value="127">Video</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div><div class="widget-item widget-6 widget-2-last widget-3-last "><div id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="special-title"><h4>Penting Diketahui!</h4></div><div class="menu-penting-diketahui-container"><ul id="menu-penting-diketahui" class="menu"><li id="menu-item-57468" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57468"><a href="https://muslim.or.id/6615-makna-tauhid.html" >Makna Tauhid</a></li>
<li id="menu-item-57469" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57469"><a href="https://muslim.or.id/18629-memahami-makna-syirik.html" >Memahami Makna Syirik</a></li>
<li id="menu-item-57470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57470"><a href="https://muslim.or.id/430-mari-mengenal-manhaj-salaf.html" >Mari Mengenal Manhaj Salaf</a></li>
<li id="menu-item-57471" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57471"><a href="https://muslim.or.id/4680-meneladani-sahabat-nabi-jalan-kebenaran.html" >Meneladani Sahabat Nabi, Jalan Kebenaran</a></li>
<li id="menu-item-57473" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57473"><a href="https://muslim.or.id/8216-tidak-semua-pendapat-dalam-khilafiyah-ditoleransi.html" >Tidak Semua Pendapat Dalam Khilafiyah Ditoleransi</a></li>
<li id="menu-item-57756" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57756"><a href="https://muslim.or.id/14139-penyimpangan-terhadap-al-asma-al-husna.html" >Penyimpangan Terhadap Al Asma Al Husna</a></li>
<li id="menu-item-57757" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57757"><a href="https://muslim.or.id/19507-apakah-bisa-suatu-amalan-itu-tertolak.html" >Bid&#8217;ah dan Bahayanya</a></li>
<li id="menu-item-57759" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57759"><a href="https://muslim.or.id/45084-menjelaskan-bidah-bukan-berarti-memvonis-neraka.html" >Menjelaskan Bid&#8217;ah Bukan Berarti Memvonis Neraka</a></li>
<li id="menu-item-57758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57758"><a href="https://muslim.or.id/25086-ada-apa-dengan-wahabi.html" >Ada Apa dengan Wahabi?</a></li>
</ul></div></div></div><div class="widget-item widget-7 widget-2-first widget-3-first "><div id="wpn_post_list_widget-2" class="widget wpn_post_list_widget clearfix">			<div class="post-list post-list-big">
									<div class="post-list-box first-child">
								<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/09/Wanita-Memakai-Parfum-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/58319-bolehkah-wanita-memakai-parfum.html">Bolehkah Wanita Memakai Parfum?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>3 September 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->					</div><!--post-list-box-->
													<div class="post-list-box">
								<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/08/Beberapa-Karakter-Terbaik-dan-Terburuk-Seorang-Wanita-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="karakter seorang wanita" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/58142-beberapa-karakter-terbaik-dan-terburuk-seorang-wanita.html">Beberapa Karakter Terbaik dan Terburuk Seorang Wanita</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>24 Agustus 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->					</div><!--post-list-box-->
													<div class="post-list-box">
								<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/07/Para-Wanita-Perindu-Surga-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/57256-para-wanita-perindu-surga.html">Para Wanita Perindu Surga</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>1 Juli 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->					</div><!--post-list-box-->
													<div class="post-list-box">
								<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2019/12/Jika-Suci-dari-Haid-di-Waktu-Ashar-Apakah-juga-Harus-Shalat-Dzuhur-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="suci dari haid" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/53382-jika-suci-dari-haid-di-waktu-ashar-apakah-juga-harus-shalat-dzuhur.html">Jika Suci dari Haid di Waktu Ashar, Apakah juga Harus Shalat Dzuhur?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>17 Desember 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->					</div><!--post-list-box-->
																			</div><!--post-list-->
		</div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>		</div><!--inner-->	</div><!--content-wrapper--></div><!--content--><div class="clearfix"></div>	<div id="footer" class="footer-wrapper">					<div class="footer-widget dark-bg-widget">				<div class="inner">					<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="text-17" class="widget widget_text clearfix"><div class="special-title"><h4>MUSLIM.OR.ID</h4></div>			<div class="textwidget"><p><a href="https://muslim.or.id/tentang-kami">Tentang Kami</a><br />
<a href="https://muslim.or.id/tentang-kami">Kontributor</a><br />
<a href="https://muslim.or.id/ebook">E-Book</a><br />
<a href="https://muslim.or.id/1904-donasi-dakwah-website-muslim-dan-muslimah.html">Donasi Dakwah</a><br />
<a href="https://muslim.or.id/pasangiklan">Pasang Iklan</a><br />
<a href="https://muslimah.or.id">Muslimah.Or.Id</a></p>
</div>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="text-18" class="widget widget_text clearfix"><div class="special-title"><h4>YPIA.OR.ID</h4></div>			<div class="textwidget"><p><a href="http://ypia.or.id/profil-ypia/sejarah-ypia">Tentang YPIA</a><br />
<a href="http://ypia.or.id/profil-ypia/kegiatan-ypia">Program YPIA</a><br />
<a href="http://radiomuslim.com">Radio Muslim</a><br />
<a href="http://ypia.or.id/donasi-dakwah">Donasi Dakwah</a><br />
<a href="http://ypia.or.id/hubungi-kami">Kontak Kami</a></p>
</div>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="text-19" class="widget widget_text clearfix"><div class="special-title"><h4>Alamat Kami</h4></div>			<div class="textwidget"><p>Pogung Rejo No. 412, RT 14/RW 51, kelurahan Sinduadi, kecamatan Mlati, kabupaten Sleman, kode pos: 55284<br />
Kontak: +62 857-4952-5735<br />
E-mail: muslim.or.id[at]gmail.com</p>
<p><a href="https://www.facebook.com/muslimorid">Facebook</a> | <a href="https://twitter.com/muslimorid">Twitter</a> | <a href="https://www.instagram.com/muslimorid/">IG</a> | <a href="https://t.me/muslimorid">Telegram</a> | <a href="https://www.youtube.com/user/muslimorid">Youtube</a></p>
</div>
		</div></div>					</div><!--widget-wrapper-->				</div><!--inner-->				<div class="clearfix"></div>			</div><!--footer-widget dark-bg-widget-->				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2020 <a href="https://muslim.or.id">Muslim.Or.Id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	<!-- Lazy Load Popup BisaQuran -->
<div id="om-aegqqhfkwttcf814-holder"></div>
<div id="om-hturdrk0vmu1ibqb-holder"></div>
<script>
function loadPopupBQ(){
	var h = document.getElementsByTagName("head")[0];
	var js = document.createElement("script");
	js.type = "text/javascript";
	js.src = "https://a.optinku.com/assets/js/popupBQ.js";
	h.appendChild(js);
}
document.onload = setTimeout(loadPopupBQ, 3000);  
</script>                <div id="ssb-container"
                     class="ssb-btns-right ssb-disable-on-mobile ssb-anim-slide">
                    <ul class="ssb-dark-hover">
						                            <li id="ssb-btn-2">
                                <p>
                                    <a href="https://ypia.or.id/info-donasi/progress-donasi-sdit-yaa-bunayya-591.html" ><span class="fas fa-school"></span> Donasi Gedung SDIT (70%)</a>
                                </p>
                            </li>
							                    </ul>
                </div>
				        <script type="text/javascript">
          var pfHeaderImgUrl = 'https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px.png';
          var pfHeaderTagline = 'www.muslim.or.id';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/gs-books-showcase/gs-bookshowcase-files/assets/js/gs-bookshowcase.custom.js?ver=1.2.9' id='gsbookshowcase-custom-js-js'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4' id='jquery-effects-shake-js'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0' id='wpn_search-js'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0' id='wpn_custom-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"id","strings":{"mejs.download-file":"Unduh Berkas","mejs.install-flash":"Anda menggunakan peramban yang tidak terinstal pemutar Flash. Silakan hidupkan plugin pemutar Flash Anda atau unduh versi terakhirnya dari https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Selayar penuh","mejs.play":"Putar","mejs.pause":"Jeda","mejs.time-slider":"Penggeser Waktu","mejs.time-help-text":"Gunakan tuts Panah Kanan\/Kiri untuk melompat satu detik, panah Atas\/Bawah untuk melompat sepuluh detik.","mejs.live-broadcast":"Siaran Langsung","mejs.volume-help-text":"Gunakan Anak Panah Atas\/Bawah untuk menaikkan atau menurunkan volume.","mejs.unmute":"Matikan Sunyi","mejs.mute":"Bisu","mejs.volume-slider":"Penggeser Volume","mejs.video-player":"Pemutar Video","mejs.audio-player":"Pemutar Audio","mejs.captions-subtitles":"Subteks\/Subjudul","mejs.captions-chapters":"Bab","mejs.none":"Tak ada","mejs.afrikaans":"Bahasa Afrikanas","mejs.albanian":"Bahasa Albania","mejs.arabic":"Bahasa Arab","mejs.belarusian":"Bahasa Belarusia","mejs.bulgarian":"Bahasa Bulgaria","mejs.catalan":"Bahasa Katalan","mejs.chinese":"Bahasa Mandarin","mejs.chinese-simplified":"Bahasa Mandarin (Disederhanakan)","mejs.chinese-traditional":"Bahasa Mandarin (Tradisional)","mejs.croatian":"Bahasa Kroasia","mejs.czech":"Bahasa Ceko","mejs.danish":"Bahasa Denmark","mejs.dutch":"Bahasa Belanda","mejs.english":"Bahasa Inggris","mejs.estonian":"Bahasa Estonia","mejs.filipino":"Bahasa Filipino","mejs.finnish":"Bahasa Finlandia","mejs.french":"Bahasa Perancis","mejs.galician":"Bahasa Galikan","mejs.german":"Bahasa Jerman","mejs.greek":"Bahasa Yunani","mejs.haitian-creole":"Bahasa Kreol Haiti","mejs.hebrew":"Bahasa Ibrani","mejs.hindi":"Bahasa Hindi","mejs.hungarian":"Bahasa Hungaria","mejs.icelandic":"Bahasa Islandia","mejs.indonesian":"Bahasa Indonesia","mejs.irish":"Bahasa Irlandia","mejs.italian":"Bahasa Italia","mejs.japanese":"Bahasa Jepang","mejs.korean":"Bahasa Korea","mejs.latvian":"Bahasa Latvia","mejs.lithuanian":"Bahasa Lithuania","mejs.macedonian":"Bahasa Macedonia","mejs.malay":"Bahasa Melayu","mejs.maltese":"Bahasa Malta","mejs.norwegian":"Bahasa Norwegia","mejs.persian":"Bahasa Persia","mejs.polish":"Bahasa Polandia","mejs.portuguese":"Bahasa Portugis","mejs.romanian":"Bahasa Romania","mejs.russian":"Bahasa Russia","mejs.serbian":"Bahasa Serbia","mejs.slovak":"Bahasa Slovakia","mejs.slovenian":"Bahasa Slovenia","mejs.spanish":"Bahasa Spanyol","mejs.swahili":"Bahasa Swahili","mejs.swedish":"Bahasa Swedia","mejs.tagalog":"Bahasa Tagalog","mejs.thai":"Bahasa Thai","mejs.turkish":"Bahasa Turki","mejs.ukrainian":"Bahasa Ukraina","mejs.vietnamese":"Bahasa Vietnam","mejs.welsh":"Bahasa Welsh","mejs.yiddish":"Bahasa Yiddi"}};
</script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=bef4e33f38e3c610bab826ff4ed0223f' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=bef4e33f38e3c610bab826ff4ed0223f' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0' id='wpn_retina-js'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/comment-reply.min.js?ver=bef4e33f38e3c610bab826ff4ed0223f' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/wp-embed.min.js?ver=bef4e33f38e3c610bab826ff4ed0223f' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2' id='wpn_sudoslider-js'></script>
<script async="async" type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Page generated by LiteSpeed Cache 3.4.2 on 2020-10-05 12:36:51 -->