<!DOCTYPE html>
<!--[if lt IE 7]><html lang="id-ID"
	prefix="og: https://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="id-ID"
	prefix="og: https://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="id-ID"
	prefix="og: https://ogp.me/ns#"  class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID"
	prefix="og: https://ogp.me/ns#"  class="no-js"><!--<![endif]-->
<head><link rel='stylesheet' id='gsbookshowcase-custom-bootstrap-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/gs-books-showcase/gs-bookshowcase-files/assets/css/gs-bookshowcase-custom-bootstrap.css?ver=1.2.3' type='text/css' media='all' /><link rel='stylesheet' id='gs_bookshowcase_csutom_css-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/gs-books-showcase/gs-bookshowcase-files/assets/css/gs-bookshowcase-custom.css?ver=1.2.3' type='text/css' media='all' /><link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/poll-wp/CSS/Total-Soft-Poll-Widget.css?ver=338f0085f879fc5f4ca7c191f8b05bce' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/poll-wp/CSS/totalsoft.css?ver=338f0085f879fc5f4ca7c191f8b05bce' type='text/css' media='all' /><link rel='stylesheet' id='ssb-ui-style-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/css/ssb-ui-style.css?ver=338f0085f879fc5f4ca7c191f8b05bce' type='text/css' media='all' /><link rel='stylesheet' id='ssb-fontawesome-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/css/font-awesome.css?ver=338f0085f879fc5f4ca7c191f8b05bce' type='text/css' media='all' /><link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.23' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='https://ypiaflash.com/muslim.or.id/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://ypiaflash.com/muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=338f0085f879fc5f4ca7c191f8b05bce' type='text/css' media='all' /><link rel='stylesheet' id='wpn_style-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/themes/muslim/style.css?ver=338f0085f879fc5f4ca7c191f8b05bce' type='text/css' media='all' /><link rel='stylesheet' id='wpn_screencss-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/css/screen.css?ver=338f0085f879fc5f4ca7c191f8b05bce' type='text/css' media='all' /><link rel='stylesheet' id='wpn_heading_Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3Aregular&#038;subset=latin&#038;ver=338f0085f879fc5f4ca7c191f8b05bce' type='text/css' media='all' /><link rel='stylesheet' id='lwptoc-main-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=2.1.3' type='text/css' media='all' />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<title>Apakah Syirik Kecil Lebih Dahsyat dari Dosa Besar? | Muslim.Or.Id</title>
<link rel="alternate" hreflang="id" href="https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html" />

<!-- All In One SEO Pack 3.5.2ob_start_detected [-1,-1] -->
<meta name="description"  content="Sejumlah perkataan ulama menyatakan bahwa dosa syirik kecil lebih dahsyat daripada dosa kemaksiatan yang tercakup dalam dosa-dosa besar (al-kabaair)" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://muslim.or.id/#organization","url":"https://muslim.or.id/","name":"Muslim.Or.Id","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://muslim.or.id/#logo","url":"https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/05/muslimorid-home.jpg","caption":""},"image":{"@id":"https://muslim.or.id/#logo"}},{"@type":"WebSite","@id":"https://muslim.or.id/#website","url":"https://muslim.or.id/","name":"Muslim.Or.Id","publisher":{"@id":"https://muslim.or.id/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://muslim.or.id/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html#webpage","url":"https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html","inLanguage":"id-ID","name":"Apakah Syirik Kecil Lebih Dahsyat dari Dosa Besar?","isPartOf":{"@id":"https://muslim.or.id/#website"},"breadcrumb":{"@id":"https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html#breadcrumblist"},"description":"Sejumlah perkataan ulama menyatakan bahwa dosa syirik kecil lebih dahsyat daripada dosa kemaksiatan yang tercakup dalam dosa-dosa besar (al-kabaair)","image":{"@type":"ImageObject","@id":"https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html#primaryimage","url":"https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/06/Apakah-Syirik-Kecil-Lebih-Dahsyat-dari-Dosa-Besar-Muslimorid.jpg","width":810,"height":500},"primaryImageOfPage":{"@id":"https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html#primaryimage"},"datePublished":"2020-06-18T23:00:11+07:00","dateModified":"2020-06-18T13:27:31+07:00"},{"@type":"Article","@id":"https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html#article","isPartOf":{"@id":"https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html#webpage"},"author":{"@id":"https://muslim.or.id/author/ichwan#author"},"headline":"Apakah Syirik Kecil Lebih Dahsyat dari Dosa Besar?","datePublished":"2020-06-18T23:00:11+07:00","dateModified":"2020-06-18T13:27:31+07:00","commentCount":0,"mainEntityOfPage":{"@id":"https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html#webpage"},"publisher":{"@id":"https://muslim.or.id/#organization"},"articleSection":"Aqidah, Aqidah, aqidah ahlussunnah, aqidah islam, bahaya syirik, dosa, dosa besar, dosa kecil, dosa syirik, kesyirikan, syirik ashgor, syirik besar, syirik kecil","image":{"@type":"ImageObject","@id":"https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html#primaryimage","url":"https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/06/Apakah-Syirik-Kecil-Lebih-Dahsyat-dari-Dosa-Besar-Muslimorid.jpg","width":810,"height":500}},{"@type":"Person","@id":"https://muslim.or.id/author/ichwan#author","name":"Muhammad Nur Ichwan Muslim, ST.","sameAs":["https://www.facebook.com/ichwan.moslem.7"],"image":{"@type":"ImageObject","@id":"https://muslim.or.id/#personlogo","url":"https://secure.gravatar.com/avatar/402c71083fc1e45a887eb4fef932a921?s=96&d=mm&r=g","width":96,"height":96,"caption":"Muhammad Nur Ichwan Muslim, ST."}},{"@type":"BreadcrumbList","@id":"https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://muslim.or.id/","url":"https://muslim.or.id/","name":"Muslim.Or.Id - Memurnikan Akidah Menebarkan Sunnah"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html","url":"https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html","name":"Apakah Syirik Kecil Lebih Dahsyat dari Dosa Besar?"}}]}]}</script>
<link rel="canonical" href="https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apakah Syirik Kecil Lebih Dahsyat dari Dosa Besar?" />
<meta property="og:description" content="Sejumlah perkataan ulama menyatakan bahwa dosa syirik kecil lebih dahsyat daripada dosa kemaksiatan yang tercakup dalam dosa-dosa besar (al-kabaair)" />
<meta property="og:url" content="https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html" />
<meta property="og:site_name" content="Muslim.Or.Id" />
<meta property="og:image" content="https://muslim.or.id/wp-content/uploads/2020/06/Apakah-Syirik-Kecil-Lebih-Dahsyat-dari-Dosa-Besar-Muslimorid.jpg" />
<meta property="article:published_time" content="2020-06-18T23:00:11Z" />
<meta property="article:modified_time" content="2020-06-18T13:27:31Z" />
<meta property="og:image:secure_url" content="https://muslim.or.id/wp-content/uploads/2020/06/Apakah-Syirik-Kecil-Lebih-Dahsyat-dari-Dosa-Besar-Muslimorid.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Apakah Syirik Kecil Lebih Dahsyat dari Dosa Besar?" />
<meta name="twitter:description" content="Sejumlah perkataan ulama menyatakan bahwa dosa syirik kecil lebih dahsyat daripada dosa kemaksiatan yang tercakup dalam dosa-dosa besar (al-kabaair)" />
<meta name="twitter:image" content="https://muslim.or.id/wp-content/uploads/2020/06/Apakah-Syirik-Kecil-Lebih-Dahsyat-dari-Dosa-Besar-Muslimorid.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Umpan Komentar" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Apakah Syirik Kecil Lebih Dahsyat dari Dosa Besar? Umpan Komentar" href="https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html/feed" />





<style id='ssb-ui-style-inline-css' type='text/css'>
#ssb-btn-2{background: #00c300;}
#ssb-btn-2:hover{background:rgba(0,195,0,0.9);}
#ssb-btn-2 a{color: #ffffff;}
.ssb-share-btn,.ssb-share-btn .ssb-social-popup{background:#00c300;color:#ffffff}.ssb-share-btn:hover{background:rgba(0,195,0,0.9);}.ssb-share-btn a{color:#ffffff !important;}
</style>






<style id='wpn_style-inline-css' type='text/css'>

body, input, textarea, select {
	font-family: 'Lato', sans-serif;
}
body {
	font-size: 17px;
	line-height: 27px;
	letter-spacing: 0.1px;
	color: #9c9c9c;
}
h1, h1 a, h2, h2 a, h3, h3 a, h4, h4 a, h5, h5 a, h6, h6 a, .h-font {
	font-family: 'Lato', sans-serif;
}
.post-content .entry {
	font-size: 20px;
	line-height: 32px;
	letter-spacing: 0.2px;
	color: #181818;
}
a, .sb-icon-search,
.featured-video-wrapper h3 span,
.post-nav-prev a, .post-nav-next a,
.contact-widget-icon {
	color: #2ca5d2;
}
blockquote, .ypia-sites,
.main-nav .menu ul,
.main-nav .mega-menu,
.mobile-nav .nav-menu,
.blog-post-list .post-thumb,
.pagenavi a:hover, .pagenavi span.current,
.contact-widget-info,
.widget ul.tabs li a:hover, .widget ul.tabs li.ui-state-active a {
	border-color: #2ca5d2;
}
.button, .widget input[type='submit'], #respond .form-submit input[type='submit'], .wpcf7 input[type='submit'], .main-loginform .button-primary {
	background-color: #2ca5d2;
	border-color: #2ca5d2;
}
.wpn-youtube-vid .wpn-vid-play-btn,
.ypia-logo {
	background-color: #2ca5d2;
}
.special-title::after, .special-border::after, .comment-form::before,
.carousel-nav a, .carousel-nav button,
.carousel-nav a:hover, .carousel-nav button:hover,
.single .post-meta-cat a, .post-box .sticky-post,
.post-box-alt .post-format-icon, .portfolio-thumb .post-format-icon,
.pagenavi a:hover, .pagenavi span.current {
	background: #2ca5d2;
}

</style>



<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectpoll = {"ajaxurl":"https:\/\/muslim.or.id\/wp-admin\/admin-ajax.php","nonce":"ca52e962f4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/poll-wp/JS/Total-Soft-Poll-Widget.js?ver=338f0085f879fc5f4ca7c191f8b05bce'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssb_ui_data = {"z_index":"6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/js/ssb-ui-js.js?ver=338f0085f879fc5f4ca7c191f8b05bce'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=338f0085f879fc5f4ca7c191f8b05bce'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://muslim.or.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tidak Ada Perintah dari Al-Qur’an dan As-Sunnah untuk Berpecah Belah dan Berkelompok-Kelompok' href='https://muslim.or.id/57066-berpecah-belah-berkelompok-kelompok.html' />

<link rel='shortlink' href='https://muslim.or.id/?p=57068' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.15 stt:1,25;" />
<script type="text/javascript" src="https://ypiaflash.com/muslim.or.id/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Simak selengkapnya disini. Klik",ex:0,url:"https://muslim.or.id/wp-content/plugins/copy-link",nonce:"b943f82b7f",ip:"207.46.13.235",save:1,save_content:0};</script>                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 0px 2px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #6D9F00;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '404692919867069', {}, {
    "agent": "wordpress-5.4.2-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=404692919867069&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="icon" href="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-57068 single-format-standard singular right-sidebar">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16598445-1');
</script>

	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#3b5998; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#fd1d1d; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#1da1f2; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-twitter"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-play"></i></a></li><li><a class="social-icon" style="background:#0088cc; color:#ffffff;" href="https://t.me/muslimorid" title="Telegram"><i class="fa fa-send"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png"  alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="http://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="http://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="http://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="http://muslimstore.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="http://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://muslim.or.id/34388-sekilas-tentang-forum-kajian-islam-mahasiswa-yogyakarta.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">FKKA</a></li>
					<li><a href="https://muslim.or.id/12838-sekilas-tentang-kampus-tahfidz-yogyakarta.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png"  alt="Muslim.Or.Id"/></a></div></div>				<nav class="main-nav">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-32975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li id="menu-item-33401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li id="menu-item-56114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56114"><a href="https://muslim.or.id/ebook" >E-book Islami</a></li>
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav-->
				<div class="mobile-nav">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56114"><a href="https://muslim.or.id/ebook" >E-book Islami</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper--><div id="content" role="main">					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://pedulimuslim.com/donasi-bahan-makanan-pokok-terdampak-covid-19/"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/05/Donasi-bamako.png"  alt=""/></a>					<a class="ad1-mobile" href="https://pedulimuslim.com/donasi-bahan-makanan-pokok-terdampak-covid-19/"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/05/Donasi-bamako-klik-donasi.png"  alt=""/></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">		<div class="inner">			<div class="main-content">															<div id="post-57068" class="post-57068 post type-post status-publish format-standard has-post-thumbnail hentry category-aqidah tag-aqidah tag-aqidah-ahlussunnah tag-aqidah-islam tag-bahaya-syirik tag-dosa tag-dosa-besar tag-dosa-kecil tag-dosa-syirik tag-kesyirikan tag-syirik-ashgor tag-syirik-besar tag-syirik-kecil">							<article class="post-content">								<div class="post-header">									<div class="post-meta-cat"><a href="https://muslim.or.id/category/aqidah" rel="category tag">Aqidah</a></div>									<div class="post-title">										<h1>Apakah Syirik Kecil Lebih Dahsyat dari Dosa Besar?</h1>									</div>									<div class="post-meta">										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/ichwan" title="Pos-pos oleh Muhammad Nur Ichwan Muslim, ST." rel="author">Muhammad Nur Ichwan Muslim, ST.</a></span>										<span class="post-meta-date"><i class="fa fa-clock-o"></i>19 Juni 2020</span>										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html#respond">No comments</a></span>									</div><!--post-meta-->											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html&amp;text=Apakah Syirik Kecil Lebih Dahsyat dari Dosa Besar?&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html&amp;text=Apakah Syirik Kecil Lebih Dahsyat dari Dosa Besar?&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html&amp;media=https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/06/Apakah-Syirik-Kecil-Lebih-Dahsyat-dari-Dosa-Besar-Muslimorid.jpg&amp;description=Apakah Syirik Kecil Lebih Dahsyat dari Dosa Besar?','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html&amp;media=https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/06/Apakah-Syirik-Kecil-Lebih-Dahsyat-dari-Dosa-Besar-Muslimorid.jpg&amp;description=Apakah Syirik Kecil Lebih Dahsyat dari Dosa Besar?" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>								</div><!--post-header-->																									<figure class="post-thumb">																				<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/06/Apakah-Syirik-Kecil-Lebih-Dahsyat-dari-Dosa-Besar-Muslimorid-810x500.jpg"  alt="Apakah Syirik Kecil Lebih Dahsyat dari Dosa Besar?" />									</figure><!--post-thumb-->																<div class="entry clearfix">									<div class="pf-content">
<p>Syirik adalah menyamakan antara selain Allah dengan Allah ta’ala dalam perkara yang termasuk kategori kekhususan yang hanya dimiliki oleh Allah ta’ala saja <strong><span style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/623-awas-syirik-1.html" target="_blank" rel="noopener noreferrer" data-darkreader-inline-color="">(Baca selengkapnya artikel “Awas Syirik”)</a></span></strong></p>
<div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i">    <div class="lwptoc_header">
        <b class="lwptoc_title">Daftar Isi</b>                    <span class="lwptoc_toggle">
                <a href="#" class="lwptoc_toggle_label" data-label="tampilkan">sembunyikan</a>
            </span>
            </div>
<div class="lwptoc_items lwptoc_items-visible">
    <div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#Dosa_syirik_kecil_lebih_dahsyat_daripada_dosa_besar">
                    <span class="lwptoc_item_number">1.</span>
                <span class="lwptoc_item_label">Dosa syirik kecil lebih dahsyat daripada dosa besar</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#Mengapa_tingkatan_dosa_syirik_kecil_dianggap_lebih_tinggi">
                    <span class="lwptoc_item_number">2.</span>
                <span class="lwptoc_item_label">Mengapa tingkatan dosa syirik kecil dianggap lebih tinggi?</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#Tapi_apakah_hal_ini_berlaku_mutlak">
                    <span class="lwptoc_item_number">3.</span>
                <span class="lwptoc_item_label">Tapi, apakah hal ini berlaku mutlak?</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#Kesimpulan">
                    <span class="lwptoc_item_number">4.</span>
                <span class="lwptoc_item_label">Kesimpulan</span>
    </a>
    </div></div></div>
</div></div>
<h2><span id="Dosa_syirik_kecil_lebih_dahsyat_daripada_dosa_besar"><span style="font-size: 21pt;"><b>Dosa syirik kecil lebih dahsyat daripada dosa besar</b></span></span>
</h2>
<p><span style="font-weight: 400;">Sejumlah perkataan ulama menyatakan bahwa dosa syirik kecil lebih dahsyat daripada dosa kemaksiatan yang tercakup dalam dosa-dosa besar (</span><i><span style="font-weight: 400;">al-kabaair</span></i><span style="font-weight: 400;">). Di antara perkataan itu adalah:</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Perkataan Ibnu al-Qayyim rahimahullah ketika menjelaskan perihal dosa bersumpah atas nama selain Allah yang merupakan syirik kecil, beliau menuturkan,</span></li>
</ul>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">وصاحب الشرع يجعله شركاً فرتبته فوق رتبة الكبائر</span></p>
<p><span style="font-weight: 400;">“Allah Ta’ala menyatakan bahwa bersumpah atas nama selain Allah adalah kesyirikan, sehingga tingkatannya melampaui tingkatan dosa-dosa besar.” [I’lam al-Muwaqqi’in 6/572]</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Perkataan Syaikh Sulaiman bin Abdillah Alu asy-Syaikh rahimahullah ketika mengomentari atsar yang menyatakan bahwa Ibnu Mas’ud lebih memilih bersumpah dusta dengan menyebut nama Allah daripada bersumpah jujur tapi dengan menyebut nama selain Allah. Beliau menyatakan,</span></li>
</ul>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">وفيه دليل على أن الشرك الأصغر أكبر من الكبائر</span></p>
<p><span style="font-weight: 400;">“Dalam atsar ini terdapat dalil bahwa tingkatan syirik kecil lebih parah daripada dosa-dosa besar.”</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Perkataan Syaikh Muhammad bin Ibrahim Alu asy-Syaikh ketika menyebutkan bahwa salah satu contoh syirik kecil adalah memberikan putusan hukum pada suatu kasus berdasarkan hawa nafsu dengan tetap meyakini kebenaran hukum Allah dan Rasul-Nya. Beliau berkata,</span></li>
</ul>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">وهذا وإن لم يخرجه كفره عن الملة، فإنه معصية عظمى أكبر من الكبائر</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">“Perbuatan ini meski kekufurannya tidak mengeluarkan pelaku dari agama Islam, tapi ia adalah kemaksiatan yang sangat besar yang melebihi perbuatan dosa besar.” [Tahkim al-Qawanin hlm. 8]</span></li>
</ul>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/40007-kaidah-dosa-besar-dan-dosa-kecil.html" data-darkreader-inline-color="">Kaidah Dosa Besar dan Dosa Kecil</a></strong></p>
<h2><span id="Mengapa_tingkatan_dosa_syirik_kecil_dianggap_lebih_tinggi"><span style="font-size: 21pt;"><b>Mengapa tingkatan dosa syirik kecil dianggap lebih tinggi? </b></span></span>
</h2>
<p><span style="font-weight: 400;">Mungkin ada yang bertanya, mengapa tingkatan dosa syirik kecil dinilai oleh sebagian ulama lebih tinggi daripada dosa besar, padahal bukankah syirik besar juga merupakan dosa besar, bahkan dosa besar yang paling besar?</span></p>
<p><span style="font-weight: 400;">Perlu diketahui bahwa dosa besar itu sendiri terbagi ke dalam dua jenis, yaitu (a) dosa besar yang terkait dengan keyakinan syirik kepada selain Allah sehingga melahirkan aktivitas amal ibadah dan (b) dosa besar berupa aktivitas yang tidak diiringi keyakinan kepada selain Allah.</span></p>
<p><span style="font-weight: 400;">Dosa besar jenis pertama seperti aktivitas beristighatsah kepada selain Allah; menyembelih atau berkurban (memberi sesajen) kepada selain Allah, bernadzar kepada selain Allah, dan semacamnya. Aktivitas fisik ini merupakan dosa besar yang diiringi suatu keyakinan yang menjadikannya tergolong sebagai syirik akbar karena telah memalingkan ibadah kepada selain Allah. Kesyirikan dilakukan karena terdapat pengagungan kepada makhluk sehingga menjadikannya saingan bagi Allah dan dianggap layak diibadahi, entah dijadikan tujuan atau perantara.</span></p>
<p><span style="font-weight: 400;">Adapun dosa jenis kedua adalah aktivitas dosa besar yang tidak diiringi keyakinan kepada selain Allah seperti berzina, meminum khamr, mencuri, memakan riba, memakan harta anak yatim, melarikan diri dari perang, dan dosa besar yang lain.</span></p>
<p><span style="font-weight: 400;">Pada jenis yang kedua inilah dikatakan bahwa syirik kecil memiliki tingkatan dosa yang lebih tinggi daripada dosa besar. Dengan demikian, syirik kecil meski berupa perkataan seperti ucapan “terserah Allah dan terserah kamu”; bersumpah dengan menyebut nama selain Allah; menisbatkan nikmat kepada selain Allah; mengikatkan jimat; atau yang semisalnya, dari segi jenis memiliki tingkatan dosa yang lebih tinggi  daripada dosa besar jenis kedua tadi, yaitu dosa besar yang tidak diiringi keyakinan syirik kepada selain Allah. </span></p>
<p><span style="font-weight: 400;">Mengapa demikian? Hal ini dikarenakan pada dosa besar seperti berzina, mencuri, meminum khamr tidak terjadi prasangka buruk kepada Allah atau pemalingan ibadah kepada selain-Nya. Faktor yang memotivasi semata-mata adalah mengikuti syahwat. Berbeda halnya dengan syirik kecil, dimana dalam aktivitas tersebut terdapat unsur menjadikan makhluk sebagai saingan dan tandingan Allah ta’ala. Telah diketahui bersama bahwa dosa terbesar adalah ketika seseorang mengada-adakan saingan bagi Allah ta’ala padahal Dia-lah yang telah menciptakannya. [at-Tamhid li Syarh Kitab at-Tauhid 2/359-360]</span></p>
<p><strong>Baca Juga: </strong><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/25403-sebab-sebab-yang-menjadikan-dosa-kecil-dihukumi-sebagai-dosa-besar-1.html" data-darkreader-inline-color=""><strong>Sebab-Sebab Yang Menjadikan Dosa Kecil Dihukumi Sebagai Dosa Besar</strong></a></p>
<h2><span id="Tapi_apakah_hal_ini_berlaku_mutlak"><span style="font-size: 21pt;"><b>Tapi, apakah hal ini berlaku mutlak?</b></span></span>
</h2>
<p><span style="font-weight: 400;"> Syaikh Dr. Abdurrahman bin Nashir al-Barrak hafizhahullah mengatakan,</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">“والظاهر أيضًا: أنّ قول السّلف “الشرك الأصغر أكبر من الكبائر” يعني مما هو من جنسه كالحلفِ، فالحلفُ بغير الله أكبر مِن الحلف بالله كذبًا كما في أثر ابن مسعود، وجنس الشّرك أكبر مِن جنس الكبائر، ولا يلزم مِن ذلك أن يكون كلما قيل: إنّه شرك أصغر يكون أكبر مِن كلّ الكبائر، ففي الكبائر ما جاء فيه مِن التغليظ، والوعيد الشّديد ما لم يأت مثلُه في بعض أنواع الشرك الأصغر، كما تقدم في قول الرجل: ما شاء الله وشئت. والله أعلم”</span></p>
<p><span style="font-weight: 400;">“Apa yang nampak dari ucapan Salaf bahwa syirik kecil memiliki tingkatan dosa yang lebih tinggi daripada dosa besar,  </span><b>yaitu berlaku pada dosa besar yang sejenis dengan syirik kecil tersebut.</b><span style="font-weight: 400;"> Hal ini seperti perbuatan bersumpah dengan menyebut nama selain Allah yang tingkatan dosanya lebih besar daripada bersumpah dusta dengan menyebut nama Allah sebagaimana yang disebutkan dalam atsar Ibnu Mas’ud radhiallahu ‘anhu. </span></p>
<p><span style="font-weight: 400;">Jenis syirik besar juga termasuk dalam dosa besar, sehingga bukan berarti setiap kali suatu perbuatan dikategorikan sebagai syirik kecil lantas perbuatan itu memiliki tingkatan dosa yang lebih tinggi dari seluruh dosa besar. Sebagian dosa besar justru ditegur dan diancam dengan ancaman yang sangat keras, sementara ancaman yang serupa tidak dinyatakan untuk sebagian syirik kecil seperti yang telah dijelaskan sebelumnya terkait ucapan seseorang “terserah Allah dan terserah kamu.” [</span><span style="font-weight: 400;">الشرك الأصغر والأكبر</span><span style="font-weight: 400;">, diakses dari: </span><a href="https://sh-albarrak.com/article/383"><span style="font-weight: 400;">https://sh-albarrak.com/article/383</span></a><span style="font-weight: 400;">]</span></p>
<p><span style="font-weight: 400;">Contoh lain akan hal ini adalah perbandingan antara seorang yang bersumpah dengan menyebut nama orang tua karena saking hormat dengan mereka dan seorang yang membunuh orang tua dengan sengaja. Perbuatan pertama adalah syirik kecil, sedangkan perbuatan kedua adalah dosa besar. Apakah akan dikatakan bahwa dosa perbuatan pertama lebih besar daripada perbuatan kedua, karena status perbuatan pertama adalah syirik kecil? Perbuatan pertama lebih besar dosanya karena telah menciderai akidah, sedangkan yang kedua tidak?</span></p>
<p><span style="font-weight: 400;">Apabila kita menyetujui hal itu, maka konsekuensinya adalah tingkatan dosa segala bentuk syirik kecil melebihi dosa besar. Padahal kita tahu ada perbedaan yang nyata antara sikap yang ditunjukkan Nabi shallallahu ‘alaihi wa sallam kepada orang yang bersumpah dengan menyebut nama selain Allah dan sikap beliau kepada orang yang membunuh orang lain yang telah mengucapkan kalimat tauhid meski di bawah ancaman pedang. Teguran beliau shallallahu ‘alaihi wa sallam lebih keras terhadap pelaku perbuatan kedua daripada pelaku perbuatan pertama. Bukti yang menunjukkan bahwa perbuatan kedua meskipun berstatus dosa besar, tapi memiliki tingkatan dosa yang lebih tinggi daripada perbuatan pertama yang berstatus syirik kecil.</span></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/21567-pungutan-liar-termasuk-dosa-besar.html" data-darkreader-inline-color="">Pungutan Liar Termasuk Dosa Besar</a></strong></p>
<h2><span id="Kesimpulan"><span style="font-size: 21pt;"><b>Kesimpulan</b></span></span>
</h2>
<p><span style="font-weight: 400;">Tibalah kesimpulan dari uraian di atas yang dirangkum dalam beberapa poin sebagai berikut:</span></p>
<ol>
<li style="font-weight: 400;"><span style="font-weight: 400;">Terdapat ucapan sebagian Salaf yang menyatakan bahwa syirik kecil memiliki tingkatan dosa yang lebih tinggi daripada dosa besar.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Ucapan itu dilatarbelakangi oleh penilaian bahwa dalam perbuatan syirik kecil terdapat unsur pemalingan ibadah kepada selain Allah, pengadaan saingan dan tandingan bagi-Nya, yang tidak ditemui pada kemaksiatan yang tergolong dosa besar.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Dosa besar itu sendiri terbagi dua, yaitu (a) dosa besar yang bersumber dari keyakinan kepada selain Allah sehingga melahirkan amal berupa syirik besar; (b) dosa besar berupa aktivitas yang nihil dari keyakinan kepada selain Allah. ucapan sebagian Salaf pada poin (1) berlaku pada dosa besar jenis kedua (poin b).</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Ucapan sebagian Salaf di atas tidak berlaku mutlak. Artinya dengan tetap melihat kasus per kasus, terdapat kemaksiatan yang tergolong sebagai dosa besar yang secara nyata memiliki tingkatan dosa yang lebih tinggi daripada dosa syirik kecil. Contohnya adalah dosa membunuh seorang muslim dengan sengaja lebih besar daripada dosa bersumpah dengan menyebut nama selain Allah.</span></li>
</ol>
<p><span style="font-weight: 400;">Demikianlah yang bisa disampaikan. Semoga bermanfaat.</span></p>
<p><strong>Baca Juga:</strong></p>
<div class="post-title">
<ul>
<li><span style="color: #ff0000;" data-darkreader-inline-color=""><strong><a style="color: #ff0000;" href="https://muslim.or.id/42219-bukan-besarnya-dosa-tetapi-kepada-siapa-bermaksiat.html" data-darkreader-inline-color="">Bukan Besarnya Dosa tetapi Kepada Siapa Bermaksiat</a></strong></span></li>
<li><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000;" href="https://muslim.or.id/41186-dosa-yang-lebih-besar-dari-dosa-syirik.html" data-darkreader-inline-color="">Dosa Yang Lebih Besar Dari Dosa Syirik</a></strong></li>
</ul>
</div>
<p><b>[Selesai]</b></p>
<p><b>Penulis:<span style="color: #ff0000;" data-darkreader-inline-color=""><a style="color: #ff0000;" href="https://muslim.or.id/author/ichwan" data-darkreader-inline-color=""> Muhammad Nur Ichwan Muslim, ST.</a></span></b></p>
<p><strong>Artikel:</strong><span style="color: #ff0000;" data-darkreader-inline-color=""><a style="color: #ff0000;" href="http://muslim.or.id" data-darkreader-inline-color=""><strong>Muslim.or.id</strong></a></span><strong> </strong></p>
<p style="background: #F2F2F2; padding: 15px; margin: 0; text-align: left; line-height: 30px; color: white; font-size: 18px;"><span style="color: #333333;">Sahabat muslim, yuk berdakwah bersama kami. Untuk informasi lebih lanjut silakan</span> <span style="color: #333333;"><a style="color: #333333;" href="http://ypia.or.id/news/donasi-pembangunan-gedung-baru-3-lantai-sdit-yaa-bunayya.html"><strong>klik disini.</strong></a></span><span style="color: #333333;"> Jazakallahu khaira</span></p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF &amp; Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF &amp; Email"></a></div>
</div>																	</div><!--entry-->										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span><a href="https://muslim.or.id/tag/aqidah" rel="tag">Aqidah</a>, <a href="https://muslim.or.id/tag/aqidah-ahlussunnah" rel="tag">aqidah ahlussunnah</a>, <a href="https://muslim.or.id/tag/aqidah-islam" rel="tag">aqidah islam</a>, <a href="https://muslim.or.id/tag/bahaya-syirik" rel="tag">bahaya syirik</a>, <a href="https://muslim.or.id/tag/dosa" rel="tag">dosa</a>, <a href="https://muslim.or.id/tag/dosa-besar" rel="tag">dosa besar</a>, <a href="https://muslim.or.id/tag/dosa-kecil" rel="tag">dosa kecil</a>, <a href="https://muslim.or.id/tag/dosa-syirik" rel="tag">dosa syirik</a>, <a href="https://muslim.or.id/tag/kesyirikan" rel="tag">kesyirikan</a>, <a href="https://muslim.or.id/tag/syirik-ashgor" rel="tag">syirik ashgor</a>, <a href="https://muslim.or.id/tag/syirik-besar" rel="tag">syirik besar</a>, <a href="https://muslim.or.id/tag/syirik-kecil" rel="tag">syirik kecil</a>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html&amp;text=Apakah Syirik Kecil Lebih Dahsyat dari Dosa Besar?&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html&amp;text=Apakah Syirik Kecil Lebih Dahsyat dari Dosa Besar?&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html&amp;media=https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/06/Apakah-Syirik-Kecil-Lebih-Dahsyat-dari-Dosa-Besar-Muslimorid.jpg&amp;description=Apakah Syirik Kecil Lebih Dahsyat dari Dosa Besar?','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html&amp;media=https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/06/Apakah-Syirik-Kecil-Lebih-Dahsyat-dari-Dosa-Besar-Muslimorid.jpg&amp;description=Apakah Syirik Kecil Lebih Dahsyat dari Dosa Besar?" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
				<div class="wpn-after-post-share-ad clearfix">				<a href=""><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/05/Memperbanyak-Istighfar-di-Akhir-Ramadhan-muslimorid.jpg"  alt=""/></a>				<div class="special-border"></div>			</div><!--wpn-after-post-share-ad clearfix-->		<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/57066-berpecah-belah-berkelompok-kelompok.html" rel="prev"><span>Previous</span><h4>Tidak Ada Perintah dari Al-Qur’an dan As-Sunnah untuk Berpecah Belah dan Berkelompok-Kelompok</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
							</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href="https://masjidmpd.or.id/wakaf-rumah-tahfizh-1439/"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/01/Ads-Banner-Wakaf-Rumah-Tahfizh-MPD.gif"  alt="MPD Banner"/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/402c71083fc1e45a887eb4fef932a921?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/402c71083fc1e45a887eb4fef932a921?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></figure>					<div class="author-details">						<h3>Muhammad Nur Ichwan Muslim, ST.</h3>						<p>Alumni dan pengajar Ma'had Al Ilmi Yogyakarta,</p>						<a href="https://muslim.or.id/author/ichwan">View all posts by Muhammad Nur Ichwan Muslim, ST. &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-57068">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-57068" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-57068" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-57068">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/05/Saudaraku-Inilah-Ilmu-Paling-Utama-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/56823-saudaraku-inilah-ilmu-paling-utama.html">Saudaraku, Inilah Ilmu Paling Utama</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>31 Mei 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/05/Mengenali-Dukhan-Tanda-Kiamat-Besar-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/56583-mengenali-dukhan-tanda-kiamat-besar.html">Mengenali Dukhan Tanda Kiamat Besar</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>16 Mei 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Berapakah-Jumlah-Asmaaul-Husna-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="jumlah dari asmaaul husna" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/56184-berapakah-jumlah-asmaaul-husna.html">Berapakah Jumlah Asmaaul Husna ?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>7 Mei 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Bukti-Kekuasaan-Allah-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="apa bukti dari kekuasaan Allah" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/56180-bukti-kekuasaan-allah.html">Bukti Kekuasaan Allah</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>28 April 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Hushul-Mamul-sesi-2-600x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/56304-penjelasan-3-landasan-utama-dalam-beragama-seri-2.html">Kajian Baca Kitab Aqidah: Penjelasan 3 Landasan Utama Dalam Beragama (seri 2)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>27 April 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-video-camera'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Atasi-Corona-dengan-Bertauhid-yang-Sempurna-04-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/55949-atasi-corona-dengan-bertauhid-yang-sempurna-bag-4.html">Atasi Corona dengan Bertauhid yang Sempurna (Bag. 4)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>27 April 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Mengapa-Kita-Perlu-Mempelajari-Al-Aqidah-Al-Wasithiyah-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/55955-mempelajari-al-aqidah-al-wasithiyah.html">Mengapa Kita Perlu Mempelajari Al-Aqidah Al-Wasithiyah?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>25 April 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Atasi-Corona-dengan-Bertauhid-yang-Sempurna-03-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/55928-atasi-corona-dengan-bertauhid-yang-sempurna-bag-3.html">Atasi Corona dengan Bertauhid yang Sempurna (Bag. 3)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>18 April 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Atasi-Corona-dengan-Bertauhid-yang-Sempurna-02-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/55879-atasi-corona-dengan-bertauhid-yang-sempurna-bag-2.html">Atasi Corona dengan Bertauhid yang Sempurna (Bag. 2)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>16 April 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/Atasi-Corona-dengan-Bertauhid-yang-Sempurna-01-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="cara mengatasi virus corona" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/55793-atasi-corona-dengan-bertauhid-yang-sempurna-bag-1.html">Atasi Corona dengan Bertauhid yang Sempurna (Bag. 1)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>13 April 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-57068").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-57068',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-57068").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html#respond" style="display:none;">Cancel</a></small></h3><form action="https://muslim.or.id/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your comment..." aria-required="true"></textarea></p><input name="wpml_language_code" type="hidden" value="id" /><div class="comment-input-wrapper"><div class="comment-input"><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p></div><!--comment-input--></div><!--comment-input-wrapper-->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='57068' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c0ec073e69" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="14"/></p></form>	</div><!-- #respond -->
								</article><!--post-content-->						</div><!--post-->																</div><!--main-content-->				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget wpn-top-sidebar-ad-widget clearfix">				<a href=""><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/05/Memperbanyak-Istighfar-di-Akhir-Ramadhan-muslimorid.jpg"  alt=""/></a>			</div><!--widget wpn-top-sidebar-ad-widget clearfix-->			<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="search-2" class="widget widget_search clearfix"><form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
    <fieldset id="search">
	    <input class="search-input" placeholder="Search..." type="text" value="" name="s" />
		<button class="search-submit" type="submit">
			<i class='fa fa-search'></i>
		</button>
	</fieldset>
<input type='hidden' name='lang' value='id' /></form></div></div><div class="widget-item widget-2 widget-2-last "><div id="wpn_banner_widget-4" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
										<div class="banner-box">
					<a href="http://store.muslim.or.id/?product_cat=kurma">						<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/jual-kurma-golden-valley-1-kilo-2.jpg"  alt="Stikes Madani Yogyakarta"/>
					</a>				</div><!--banner-box-->
													<div class="banner-box">
					<a href="https://play.google.com/store/apps/details?id=or.id.muslim.app">						<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/10/Muslimorid-App-Top.png"  alt="Muslim.or.id App"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://www.paypal.me/YPIA">						<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/06/IMG-20200612-WA0043-1024x1022.jpg"  alt="Donasi Via Paypal"/>
					</a>				</div><!--banner-box-->
						<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="wpn_banner_widget-5" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://muslim.or.id/bangunmasjid">						<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/02/donasi-pemabangunan-masjid-al-ashri-pogung-rejo.jpg"  alt="donasi pembangunan perluasan masjid al ashri pogung rejo"/>
					</a>				</div><!--banner-box-->
																		<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div>		<div class="widget-item widget-4 widget-2-last widget-3-first "><div id="recent-posts-5" class="widget widget_recent_entries clearfix">		<div class="special-title"><h4>7 Artikel Terbaru</h4></div>		<ul>
											<li>
					<a href="https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html" aria-current="page">Apakah Syirik Kecil Lebih Dahsyat dari Dosa Besar?</a>
									</li>
											<li>
					<a href="https://muslim.or.id/57066-berpecah-belah-berkelompok-kelompok.html">Tidak Ada Perintah dari Al-Qur’an dan As-Sunnah untuk Berpecah Belah dan Berkelompok-Kelompok</a>
									</li>
											<li>
					<a href="https://muslim.or.id/57110-donasi-tanggap-covid-iii.html">Donasi Pencegahan Persebaran Virus Corona Tahap III</a>
									</li>
											<li>
					<a href="https://muslim.or.id/57064-memiliki-perhatian-terhadap-islam-dan-kaum-muslimin.html">Seorang Muslim Hendaknya Memiliki Perhatian Terhadap Islam dan Kaum Muslimin</a>
									</li>
											<li>
					<a href="https://muslim.or.id/57070-bahaya-mempercayai-teori-konspirasi-dalam-masalah-kesehatan.html">Bahaya Mempercayai Teori Konspirasi dalam Masalah Kesehatan</a>
									</li>
											<li>
					<a href="https://muslim.or.id/57058-batasan-mmpu-dalam-amar-maruf-nahi-munkar.html">Batasan “Mampu” dalam Amar Ma’ruf Nahi Munkar</a>
									</li>
											<li>
					<a href="https://muslim.or.id/57003-tercelanya-menafsirkan-al-quran-tanpa-ilmu.html">Tercelanya Menafsirkan Al-Qur’an Tanpa Ilmu</a>
									</li>
					</ul>
		</div></div><div class="widget-item widget-5 widget-2-first "><div id="categories-3" class="widget widget_categories clearfix"><div class="special-title"><h4>Cari Tentang Apa?</h4></div><form action="https://muslim.or.id" method="get"><label class="screen-reader-text" for="cat">Cari Tentang Apa?</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Pilih Kategori</option>
	<option class="level-0" value="3">Akhlaq dan Nasehat</option>
	<option class="level-0" value="4">Al-Quran</option>
	<option class="level-0" value="5">Aqidah</option>
	<option class="level-0" value="3741">Artikel Unggulan</option>
	<option class="level-0" value="1041">Bahasan Utama</option>
	<option class="level-0" value="1548">Berita Dunia Islam</option>
	<option class="level-0" value="6">Biografi</option>
	<option class="level-0" value="14">Dari Redaksi</option>
	<option class="level-0" value="207">Doa dan Zikir</option>
	<option class="level-0" value="4024">Donasi</option>
	<option class="level-0" value="58">Fatwa Ulama</option>
	<option class="level-0" value="7">Fiqh dan Muamalah</option>
	<option class="level-0" value="8">Hadits</option>
	<option class="level-0" value="128">Iklan Baris</option>
	<option class="level-0" value="18">Info Dauroh dan Kajian</option>
	<option class="level-0" value="21">Info Lembaga Pendidikan</option>
	<option class="level-0" value="143">Info Lowongan Kerja</option>
	<option class="level-0" value="247">Jejak Islam</option>
	<option class="level-0" value="1522">Kaidah Fiqih</option>
	<option class="level-0" value="269">Keluarga</option>
	<option class="level-0" value="1404">Kesehatan Islami</option>
	<option class="level-0" value="636">Kolom TI</option>
	<option class="level-0" value="9">Manhaj</option>
	<option class="level-0" value="10">Muslimah</option>
	<option class="level-0" value="130">Nasehat Ulama</option>
	<option class="level-0" value="87">Ramadhan</option>
	<option class="level-0" value="113">Review Website</option>
	<option class="level-0" value="11">Sejarah Islam</option>
	<option class="level-0" value="13">Sekilas Info</option>
	<option class="level-0" value="49">Serba-Serbi</option>
	<option class="level-0" value="99">Soal Jawab</option>
	<option class="level-1" value="574">&nbsp;&nbsp;&nbsp;Ramadhan</option>
	<option class="level-0" value="2748">Syiah</option>
	<option class="level-0" value="154">Tafsir</option>
	<option class="level-0" value="12">Tazkiyatun Nufus</option>
	<option class="level-0" value="1">Uncategorized @id</option>
	<option class="level-0" value="127">Video</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>		</div><!--inner-->	</div><!--content-wrapper--></div><!--content--><div class="clearfix"></div>	<div id="footer" class="footer-wrapper">					<div class="footer-widget dark-bg-widget">				<div class="inner">					<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="text-17" class="widget widget_text clearfix"><div class="special-title"><h4>MUSLIM.OR.ID</h4></div>			<div class="textwidget"><p><a href="https://muslim.or.id/tentang-kami">Tentang Kami</a><br />
<a href="https://muslim.or.id/tentang-kami">Kontributor</a><br />
<a href="https://muslim.or.id/1904-donasi-dakwah-website-muslim-dan-muslimah.html">Donasi Dakwah</a><br />
<a href="https://muslim.or.id/pasangiklan">Pasang Iklan</a></p>
</div>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="text-18" class="widget widget_text clearfix"><div class="special-title"><h4>YPIA.OR.ID</h4></div>			<div class="textwidget"><p><a href="http://ypia.or.id/profil-ypia/sejarah-ypia">Tentang YPIA</a><br />
<a href="http://ypia.or.id/profil-ypia/kegiatan-ypia">Program YPIA</a><br />
<a href="http://ypia.or.id/donasi-dakwah">Donasi Dakwah</a><br />
<a href="http://ypia.or.id/hubungi-kami">Kontak Kami</a></p>
</div>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="text-19" class="widget widget_text clearfix"><div class="special-title"><h4>Alamat Kami</h4></div>			<div class="textwidget"><p>Pogung Rejo No. 412, RT 14/RW 51, kelurahan Sinduadi, kecamatan Mlati, kabupaten Sleman, kode pos: 55284<br />
Kontak: +62 857-4952-5735<br />
E-mail: muslim.or.id[at]gmail.com</p>
</div>
		</div></div>					</div><!--widget-wrapper-->				</div><!--inner-->				<div class="clearfix"></div>			</div><!--footer-widget dark-bg-widget-->				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2020 <a href="https://muslim.or.id">Muslim.Or.Id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	<!-- Lazy Load Popup BisaQuran -->
<div id="om-aegqqhfkwttcf814-holder"></div>
<div id="om-hturdrk0vmu1ibqb-holder"></div>
<script>
function loadPopupBQ(){
	var h = document.getElementsByTagName("head")[0];
	var js = document.createElement("script");
	js.type = "text/javascript";
	js.src = "https://a.optinku.com/assets/js/popupBQ.js";
	h.appendChild(js);
}
document.onload = setTimeout(loadPopupBQ, 3000);  
</script>                <div id="ssb-container"
                     class="ssb-btns-right ssb-disable-on-mobile ssb-anim-slide">
                    <ul class="ssb-dark-hover">
						                            <li id="ssb-btn-2">
                                <p>
                                    <a href="https://ypia.or.id/info-donasi/progress-donasi-sdit-yaa-bunayya-591.html" ><span class="fas fa-school"></span> Donasi Gedung SDIT (70%)</a>
                                </p>
                            </li>
							                    </ul>
                </div>
				        <script type="text/javascript">
          var pfHeaderImgUrl = 'https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px.png';
          var pfHeaderTagline = 'www.muslim.or.id';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/gs-books-showcase/gs-bookshowcase-files/assets/js/gs-bookshowcase.custom.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"id","strings":{"mejs.download-file":"Unduh Berkas","mejs.install-flash":"Anda menggunakan peramban yang tidak terinstal pemutar Flash. Silakan hidupkan plugin pemutar Flash Anda atau unduh versi terakhirnya dari https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Selayar penuh","mejs.play":"Putar","mejs.pause":"Jeda","mejs.time-slider":"Penggeser Waktu","mejs.time-help-text":"Gunakan tuts Panah Kanan\/Kiri untuk melompat satu detik, panah Atas\/Bawah untuk melompat sepuluh detik.","mejs.live-broadcast":"Siaran Langsung","mejs.volume-help-text":"Gunakan Anak Panah Atas\/Bawah untuk menaikkan atau menurunkan volume.","mejs.unmute":"Matikan Sunyi","mejs.mute":"Bisu","mejs.volume-slider":"Penggeser Volume","mejs.video-player":"Pemutar Video","mejs.audio-player":"Pemutar Audio","mejs.captions-subtitles":"Subteks\/Subjudul","mejs.captions-chapters":"Bab","mejs.none":"Tak ada","mejs.afrikaans":"Bahasa Afrikanas","mejs.albanian":"Bahasa Albania","mejs.arabic":"Bahasa Arab","mejs.belarusian":"Bahasa Belarusia","mejs.bulgarian":"Bahasa Bulgaria","mejs.catalan":"Bahasa Katalan","mejs.chinese":"Bahasa Mandarin","mejs.chinese-simplified":"Bahasa Mandarin (Disederhanakan)","mejs.chinese-traditional":"Bahasa Mandarin (Tradisional)","mejs.croatian":"Bahasa Kroasia","mejs.czech":"Bahasa Ceko","mejs.danish":"Bahasa Denmark","mejs.dutch":"Bahasa Belanda","mejs.english":"Bahasa Inggris","mejs.estonian":"Bahasa Estonia","mejs.filipino":"Bahasa Filipino","mejs.finnish":"Bahasa Finlandia","mejs.french":"Bahasa Perancis","mejs.galician":"Bahasa Galikan","mejs.german":"Bahasa Jerman","mejs.greek":"Bahasa Yunani","mejs.haitian-creole":"Bahasa Kreol Haiti","mejs.hebrew":"Bahasa Ibrani","mejs.hindi":"Bahasa Hindi","mejs.hungarian":"Bahasa Hungaria","mejs.icelandic":"Bahasa Islandia","mejs.indonesian":"Bahasa Indonesia","mejs.irish":"Bahasa Irlandia","mejs.italian":"Bahasa Italia","mejs.japanese":"Bahasa Jepang","mejs.korean":"Bahasa Korea","mejs.latvian":"Bahasa Latvia","mejs.lithuanian":"Bahasa Lithuania","mejs.macedonian":"Bahasa Macedonia","mejs.malay":"Bahasa Melayu","mejs.maltese":"Bahasa Malta","mejs.norwegian":"Bahasa Norwegia","mejs.persian":"Bahasa Persia","mejs.polish":"Bahasa Polandia","mejs.portuguese":"Bahasa Portugis","mejs.romanian":"Bahasa Romania","mejs.russian":"Bahasa Russia","mejs.serbian":"Bahasa Serbia","mejs.slovak":"Bahasa Slovakia","mejs.slovenian":"Bahasa Slovenia","mejs.spanish":"Bahasa Spanyol","mejs.swahili":"Bahasa Swahili","mejs.swedish":"Bahasa Swedia","mejs.tagalog":"Bahasa Tagalog","mejs.thai":"Bahasa Thai","mejs.turkish":"Bahasa Turki","mejs.ukrainian":"Bahasa Ukraina","mejs.vietnamese":"Bahasa Vietnam","mejs.welsh":"Bahasa Welsh","mejs.yiddish":"Bahasa Yiddi"}};
</script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=338f0085f879fc5f4ca7c191f8b05bce'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=338f0085f879fc5f4ca7c191f8b05bce'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/comment-reply.min.js?ver=338f0085f879fc5f4ca7c191f8b05bce'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/wp-embed.min.js?ver=338f0085f879fc5f4ca7c191f8b05bce'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2'></script>
<script async="async" type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Page generated by LiteSpeed Cache 3.2.1 on 2020-06-19 06:44:40 -->