<!DOCTYPE html>
<!--[if lt IE 7]><html lang="id-ID" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="id-ID" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="id-ID" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID" class="no-js"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<title>Wasiat Luqman (Bag. 2) : Laa Tusyrik Billah !</title>
<link rel="alternate" hreflang="id" href="https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html" />

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Laa Tusyrik Billah ! Maksudnya adalah janganlah menjadikan sesuatu selain Allah sebagai sekutu dalam dalam hal apapun itu. Simak disini."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html" />
<meta property="og:locale" content="id_ID" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wasiat Luqman (Bag. 2) : Laa Tusyrik Billah !" />
<meta property="og:description" content="Laa Tusyrik Billah ! Maksudnya adalah janganlah menjadikan sesuatu selain Allah sebagai sekutu dalam dalam hal apapun itu. Simak disini." />
<meta property="og:url" content="https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html" />
<meta property="og:site_name" content="Muslim.Or.Id" />
<meta property="article:publisher" content="https://www.facebook.com/muslim.or.id" />
<meta property="article:author" content="https://www.facebook.com/adika.mianoki" />
<meta property="article:tag" content="amalan syirik" />
<meta property="article:tag" content="Aqidah" />
<meta property="article:tag" content="bahaya syirik" />
<meta property="article:tag" content="dosa syirik" />
<meta property="article:tag" content="ibadah syirik" />
<meta property="article:tag" content="jangan syirik" />
<meta property="article:tag" content="kesyirikan" />
<meta property="article:tag" content="luqman al hakim" />
<meta property="article:tag" content="luqmanul hakim" />
<meta property="article:tag" content="menyekutukan Allah" />
<meta property="article:tag" content="nasihat" />
<meta property="article:tag" content="nasihat luqman" />
<meta property="article:tag" content="Syirik" />
<meta property="article:tag" content="wasiat luqman" />
<meta property="article:section" content="Akhlaq dan Nasehat" />
<meta property="article:published_time" content="2020-01-10T23:00:26+00:00" />
<meta property="article:modified_time" content="2020-01-11T02:26:51+00:00" />
<meta property="og:updated_time" content="2020-01-11T02:26:51+00:00" />
<meta property="og:image" content="https://cdn.muslim.or.id/wp-content/uploads/2020/01/Laa-Tusyrik-Billah-muslimorid.jpg" />
<meta property="og:image:secure_url" content="https://cdn.muslim.or.id/wp-content/uploads/2020/01/Laa-Tusyrik-Billah-muslimorid.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Laa Tusyrik Billah ! Maksudnya adalah janganlah menjadikan sesuatu selain Allah sebagai sekutu dalam dalam hal apapun itu. Simak disini." />
<meta name="twitter:title" content="Wasiat Luqman (Bag. 2) : Laa Tusyrik Billah !" />
<meta name="twitter:site" content="@muslimorid" />
<meta name="twitter:image" content="https://muslim.or.id/wp-content/uploads/2020/01/Laa-Tusyrik-Billah-muslimorid.jpg" />
<meta name="twitter:creator" content="@muslimorid" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://muslim.or.id/#organization","name":"Muslim.or.id","url":"https://muslim.or.id/","sameAs":["https://www.facebook.com/muslim.or.id","https://instagram.com/muslimorid","https://youtube.com/muslimorid","https://twitter.com/muslimorid"],"logo":{"@type":"ImageObject","@id":"https://muslim.or.id/#logo","url":"https://cdn.muslim.or.id/wp-content/uploads/2018/07/Master-Logo-Muslimorid_Muslimorid-Icon-Biru.jpg","width":887,"height":887,"caption":"Muslim.or.id"},"image":{"@id":"https://muslim.or.id/#logo"}},{"@type":"WebSite","@id":"https://muslim.or.id/#website","url":"https://muslim.or.id/","name":"Muslim.Or.Id","description":"Memurnikan Aqidah Menebarkan Sunnah","publisher":{"@id":"https://muslim.or.id/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://muslim.or.id/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html#primaryimage","url":"https://cdn.muslim.or.id/wp-content/uploads/2020/01/Laa-Tusyrik-Billah-muslimorid.jpg","width":810,"height":500},{"@type":"WebPage","@id":"https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html#webpage","url":"https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html","inLanguage":"id-ID","name":"Wasiat Luqman (Bag. 2) : Laa Tusyrik Billah !","isPartOf":{"@id":"https://muslim.or.id/#website"},"primaryImageOfPage":{"@id":"https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html#primaryimage"},"datePublished":"2020-01-10T23:00:26+00:00","dateModified":"2020-01-11T02:26:51+00:00","description":"Laa Tusyrik Billah ! Maksudnya adalah janganlah menjadikan sesuatu selain Allah sebagai sekutu dalam dalam hal apapun itu. Simak disini.","breadcrumb":{"@id":"https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://muslim.or.id/","url":"https://muslim.or.id/","name":"Beranda"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://muslim.or.id/artikel-2","url":"https://muslim.or.id/artikel-2","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html","url":"https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html","name":"Wasiat Luqman (Bag. 2) : Laa Tusyrik Billah !"}}]},{"@type":"Article","@id":"https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html#article","isPartOf":{"@id":"https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html#webpage"},"author":{"@id":"https://muslim.or.id/#/schema/person/8bb6f7f4f7db26dbaee1874007620401"},"headline":"Wasiat Luqman (Bag. 2) : Laa Tusyrik Billah !","datePublished":"2020-01-10T23:00:26+00:00","dateModified":"2020-01-11T02:26:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html#webpage"},"publisher":{"@id":"https://muslim.or.id/#organization"},"image":{"@id":"https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html#primaryimage"},"keywords":"amalan syirik,Aqidah,bahaya syirik,dosa syirik,ibadah syirik,jangan syirik,kesyirikan,luqman al hakim,luqmanul hakim,menyekutukan Allah,nasihat,nasihat luqman,Syirik,wasiat luqman","articleSection":"Akhlaq dan Nasehat,Aqidah"},{"@type":["Person"],"@id":"https://muslim.or.id/#/schema/person/8bb6f7f4f7db26dbaee1874007620401","name":"dr. Adika Mianoki, Sp.S.","image":{"@type":"ImageObject","@id":"https://muslim.or.id/#authorlogo","url":"https://secure.gravatar.com/avatar/57a9a8d1898511362e64cb1c5b3ff441?s=96&d=mm&r=g","caption":"dr. Adika Mianoki, Sp.S."},"description":"Alumni dan pengajar Ma'had Al Ilmi, S1 Kedokteran Umum UGM, penulis buku \"Jawaban 3 Pertanyaan Kubur\"","sameAs":["https://www.facebook.com/adika.mianoki"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Umpan Komentar" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Wasiat Luqman (Bag. 2) : Laa Tusyrik Billah ! Umpan Komentar" href="https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html/feed" />
<link rel='stylesheet' id='lwptoc-main-css'  href='https://cdn.muslim.or.id/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='rp-public-styles-css'  href='https://cdn.muslim.or.id/wp-content/plugins/reading-progress-bar/public/css/rp-public.css?ver=36405a6b6910b79be4383df9f6f7fe41' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-ui-style-css'  href='https://cdn.muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/css/ssb-ui-style.css?ver=36405a6b6910b79be4383df9f6f7fe41' type='text/css' media='all' />
<style id='ssb-ui-style-inline-css' type='text/css'>
#ssb-btn-2{background: #00c300;}
#ssb-btn-2:hover{background:rgba(0,195,0,0.9);}
#ssb-btn-2 a{color: #ffffff;}
.ssb-share-btn,.ssb-share-btn .ssb-social-popup{background:#00c300;color:#ffffff}.ssb-share-btn:hover{background:rgba(0,195,0,0.9);}.ssb-share-btn a{color:#ffffff !important;}
</style>
<link rel='stylesheet' id='ssb-fontawesome-css'  href='https://cdn.muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/css/font-awesome.css?ver=36405a6b6910b79be4383df9f6f7fe41' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://cdn.muslim.or.id/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdn.muslim.or.id/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.22' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://cdn.muslim.or.id/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://cdn.muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=36405a6b6910b79be4383df9f6f7fe41' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_style-css'  href='https://cdn.muslim.or.id/wp-content/themes/muslim/style.css?ver=36405a6b6910b79be4383df9f6f7fe41' type='text/css' media='all' />
<style id='wpn_style-inline-css' type='text/css'>

body, input, textarea, select {
	font-family: 'Lato', sans-serif;
}
body {
	font-size: 17px;
	line-height: 27px;
	letter-spacing: 0.1px;
	color: #9c9c9c;
}
h1, h1 a, h2, h2 a, h3, h3 a, h4, h4 a, h5, h5 a, h6, h6 a, .h-font {
	font-family: 'Lato', sans-serif;
}
.post-content .entry {
	font-size: 20px;
	line-height: 32px;
	letter-spacing: 0.2px;
	color: #181818;
}
a, .sb-icon-search,
.featured-video-wrapper h3 span,
.post-nav-prev a, .post-nav-next a,
.contact-widget-icon {
	color: #2ca5d2;
}
blockquote, .ypia-sites,
.main-nav .menu ul,
.main-nav .mega-menu,
.mobile-nav .nav-menu,
.blog-post-list .post-thumb,
.pagenavi a:hover, .pagenavi span.current,
.contact-widget-info,
.widget ul.tabs li a:hover, .widget ul.tabs li.ui-state-active a {
	border-color: #2ca5d2;
}
.button, .widget input[type='submit'], #respond .form-submit input[type='submit'], .wpcf7 input[type='submit'], .main-loginform .button-primary {
	background-color: #2ca5d2;
	border-color: #2ca5d2;
}
.wpn-youtube-vid .wpn-vid-play-btn,
.ypia-logo {
	background-color: #2ca5d2;
}
.special-title::after, .special-border::after, .comment-form::before,
.carousel-nav a, .carousel-nav button,
.carousel-nav a:hover, .carousel-nav button:hover,
.single .post-meta-cat a, .post-box .sticky-post,
.post-box-alt .post-format-icon, .portfolio-thumb .post-format-icon,
.pagenavi a:hover, .pagenavi span.current {
	background: #2ca5d2;
}

</style>
<link rel='stylesheet' id='wpn_screencss-css'  href='https://cdn.muslim.or.id/wp-content/themes/atsary/css/screen.css?ver=36405a6b6910b79be4383df9f6f7fe41' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_general_Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3Aregular&#038;subset=latin&#038;ver=36405a6b6910b79be4383df9f6f7fe41' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_heading_Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3Aregular&#038;subset=latin&#038;ver=36405a6b6910b79be4383df9f6f7fe41' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=1.9.11'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/plugins/reading-progress-bar/public/js/rp-public.js?ver=36405a6b6910b79be4383df9f6f7fe41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssb_ui_data = {"z_index":"6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/js/ssb-ui-js.js?ver=36405a6b6910b79be4383df9f6f7fe41'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=36405a6b6910b79be4383df9f6f7fe41'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://muslim.or.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://muslim.or.id/?p=53861' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.6 stt:1,25;" />
<script type="text/javascript" src="https://cdn.muslim.or.id/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Simak selengkapnya disini. Klik",ex:0,url:"https://muslim.or.id/wp-content/plugins/copy-link",nonce:"1b098f8eae",ip:"117.53.47.239",save:1,save_content:0};</script>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 0px 2px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
		<link rel="stylesheet" href="https://cdn.muslim.or.id/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- BQ Desktop v1 Normal -->
<div id="om-c8wcutcrbkzhmzqjqbyl-holder"></div><script>var c8wcutcrbkzhmzqjqbyl,c8wcutcrbkzhmzqjqbyl_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){c8wcutcrbkzhmzqjqbyl_poll(function(){if(window['om_loaded']){if(!c8wcutcrbkzhmzqjqbyl){c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();return c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optinku.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster -->

<!-- BQ Mobile v1 Normal -->
<div id="om-fntwtr3bhruucuizfmjx-holder"></div><script>var fntwtr3bhruucuizfmjx,fntwtr3bhruucuizfmjx_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){fntwtr3bhruucuizfmjx_poll(function(){if(window['om_loaded']){if(!fntwtr3bhruucuizfmjx){fntwtr3bhruucuizfmjx=new OptinMonsterApp();return fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optinku.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;fntwtr3bhruucuizfmjx=new OptinMonsterApp();fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster --><link rel="icon" href="https://cdn.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-53861 single-format-standard singular right-sidebar">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16598445-1');
</script>

	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#3b5998; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#fd1d1d; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#1da1f2; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-twitter"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-play"></i></a></li><li><a class="social-icon" style="background:#0088cc; color:#ffffff;" href="https://t.me/muslimorid" title="Telegram"><i class="fa fa-send"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img   src="https://cdn.muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png"  alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="http://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="http://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="http://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="http://muslimstore.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="http://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://muslim.or.id/34388-sekilas-tentang-forum-kajian-islam-mahasiswa-yogyakarta.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">FKKA</a></li>
					<li><a href="https://muslim.or.id/12838-sekilas-tentang-kampus-tahfidz-yogyakarta.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img   src="https://cdn.muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png"  alt="Muslim.Or.Id"/></a></div></div>				<nav class="main-nav">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-32975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li id="menu-item-33401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li id="menu-item-40713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40713"><a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html" >Info Jadwal Kajian Jogja</a></li>
	<li id="menu-item-18903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li id="menu-item-18904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav-->
				<div class="mobile-nav">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40713"><a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html" >Info Jadwal Kajian Jogja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper--><div id="content" role="main">					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://muslim.or.id/donasidakwah"><img   src="https://cdn.muslim.or.id/wp-content/uploads/2019/10/Donasi-website-muslimorid-DC.png"  alt=""/></a>					<a class="ad1-mobile" href="https://muslim.or.id/donasidakwah"><img   src="https://cdn.muslim.or.id/wp-content/uploads/2019/10/asdf.jpg"  alt=""/></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">		<div class="inner">			<div class="main-content">															<div id="post-53861" class="post-53861 post type-post status-publish format-standard has-post-thumbnail hentry category-akhlaq-dan-nasehat category-aqidah tag-amalan-syirik tag-aqidah tag-bahaya-syirik tag-dosa-syirik tag-ibadah-syirik tag-jangan-syirik tag-kesyirikan tag-luqman-al-hakim tag-luqmanul-hakim tag-menyekutukan-allah tag-nasihat tag-nasihat-luqman tag-syirik tag-wasiat-luqman">							<article class="post-content">								<div class="post-header">									<div class="post-meta-cat"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" rel="category tag">Akhlaq dan Nasehat</a> <a href="https://muslim.or.id/category/aqidah" rel="category tag">Aqidah</a></div>									<div class="post-title">										<h1>Wasiat Luqman (Bag. 2) : Laa Tusyrik Billah !</h1>									</div>									<div class="post-meta">										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/adika" title="Pos-pos oleh dr. Adika Mianoki, Sp.S." rel="author">dr. Adika Mianoki, Sp.S.</a></span>										<span class="post-meta-date"><i class="fa fa-clock-o"></i>11 Januari 2020</span>										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html#respond">No comments</a></span>									</div><!--post-meta-->											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html&amp;text=Wasiat Luqman (Bag. 2) : Laa Tusyrik Billah !&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html&amp;text=Wasiat Luqman (Bag. 2) : Laa Tusyrik Billah !&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html&amp;media=https://cdn.muslim.or.id/wp-content/uploads/2020/01/Laa-Tusyrik-Billah-muslimorid.jpg&amp;description=Wasiat Luqman (Bag. 2) : Laa Tusyrik Billah !','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html&amp;media=https://cdn.muslim.or.id/wp-content/uploads/2020/01/Laa-Tusyrik-Billah-muslimorid.jpg&amp;description=Wasiat Luqman (Bag. 2) : Laa Tusyrik Billah !" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>								</div><!--post-header-->																									<figure class="post-thumb">																				<img   src="https://cdn.muslim.or.id/wp-content/uploads/2020/01/Laa-Tusyrik-Billah-muslimorid-810x500.jpg"  alt="Wasiat Luqman (Bag. 2) : Laa Tusyrik Billah !" />									</figure><!--post-thumb-->																<div class="entry clearfix">									<div class="pf-content"><p><strong>Baca pembahasan sebelumnya <span style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/53718-wasiat-luqman-1-bersyukurlah-kepada-allah.html" data-darkreader-inline-color="">Wasiat Luqman (Bag.1) : Bersyukurlah kepada Allah</a></span></strong></p>
<div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i">    <div class="lwptoc_header">
        <b class="lwptoc_title">Daftar Isi</b>                    <span class="lwptoc_toggle">
                <a href="#" class="lwptoc_toggle_label" data-label="tampilkan">sembunyikan</a>
            </span>
            </div>
<div class="lwptoc_items">
    <div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#Wasiat_Pertama_Luqman_pada_Anaknya" class="lwptoc_item">
                    <span class="lwptoc_item_number">1.</span>
                <span class="lwptoc_item_label">Wasiat Pertama Luqman pada Anaknya</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#Mengapa_Syirik_Disebut_Kezaliman_yang_Besar" class="lwptoc_item">
                    <span class="lwptoc_item_number">2.</span>
                <span class="lwptoc_item_label">Mengapa Syirik Disebut Kezaliman yang Besar ?</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#Besarnya_Bahaya_Syirik" class="lwptoc_item">
                    <span class="lwptoc_item_number">3.</span>
                <span class="lwptoc_item_label">Besarnya Bahaya Syirik</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#Faidah-Faidah_Ayat" class="lwptoc_item">
                    <span class="lwptoc_item_number">4.</span>
                <span class="lwptoc_item_label">Faidah-Faidah Ayat</span>
    </a>
    </div></div></div>
</div></div>
<h2><span id="Wasiat_Pertama_Luqman_pada_Anaknya"><strong><span style="font-size: 21pt;">Wasiat Pertama Luqman pada Anaknya</span></strong></span></h2>
<p><span style="font-weight: 400;">Wasiat pertama Luqman kepada anaknya adalah tentang larangan berbuat syirik. Allah </span><i><span style="font-weight: 400;">Ta’ala</span></i><span style="font-weight: 400;"> berfirman :</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ</b></span></p>
<p><span style="font-weight: 400;">“ </span><i><span style="font-weight: 400;">Dan (ingatlah) ketika Luqman berkata kepada anaknya, di waktu ia memberi pelajaran kepadanya: &#8220;Hai anakku, janganlah kamu berbuat syirik dengan mempersekutukan Allah. Sesungguhnya perbuatan syirik adalah benar-benar kezaliman yang besar. </span></i><span style="font-weight: 400;">&#8221; (Luqman : 13)</span></p>
<p><b><i>Laa Tusyrik Billah !</i></b><b> : Larangan Berbuat Syirik dalam Bentuk Apapun</b></p>
<p><span style="font-weight: 400;">Makna firman Allah :</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>لَا تُشْرِكْ بِاللَّهِ</b><span style="font-weight: 400;"> </span></span></p>
<p><span style="font-weight: 400;">“ </span><i><span style="font-weight: 400;">Janganlah kamu berbuat syirik dengan mempersekutukan Allah</span></i><span style="font-weight: 400;"> “ </span></p>
<p><span style="font-weight: 400;">Maksudnya adalah janganlah menjadikan sesuatu selain Allah sebagai sekutu dalam beribadah, dalam penciptaan dan takdir, serta dalam masalah nama dan sifat Allah. </span></p>
<p><span style="font-weight: 400;">Seperti yang kita ketahui bahwasanya tauhid dibagi menjadi tiga, yaitu tauhid </span><i><span style="font-weight: 400;">rububiyyah</span></i><span style="font-weight: 400;">, tauhid </span><i><span style="font-weight: 400;">uluhiyyah</span></i><span style="font-weight: 400;">, dan tauhid </span><i><span style="font-weight: 400;">asma’ wa shifat</span></i><span style="font-weight: 400;">. Maka kesyirikan pun mencakup syirik dalam tiga tauhid di atas. Barangsiapa meyakini ada pencipta selain Allah maka dia telah melakukan kesyirikan dalam </span><i><span style="font-weight: 400;">rububiyyah</span></i><span style="font-weight: 400;">. Barangsiapa meyakini bahwa ada yang berhak untuk disembah selain Allah maka dia telah syirik dalam </span><i><span style="font-weight: 400;">uluhiyyah</span></i><span style="font-weight: 400;">. Dan barangsiapa yang menyelisihi dan menolak nama dan sifat Allah maka dia telah syirik dalam </span><i><span style="font-weight: 400;">asma’ wa shifat. </span></i><span style="font-weight: 400;">Larangan berbuat syirik mencakup larangan berbuat syirik dalam tiga bantuk tauhid ini.</span></p>
<p><strong>Baca Juga: </strong><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/51862-marah-ketika-melihat-kesyirikan-1.html" data-darkreader-inline-color=""><strong>Hati Siapakah yang Marah ketika Melihat Kesyirikan?</strong></a></p>
<h2><span id="Mengapa_Syirik_Disebut_Kezaliman_yang_Besar"><span style="font-size: 21pt;"><b>Mengapa Syirik Disebut Kezaliman yang Besar ?</b></span></span></h2>
<p><span style="font-weight: 400;">Diriwayatkan dari sahabat ‘Abdulah bin Mas’ud </span><i><span style="font-weight: 400;">radhiyallahu ‘anhu</span></i><span style="font-weight: 400;">, bahwasanya ketika turun ayat :</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ</b></span></p>
<p><span style="font-weight: 400;">“ </span><i><span style="font-weight: 400;">Orang-orang yang beriman dan tidak mencampuradukkan iman mereka dengan kezaliman </span></i><span style="font-weight: 400;">” ( Al An’am: 82). Para sahabat mearasa berat dan khawatir dengan turunnya ayat ini. Mereka berkata, “ Siapakah di antara kami yang tidak menzalimi dirinya sendiri ?” Maka Rasul </span><i><span style="font-weight: 400;">shallallahu ‘alaihi wa sallam</span></i><span style="font-weight: 400;"> pun bersabda, “Itu bukanlah kezaliman seperti yang kalian sangkakan. Ini adalah kezaliman sebagaimana yang telah diwasiatkan Luqman kepada anaknya :</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ</b></span></p>
<p><i><span style="font-weight: 400;">&#8220;Hai anakku, janganlah kamu berbuat syirik dengan mempersekutukan Allah. Sesungguhnya perbuatan syirik adalah benar-benar kezaliman yang besar.</span></i><span style="font-weight: 400;">&#8221; (Luqman : 13) (HR. Bukhari dan Muslim)</span></p>
<p><span style="font-weight: 400;">Kezaliman berarti mengurangi hak kepada yang seharusnya mendapatkannya. Seseorang yang berbuat syirik berarti telah mengurangi hak Allah </span><i><span style="font-weight: 400;">Ta’ala</span></i><span style="font-weight: 400;">. Tidak ada kezaliman yang lebih besar daripada perbuatan syirik, karena kezaliman syirik lebih besar dari segala macam kezaliman yang lainnya. </span></p>
<p><span style="font-weight: 400;">Allah yang menciptakan dirimu, menjadikanmu dari ketiadaaan. Dialah yang telah memberikan segala sesuatu yang dibutuhkan untuk kehidupanamu. Dialah yang menyediakan berbagai hal yang bermanfaat untukmu. Dialah Allah yang telah mengadakan, menyediakan, dan mempersiapkan itu semua untukmu. Jika demikian, maka tidak ada seorangpun yang lebih besar haknya bagimu dibandingkan hak Allah. </span></p>
<p><span style="font-weight: 400;">Jika engkau mengurangi hak-Nya, maka itu meruapakan kezaliman yang paling besar. Barangsiapa yang paling banyak perbuatan baiknya kepadamu, maka melakukan perbuatan jelek kepadanya adalah perbuatan yang paling jelek dibandingkan perbuatan jelek kepada yang lainnya. Karena sesungguhnya Allah lah Zat yang telah banyak berjasa dengan berbuat baik kepadamu, memberimu segala sesuatu, dan juga mendidikmu. Jika dirimu berbuat kejelekan kepada-Nya maka itu lebih besar dosanya daripada seandainya engkau berbuat kejelekan kepada yang tidak berjasa kepadamu.</span></p>
<p><span style="font-weight: 400;">Hak Allah yang terbesar yang harus kita tunaikan adalah mentauhidkan-Nya dan tidak sedikitpun berbuat syirik kepada-Nya. Maka barangsiapa yang tidak menunaikan hak ini maka dia telah melakukan perbuatan kezaliman yang paling besar. Maka benarlah ketika Allah berfirman : </span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ</b></span></p>
<p><span style="font-weight: 400;">“ </span><i><span style="font-weight: 400;">Sesungguhnya perbuatan syirik adalah benar-benar kezaliman yang besar. </span></i><span style="font-weight: 400;">” ( Luqman : 13)</span></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/28919-penggunaan-jimat-atau-rajah-tetap-syirik-walau-berkeyakinan-sekedar-sebab-1.html" data-darkreader-inline-color="">Penggunaan Jimat atau Rajah Tetap Syirik, Walau Berkeyakinan Sekedar Sebab</a></strong></p>
<h2><span id="Besarnya_Bahaya_Syirik"><span style="font-size: 21pt;"><b>Besarnya Bahaya Syirik</b></span></span></h2>
<p><span style="font-weight: 400;">Di antara bahaya dan kejelekan perbuatan syirik adalah : </span></p>
<ol>
<li style="font-weight: 400;"><strong>. Syirik adalah kezaliman yang paling besar sebagaimana penjelasan di atas.</strong></li>
<li style="font-weight: 400;"><strong>. Syirik adalah dosa yang tidak akan diampuni, jika seseorang mati dengan membawa dosa syirik. Allah <i>Ta’ala</i> berfirman :</strong></li>
</ol>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ</b></span></p>
<p><span style="font-weight: 400;">“ </span><i><span style="font-weight: 400;">Sesungguhnya Allah tidak akan mengampuni dosa syirik, dan Dia mengampuni segala dosa yang selain dari (syirik) itu bagi siapa yang dikehendaki-Nya.</span></i><span style="font-weight: 400;">“ (An Nisaa’ : 48)</span></p>
<p><strong>3. Syirik merupakan kedustaan dan dosa kepada Allah</strong></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b> وَمَن يُشْرِكْ بِاللّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً</b></span></p>
<p><span style="font-weight: 400;">“ </span><i><span style="font-weight: 400;">Barangsiapa yang berbuat syirik dengan mempersekutukan Allah, maka sungguh ia telah berbuat dosa yang besar.</span></i><span style="font-weight: 400;"> “  (An Nisaa’ : 48)</span></p>
<p><strong>4. Syirik merupakan kesesaatan yang sangat jauh</strong></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>وَمَن يُشْرِكْ بِاللّهِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيداً</b></span></p>
<p><span style="font-weight: 400;">“ </span><i><span style="font-weight: 400;">Barangsiapa yang berbuat syirik dengan mempersekutukan Allah, maka sesungguhnya ia telah tersesat sejauh-jauhnya.</span></i><span style="font-weight: 400;">” (An Nisaa’:116)</span></p>
<p><strong>5. Syirik menghapus amal dan menghilangkan pahala kebaikan. </strong></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ</b></span></p>
<p><span style="font-weight: 400;">“ </span><i><span style="font-weight: 400;">Seandainya mereka berbuat syirik dengan mempersekutukan Allah, niscaya lenyaplah dari mereka amalan yang telah mereka kerjakan.</span></i><span style="font-weight: 400;"> “ (Al An’am : 88)</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ</b></span></p>
<p><span style="font-weight: 400;">“ </span><i><span style="font-weight: 400;">Dan sesungguhnya telah diwahyukan kepadamu dan kepada (nabi-nabi) yang sebelummu. &#8220;Jika kamu berbuat syirik dengan mempersekutukan Allah, niscaya akan hapuslah amalmu dan tentulah kamu termasuk orang-orang yang merugi.</span></i><span style="font-weight: 400;"> “ (Az Zumar : 65)</span></p>
<p><strong>7. Syirik merupakan dosa besar yang paling besar.</strong></p>
<p><span style="font-weight: 400;">Rasul </span><i><span style="font-weight: 400;">shallallahu ‘alaihi wa sallam</span></i><span style="font-weight: 400;"> bersabda : </span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>أَلَا أُنَبِّئُكُمْ بِأَكْبَرِ الْكَبَائِرِ؟ -ثَلَاثًا- قُلْنَا: بَلَى يَا رَسُوْلَ اللهِ، قَالَ: اَلْإِشْرَاكُ بِاللهِ</b></span></p>
<p><span style="font-weight: 400;">” </span><i><span style="font-weight: 400;">Maukah aku beritahukan kepadamu dosa besar yang paling besar?” –Beliau shallallahu ‘alaihi wa sallam bertanya tiga kali–. Kami (para Shahabat) menjawab, “Tentu, wahai Rasûlullâh.” Nabi shallallahu ‘alaihi wa sallam bersabda, “Berbuat syirik dengan menyekutukan Allâh …</span></i><span style="font-weight: 400;"> “ (H.R Bukhari dan Muslim)</span></p>
<p><strong>8. Syirik menyebabkan pelakunya haram masuk surga.</strong></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ</b></span></p>
<p><span style="font-weight: 400;">“ </span><i><span style="font-weight: 400;">Sesungguhnya orang yang berbuat syirik dengan mempersekutukan (sesuatu dengan) Allah, maka pasti Allah mengharamkan kepadanya surga, dan tempatnya ialah neraka, tidaklah ada bagi orang-orang zalim itu seorang penolongpun. </span></i><span style="font-weight: 400;">“ (Al Maidah :72)</span></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/25861-membaca-al-quran-namun-berbuat-syirik.html" data-darkreader-inline-color="">Membaca Al Quran Namun Berbuat Syirik</a></strong></p>
<h2><span id="Faidah-Faidah_Ayat"><strong><span style="font-size: 21pt;">Faidah-Faidah Ayat</span></strong></span></h2>
<ol>
<li style="font-weight: 400;"><span style="font-weight: 400;">. Bersikap lembut kepada orang yang diajak bicara agar nasihatnya bisa diterima. Luqman memanggil kepada anaknya </span><b>( يَا بُنَيَّ )</b><span style="font-weight: 400;"> (Wahai anakku) yang merupakan panggilan lembut dan kasih sayang seorang bapak kepada anakknya.   </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">. Sangat pentingnya nasihat ini, karena berasal dari seroang bapak yang amat menyayangi anaknya. Ini menunjukkan nasihat dan wasiat yang disampaikan merupakan perkara yang sangat penting.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">. Haramnya perbautan syirik, karena Allah telah melarang  </span><b>(لَا تُشْرِكْ بِاللَّهِ )</b></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">. Wajibnya untuk bertauhid, karena larangan dari berbuat syirik menuntut seseorang untuk mentauhidkan Allah.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">. Syirik merupakan kezaliman yang paling besar, karena Allah berfirman</span></li>
</ol>
<p style="text-align: center;"><span style="font-size: 21pt;"><b> (إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ)</b></span></p>
<ol>
<li style="font-weight: 400;"><span style="font-weight: 400;">. Hendaknya ketika menjelaskan suatu hukum berikut disertai dengan alasannya, sebagaimana Allah menjelaskan larangan syirik disertai penyebutan alasannya yaitu karena syirik merupakan perbuatan kezaliman.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">. Mengajak kepada tauhid dan memperingatkan dari syirik merupakan perkara yang merupakan poros dan pondasi dalam dakwah, karena Luqman memulai nasihat kepada anaknya dengan nasihat pertama berupa larangan dari berbuat syirik sebelum menyampaikan nasihat yang lainnya.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">. Arahan dan anjuran bagi para bapak untuk senantiasa menasihati anak-anaknya dengan kebaikan.</span></li>
</ol>
<p><span style="font-weight: 400;">Semoga Allah senantiasa memberikan taufik kepada kita di atas jalan tauhid dan menjauhkan diri kita dari berbagai bentuk perbuatan syirik.</span></p>
<p><strong>Baca Juga:</strong></p>
<div class="post-title">
<ul>
<li><span style="color: #ff0000;" data-darkreader-inline-color=""><strong><a style="color: #ff0000;" href="https://muslim.or.id/25277-parahnya-praktek-syirik-di-masa-kini.html" data-darkreader-inline-color="">Parahnya Praktek Syirik Di Masa Kini</a></strong></span></li>
<li><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000;" href="https://muslim.or.id/24471-apakah-mengikuti-hawa-nafsu-itu-syirik-akbar-1.html" data-darkreader-inline-color="">Apakah Mengikuti Hawa Nafsu Itu Syirik Akbar?</a></strong></li>
</ul>
</div>
<p><strong>Penulis : <span style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/author/adika" data-darkreader-inline-color="">Adika Mianoki</a></span></strong></p>
<p><strong>Artikel: <span style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="http://muslim.or.id" data-darkreader-inline-color="">Muslim.or.id</a></span></strong></p>
<p><strong>Referensi :</strong></p>
<p><span style="font-weight: 400;">(1). </span><i><span style="font-weight: 400;">Tafsiir Al Qur’an Al Kariim Surat Luqman</span></i><span style="font-weight: 400;">, Syaikh Muhammad bin Shalih al ‘Utsaimin</span><i><span style="font-weight: 400;"> rahimahullah</span></i><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">(2). </span><i><span style="font-weight: 400;">At Tashiil li Ta’wiil at Tanziil</span></i><span style="font-weight: 400;"> Tafsir Surat Luqman karya Syaikh Musthofa al ‘Adawiy </span><i><span style="font-weight: 400;">hafidzahullah</span></i></p>
<p style="background: #F2F2F2; padding: 15px; margin: 0; text-align: left; line-height: 30px; color: white; font-size: 18px;"><span style="color: #333333;">Sahabat muslim, yuk berdakwah bersama kami. Untuk informasi lebih lanjut silakan</span> <span style="color: #333333;"><a style="color: #333333;" href="http://ypia.or.id/news/donasi-pembangunan-gedung-baru-3-lantai-sdit-yaa-bunayya.html"><strong>klik disini.</strong></a></span><span style="color: #333333;"> Jazakallahu khaira</span></p><div class="printfriendly pf-alignright"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>																	</div><!--entry-->										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span><a href="https://muslim.or.id/tag/amalan-syirik" rel="tag">amalan syirik</a>, <a href="https://muslim.or.id/tag/aqidah" rel="tag">Aqidah</a>, <a href="https://muslim.or.id/tag/bahaya-syirik" rel="tag">bahaya syirik</a>, <a href="https://muslim.or.id/tag/dosa-syirik" rel="tag">dosa syirik</a>, <a href="https://muslim.or.id/tag/ibadah-syirik" rel="tag">ibadah syirik</a>, <a href="https://muslim.or.id/tag/jangan-syirik" rel="tag">jangan syirik</a>, <a href="https://muslim.or.id/tag/kesyirikan" rel="tag">kesyirikan</a>, <a href="https://muslim.or.id/tag/luqman-al-hakim" rel="tag">luqman al hakim</a>, <a href="https://muslim.or.id/tag/luqmanul-hakim" rel="tag">luqmanul hakim</a>, <a href="https://muslim.or.id/tag/menyekutukan-allah" rel="tag">menyekutukan Allah</a>, <a href="https://muslim.or.id/tag/nasihat" rel="tag">nasihat</a>, <a href="https://muslim.or.id/tag/nasihat-luqman" rel="tag">nasihat luqman</a>, <a href="https://muslim.or.id/tag/syirik" rel="tag">Syirik</a>, <a href="https://muslim.or.id/tag/wasiat-luqman" rel="tag">wasiat luqman</a>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html&amp;text=Wasiat Luqman (Bag. 2) : Laa Tusyrik Billah !&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html&amp;text=Wasiat Luqman (Bag. 2) : Laa Tusyrik Billah !&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html&amp;media=https://cdn.muslim.or.id/wp-content/uploads/2020/01/Laa-Tusyrik-Billah-muslimorid.jpg&amp;description=Wasiat Luqman (Bag. 2) : Laa Tusyrik Billah !','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html&amp;media=https://cdn.muslim.or.id/wp-content/uploads/2020/01/Laa-Tusyrik-Billah-muslimorid.jpg&amp;description=Wasiat Luqman (Bag. 2) : Laa Tusyrik Billah !" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
				<div class="wpn-after-post-share-ad clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-umrah-akhir-desember-80"><img   src="https://cdn.muslim.or.id/wp-content/uploads/2019/11/iklan-muslim-orid-desember.jpg"  alt="batik travel"/></a>				<div class="special-border"></div>			</div><!--wpn-after-post-share-ad clearfix-->		<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/53837-masalah-masalah-fikih-yang-berkaitan-erat-dengan-akidah-ahlus-sunnah.html" rel="prev"><span>Previous</span><h4>Masalah-Masalah Fikih yang Berkaitan Erat dengan Akidah Ahlus-Sunnah</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
							</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href="https://masjidmpd.or.id/wakaf-rumah-tahfizh-1439/"><img   src="https://cdn.muslim.or.id/wp-content/uploads/2020/01/Ads-Banner-Wakaf-Rumah-Tahfizh-MPD.gif"  alt="MPD Banner"/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/57a9a8d1898511362e64cb1c5b3ff441?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/57a9a8d1898511362e64cb1c5b3ff441?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></figure>					<div class="author-details">						<h3>dr. Adika Mianoki, Sp.S.</h3>						<p>Alumni dan pengajar Ma'had Al Ilmi, S1 Kedokteran Umum UGM, penulis buku "Jawaban 3 Pertanyaan Kubur"</p>						<a href="https://muslim.or.id/author/adika">View all posts by dr. Adika Mianoki, Sp.S. &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-53861">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-53861" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-53861" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-53861">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2020/01/Tidak-Ada-Pertentangan-Kontradiksi-dalam-Syariat-Islam-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/53812-tidak-ada-pertentangan-kontradiksi-dalam-syariat-islam.html">Tidak Ada Pertentangan (Kontradiksi) dalam Syariat Islam</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>9 Januari 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2020/01/Setiap-Akhir-Tahun-Umat-Islam-Ribut-tentang-Hukum-Ucapan-Selamat-Natal-dan-Tahun-Baru-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Selamat Natal dan Tahun Baru" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/53741-setiap-akhir-tahun-umat-islam-ribut-tentang-hukum-ucapan-selamat-natal-dan-tahun-baru.html">Setiap Akhir Tahun Umat Islam Ribut tentang Hukum Ucapan Selamat Natal dan Tahun Baru?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>6 Januari 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2020/01/Bersyukurlah-kepada-Allah-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="bagaimana cara bersyukur kepada" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/53718-wasiat-luqman-1-bersyukurlah-kepada-allah.html">Wasiat Luqman (Bag.1) : Bersyukurlah kepada Allah</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>5 Januari 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2020/01/Jalur-yang-Tepat-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="metode tepat dalam menuntut ilmu agama" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/53709-agar-aku-sukses-menuntut-ilmu-5-jalur-yang-tepat.html">Agar Aku Sukses Menuntut Ilmu 5 : Jalur yang Tepat</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>4 Januari 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2020/01/Memiliki-Rasa-Takut-dan-Khawatir-dengan-Siksa-Neraka-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="cara agar memiliki rasa takut dengan siksa neraka" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/53653-memiliki-rasa-takut-dan-khawatir-dengan-siksa-neraka.html">Memiliki Rasa Takut dan Khawatir dengan Siksa Neraka</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>1 Januari 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2019/12/Seorang-Mukmin-Menggabungkan-Rasa-Takut-dan-Harap-pada-Dirinya-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/53618-menggabungkan-rasa-takut-dan-harap.html">Seorang Mukmin Menggabungkan Rasa Takut dan Harap pada Dirinya</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>30 Desember 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2019/12/Apakah-Taubat-Harus-Diumumkan-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="hukum mengumumkan taubat" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/53589-apakah-taubat-harus-diumumkan.html">Apakah Taubat Harus Diumumkan?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>27 Desember 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2019/12/Antara-Ikhlas-dan-Riya-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/53541-antara-ikhlas-dan-riya.html">Antara Ikhlas dan Riya’</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>26 Desember 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2019/12/Hukum-Menjaga-Gereja-dan-Menjaga-Keamanan-Hari-Raya-Mereka-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="apa hukum menjaga gereja" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/53563-hukum-menjaga-gereja-dan-menjaga-keamanan-hari-raya-mereka.html">Hukum Menjaga Gereja dan Menjaga Keamanan Hari Raya Mereka</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>25 Desember 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2019/12/Perbedaan-antara-Nifaq-dan-Riya’-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Apakah perbedaan antara nifaq dan riya’?" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/53535-perbedaan-antara-nifaq-dan-riya.html">Perbedaan antara Nifaq dan Riya’</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>24 Desember 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-53861").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-53861',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-53861").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html#respond" style="display:none;">Cancel</a></small></h3><form action="https://muslim.or.id/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your comment..." aria-required="true"></textarea></p><input name="wpml_language_code" type="hidden" value="id" /><div class="comment-input-wrapper"><div class="comment-input"><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p></div><!--comment-input--></div><!--comment-input-wrapper-->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='53861' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5a488ed367" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="147"/></p></form>	</div><!-- #respond -->
								</article><!--post-content-->						</div><!--post-->																</div><!--main-content-->				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget wpn-top-sidebar-ad-widget clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-umrah-akhir-desember-80"><img   src="https://cdn.muslim.or.id/wp-content/uploads/2019/11/iklan-muslim-orid-desember.jpg"  alt="batik travel"/></a>			</div><!--widget wpn-top-sidebar-ad-widget clearfix-->			<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="search-2" class="widget widget_search clearfix"><form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
    <fieldset id="search">
	    <input class="search-input" placeholder="Search..." type="text" value="" name="s" />
		<button class="search-submit" type="submit">
			<i class='fa fa-search'></i>
		</button>
	</fieldset>
<input type='hidden' name='lang' value='id' /></form></div></div><div class="widget-item widget-2 widget-2-last "><div id="wpn_banner_widget-4" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
										<div class="banner-box">
					<a href="http://www.kampungbahasaarab.com/?fbclid=IwAR3wmC6P1H7aqAL1shQWBhwSZaUzw7dXE47_OO1C-eRdMWoEhCdOOfUs_no">						<img   src="https://cdn.muslim.or.id/wp-content/uploads/2019/10/banner-BISA-1024x1024.jpeg"  alt="BISA bahasa arab"/>
					</a>				</div><!--banner-box-->
													<div class="banner-box">
					<a href="https://play.google.com/store/apps/details?id=or.id.muslim.app">						<img   src="https://cdn.muslim.or.id/wp-content/uploads/2017/10/Muslimorid-App-Top.png"  alt="Muslim.or.id App"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://www.paypal.me/YPIA">						<img   src="https://cdn.muslim.or.id/wp-content/uploads/2018/06/Donasi-melalui-PayPal-2.png"  alt=""/>
					</a>				</div><!--banner-box-->
						<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div>		<div class="widget-item widget-3 widget-2-first widget-3-last "><div id="recent-posts-5" class="widget widget_recent_entries clearfix">		<div class="special-title"><h4>7 Artikel Terbaru</h4></div>		<ul>
											<li>
					<a href="https://muslim.or.id/53861-wasiat-luqman-bag-2-laa-tusyrik-billah.html" aria-current="page">Wasiat Luqman (Bag. 2) : Laa Tusyrik Billah !</a>
									</li>
											<li>
					<a href="https://muslim.or.id/53837-masalah-masalah-fikih-yang-berkaitan-erat-dengan-akidah-ahlus-sunnah.html">Masalah-Masalah Fikih yang Berkaitan Erat dengan Akidah Ahlus-Sunnah</a>
									</li>
											<li>
					<a href="https://muslim.or.id/53812-tidak-ada-pertentangan-kontradiksi-dalam-syariat-islam.html">Tidak Ada Pertentangan (Kontradiksi) dalam Syariat Islam</a>
									</li>
											<li>
					<a href="https://muslim.or.id/53804-siaga-bencana-alam-tanah-air.html">Siaga Bencana Alam Tanah Air 2020 | Fundraiser Peduli Muslim</a>
									</li>
											<li>
					<a href="https://muslim.or.id/53779-musik-adalah-seruling-setan.html">Musik Adalah Seruling Setan</a>
									</li>
											<li>
					<a href="https://muslim.or.id/53770-menyampaikan-ceramah-khutbah-di-pemakaman.html">Menyampaikan Ceramah (Khutbah) di Pemakaman</a>
									</li>
											<li>
					<a href="https://muslim.or.id/53741-setiap-akhir-tahun-umat-islam-ribut-tentang-hukum-ucapan-selamat-natal-dan-tahun-baru.html">Setiap Akhir Tahun Umat Islam Ribut tentang Hukum Ucapan Selamat Natal dan Tahun Baru?</a>
									</li>
					</ul>
		</div></div><div class="widget-item widget-4 widget-2-last widget-3-first "><div id="categories-3" class="widget widget_categories clearfix"><div class="special-title"><h4>Cari Tentang Apa?</h4></div><form action="https://muslim.or.id" method="get"><label class="screen-reader-text" for="cat">Cari Tentang Apa?</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Pilih Kategori</option>
	<option class="level-0" value="3">Akhlaq dan Nasehat</option>
	<option class="level-0" value="4">Al-Quran</option>
	<option class="level-0" value="5">Aqidah</option>
	<option class="level-0" value="3741">Artikel Unggulan</option>
	<option class="level-0" value="1041">Bahasan Utama</option>
	<option class="level-0" value="1548">Berita Dunia Islam</option>
	<option class="level-0" value="6">Biografi</option>
	<option class="level-0" value="14">Dari Redaksi</option>
	<option class="level-0" value="207">Doa dan Zikir</option>
	<option class="level-0" value="4024">Donasi</option>
	<option class="level-0" value="58">Fatwa Ulama</option>
	<option class="level-0" value="7">Fiqh dan Muamalah</option>
	<option class="level-0" value="8">Hadits</option>
	<option class="level-0" value="128">Iklan Baris</option>
	<option class="level-0" value="18">Info Dauroh dan Kajian</option>
	<option class="level-0" value="21">Info Lembaga Pendidikan</option>
	<option class="level-0" value="143">Info Lowongan Kerja</option>
	<option class="level-0" value="247">Jejak Islam</option>
	<option class="level-0" value="1522">Kaidah Fiqih</option>
	<option class="level-0" value="269">Keluarga</option>
	<option class="level-0" value="1404">Kesehatan Islami</option>
	<option class="level-0" value="636">Kolom TI</option>
	<option class="level-0" value="9">Manhaj</option>
	<option class="level-0" value="10">Muslimah</option>
	<option class="level-0" value="130">Nasehat Ulama</option>
	<option class="level-0" value="87">Ramadhan</option>
	<option class="level-0" value="113">Review Website</option>
	<option class="level-0" value="11">Sejarah Islam</option>
	<option class="level-0" value="13">Sekilas Info</option>
	<option class="level-0" value="49">Serba-Serbi</option>
	<option class="level-0" value="99">Soal Jawab</option>
	<option class="level-1" value="574">&nbsp;&nbsp;&nbsp;Ramadhan</option>
	<option class="level-0" value="2748">Syiah</option>
	<option class="level-0" value="154">Tafsir</option>
	<option class="level-0" value="12">Tazkiyatun Nufus</option>
	<option class="level-0" value="1">Uncategorized @id</option>
	<option class="level-0" value="127">Video</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>		</div><!--inner-->	</div><!--content-wrapper--></div><!--content--><div class="clearfix"></div>	<div id="footer" class="footer-wrapper">					<div class="footer-widget dark-bg-widget">				<div class="inner">					<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="text-17" class="widget widget_text clearfix"><div class="special-title"><h4>MUSLIM.OR.ID</h4></div>			<div class="textwidget"><p><a href="https://muslim.or.id/tentang-kami">Tentang Kami</a><br />
<a href="https://muslim.or.id/tentang-kami">Kontributor</a><br />
<a href="https://muslim.or.id/1904-donasi-dakwah-website-muslim-dan-muslimah.html">Donasi Dakwah</a><br />
<a href="https://muslim.or.id/pasangiklan">Pasang Iklan</a></p>
</div>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="text-18" class="widget widget_text clearfix"><div class="special-title"><h4>YPIA.OR.ID</h4></div>			<div class="textwidget"><p><a href="http://ypia.or.id/profil-ypia/sejarah-ypia">Tentang YPIA</a><br />
<a href="http://ypia.or.id/profil-ypia/kegiatan-ypia">Program YPIA</a><br />
<a href="http://ypia.or.id/donasi-dakwah">Donasi Dakwah</a><br />
<a href="http://ypia.or.id/hubungi-kami">Kontak Kami</a></p>
</div>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="text-19" class="widget widget_text clearfix"><div class="special-title"><h4>Alamat Kami</h4></div>			<div class="textwidget"><p>Pogung Rejo No. 412, RT 14/RW 51, kelurahan Sinduadi, kecamatan Mlati, kabupaten Sleman, kode pos: 55284<br />
Kontak: +62 857-4952-5735<br />
E-mail: muslim.or.id[at]gmail.com</p>
<p><!-- FOOT NAVIGATION --></p>
<p><script type="text/javascript"> function cms_style4325 () { return "none"; } function cms4325_ () { document.getElementById('fjhtq4325').style.display = cms_style4325(); } </script></p>
<p id="fjhtq4325">I am seventy eight many years fresh. My <a href="http://medicnfo.com/taking-cialis.php">original site</a> spouse <a href="http://yourdoctorinfo.com/current_and_future_medications_for_hepatitis_c">find</a> and i please take a thirty milligrams a couple of hours in advance of sex I&#8217;ve along with my wife . I have sexual weekly Jane is <a href="http://www.global-medicalsearch.com/price.php">site</a> 29 States this&#039;azines just about all she can cope with I&#039;mirielle kind 1 diabetic person..been recently to get 16 a long time!! When i&#039;meters ixl at this point in addition to cialis can be doing work pretty much for me.sixty one years ancient.  I used to <a href="http://www.healthure.com/cialis-professional.html">only best offers</a> be in Hytrin pertaining to 14 decades nonetheless begun owning severe pelvic as well as upper back pain.  Tested out Rapaflo yet of which didn&#039;big t work on many.  Cialis 5mg day-to-day right away resolved my personal Edward complications, although wasn&#039;testosterone levels a miracle cure with regard to my personal BPH.  I can today rest to get 5-your five hrs rather than a couple of-a few although urine flow still isn&#039;to great.  To start with, them caused powerful rear plus pelvis discomfort out of Working day only two through Morning 8, in that case halted. <a href="http://webaetna.com/symptoms-bph.php">more helpful hints</a>   Took ache prescription drugs out of Working day 3 via seven which will aided hugely.  The good thing is, this insurance cover consented to <a href="http://www.save-you-love.com/about-ed-and-bph.php">click here for more</a> handle that that <a href="http://dysfunctionalyou.com/buying-cialis-tablets-uk/">more</a> has a small corp-fork out.  Over-all, definitely worth the problems plus first 7 days&#039;vertisements discomfort.</p>
<p><script type="text/javascript"> cms4325_(); </script></p>
<p><!-- //FOOT NAVIGATION --></p>
</div>
		</div></div>					</div><!--widget-wrapper-->				</div><!--inner-->				<div class="clearfix"></div>			</div><!--footer-widget dark-bg-widget-->				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2020 <a href="https://muslim.or.id">Muslim.Or.Id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	                <div id="ssb-container"
                     class="ssb-btns-right ssb-disable-on-mobile ssb-anim-slide">
                    <ul class="ssb-dark-hover">
						                            <li id="ssb-btn-2">
                                <p>
                                    <a href="https://ypia.or.id/info-donasi/progress-donasi-sdit-yaa-bunayya-591.html" ><span class="fas fa-school"></span> Donasi Gedung SDIT (70%)</a>
                                </p>
                            </li>
							                    </ul>
                </div>
				      <script type="text/javascript">

          var pfHeaderImgUrl = 'https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px.png';
          var pfHeaderTagline = 'www.muslim.or.id';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"id","strings":{"mejs.install-flash":"Anda menggunakan peramban yang tidak terinstal pemutar Flash. Silakan hidupkan plugin pemutar Flash Anda atau unduh versi terakhirnya dari https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Matikan Layar Penuh","mejs.fullscreen-on":"Nyalakan Layar Penuh","mejs.download-video":"Unduh Video","mejs.fullscreen":"Selayar penuh","mejs.time-jump-forward":["Loncat 1 detik ke depan","Maju %1 detik"],"mejs.loop":"Ganti Loop","mejs.play":"Putar","mejs.pause":"Jeda","mejs.close":"Tutup","mejs.time-slider":"Penggeser Waktu","mejs.time-help-text":"Gunakan tuts Panah Kanan\/Kiri untuk melompat satu detik, panah Atas\/Bawah untuk melompat sepuluh detik.","mejs.time-skip-back":["Putar balik 1 detik","Mundur %1 detik"],"mejs.captions-subtitles":"Subteks\/Subjudul","mejs.captions-chapters":"Bab","mejs.none":"Tak ada","mejs.mute-toggle":"Pengubah Sunyi","mejs.volume-help-text":"Gunakan Anak Panah Atas\/Bawah untuk menaikkan atau menurunkan volume.","mejs.unmute":"Matikan Sunyi","mejs.mute":"Bisu","mejs.volume-slider":"Penggeser Volume","mejs.video-player":"Pemutar Video","mejs.audio-player":"Pemutar Audio","mejs.ad-skip":"Lewati iklan","mejs.ad-skip-info":["Lewati %1 detik","Lewati %1 detik"],"mejs.source-chooser":"Pemilih Sumber","mejs.stop":"Berhenti","mejs.speed-rate":"Laju Kecepatan","mejs.live-broadcast":"Siaran Langsung","mejs.afrikaans":"Bahasa Afrikanas","mejs.albanian":"Bahasa Albania","mejs.arabic":"Bahasa Arab","mejs.belarusian":"Bahasa Belarusia","mejs.bulgarian":"Bahasa Bulgaria","mejs.catalan":"Bahasa Katalan","mejs.chinese":"Bahasa Mandarin","mejs.chinese-simplified":"Bahasa Mandarin (Disederhanakan)","mejs.chinese-traditional":"Bahasa Mandarin (Tradisional)","mejs.croatian":"Bahasa Kroasia","mejs.czech":"Bahasa Ceko","mejs.danish":"Bahasa Denmark","mejs.dutch":"Bahasa Belanda","mejs.english":"Bahasa Inggris","mejs.estonian":"Bahasa Estonia","mejs.filipino":"Bahasa Filipino","mejs.finnish":"Bahasa Finlandia","mejs.french":"Bahasa Perancis","mejs.galician":"Bahasa Galikan","mejs.german":"Bahasa Jerman","mejs.greek":"Bahasa Yunani","mejs.haitian-creole":"Bahasa Kreol Haiti","mejs.hebrew":"Bahasa Ibrani","mejs.hindi":"Bahasa Hindi","mejs.hungarian":"Bahasa Hungaria","mejs.icelandic":"Bahasa Islandia","mejs.indonesian":"Bahasa Indonesia","mejs.irish":"Bahasa Irlandia","mejs.italian":"Bahasa Italia","mejs.japanese":"Bahasa Jepang","mejs.korean":"Bahasa Korea","mejs.latvian":"Bahasa Latvia","mejs.lithuanian":"Bahasa Lithuania","mejs.macedonian":"Bahasa Macedonia","mejs.malay":"Bahasa Melayu","mejs.maltese":"Bahasa Malta","mejs.norwegian":"Bahasa Norwegia","mejs.persian":"Bahasa Persia","mejs.polish":"Bahasa Polandia","mejs.portuguese":"Bahasa Portugis","mejs.romanian":"Bahasa Romania","mejs.russian":"Bahasa Russia","mejs.serbian":"Bahasa Serbia","mejs.slovak":"Bahasa Slovakia","mejs.slovenian":"Bahasa Slovenia","mejs.spanish":"Bahasa Spanyol","mejs.swahili":"Bahasa Swahili","mejs.swedish":"Bahasa Swedia","mejs.tagalog":"Bahasa Tagalog","mejs.thai":"Bahasa Thai","mejs.turkish":"Bahasa Turki","mejs.ukrainian":"Bahasa Ukraina","mejs.vietnamese":"Bahasa Vietnam","mejs.welsh":"Bahasa Welsh","mejs.yiddish":"Bahasa Yiddi"}};
</script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=36405a6b6910b79be4383df9f6f7fe41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=36405a6b6910b79be4383df9f6f7fe41'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/comment-reply.min.js?ver=36405a6b6910b79be4383df9f6f7fe41'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/wp-embed.min.js?ver=36405a6b6910b79be4383df9f6f7fe41'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2'></script>
<script async="async" type='text/javascript' src='https://cdn.muslim.or.id/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<progress class="readingProgressbar" 
							data-height="7" 
							data-position="top" 
							data-custom-position="" 
							data-foreground="#0d74b8" 
							data-background="#303030" 
							value="0"></progress>	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-01-11 09:27:27 -->