<!DOCTYPE html>
<!--[if lt IE 7]><html lang="id-ID" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="id-ID" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="id-ID" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID" class="no-js"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<title>Enggan Sedekah Adalah Ciri Kemunafikan</title>
<link rel="alternate" hreflang="id" href="https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html" />

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Salah satu ciri orang yang beriman adalah gemar bersedekah. Sedangkan di antara ciri kemunafikan adalah enggan untuk bersedekah."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html" />
<meta property="og:locale" content="id_ID" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Enggan Sedekah Adalah Ciri Kemunafikan" />
<meta property="og:description" content="Salah satu ciri orang yang beriman adalah gemar bersedekah. Sedangkan di antara ciri kemunafikan adalah enggan untuk bersedekah." />
<meta property="og:url" content="https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html" />
<meta property="og:site_name" content="Muslim.Or.Id" />
<meta property="article:publisher" content="https://www.facebook.com/muslim.or.id" />
<meta property="article:author" content="https://www.facebook.com/adika.mianoki" />
<meta property="article:tag" content="bahaya kemunafikan" />
<meta property="article:tag" content="bakhil" />
<meta property="article:tag" content="bersedekah" />
<meta property="article:tag" content="ciri munafik" />
<meta property="article:tag" content="dermawan" />
<meta property="article:tag" content="fitnah harta" />
<meta property="article:tag" content="harta" />
<meta property="article:tag" content="infaq" />
<meta property="article:tag" content="kemunafikan" />
<meta property="article:tag" content="keutamaan infaq" />
<meta property="article:tag" content="keutamaan sedekah" />
<meta property="article:tag" content="kikir" />
<meta property="article:tag" content="munafik" />
<meta property="article:tag" content="orang munafik" />
<meta property="article:tag" content="pelit" />
<meta property="article:tag" content="Sedekah" />
<meta property="article:tag" content="tanda orang munafik" />
<meta property="article:tag" content="ujian harta" />
<meta property="article:section" content="Akhlaq dan Nasehat" />
<meta property="article:published_time" content="2019-11-25T23:00:37+07:00" />
<meta property="article:modified_time" content="2019-11-25T15:10:13+07:00" />
<meta property="og:updated_time" content="2019-11-25T15:10:13+07:00" />
<meta property="og:image" content="https://cdn.muslim.or.id/wp-content/uploads/2019/11/Enggan-Sedekah-Adalah-Ciri-Kemunafikan-muslimorid.jpg" />
<meta property="og:image:secure_url" content="https://cdn.muslim.or.id/wp-content/uploads/2019/11/Enggan-Sedekah-Adalah-Ciri-Kemunafikan-muslimorid.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Salah satu ciri orang yang beriman adalah gemar bersedekah. Sedangkan di antara ciri kemunafikan adalah enggan untuk bersedekah." />
<meta name="twitter:title" content="Enggan Sedekah Adalah Ciri Kemunafikan" />
<meta name="twitter:site" content="@muslimorid" />
<meta name="twitter:image" content="https://muslim.or.id/wp-content/uploads/2019/11/Enggan-Sedekah-Adalah-Ciri-Kemunafikan-muslimorid.jpg" />
<meta name="twitter:creator" content="@muslimorid" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://muslim.or.id/#organization","name":"Muslim.or.id","url":"https://muslim.or.id/","sameAs":["https://www.facebook.com/muslim.or.id","https://instagram.com/muslimorid","https://youtube.com/muslimorid","https://twitter.com/muslimorid"],"logo":{"@type":"ImageObject","@id":"https://muslim.or.id/#logo","url":"https://cdn.muslim.or.id/wp-content/uploads/2018/07/Master-Logo-Muslimorid_Muslimorid-Icon-Biru.jpg","width":887,"height":887,"caption":"Muslim.or.id"},"image":{"@id":"https://muslim.or.id/#logo"}},{"@type":"WebSite","@id":"https://muslim.or.id/#website","url":"https://muslim.or.id/","name":"Muslim.Or.Id","publisher":{"@id":"https://muslim.or.id/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://muslim.or.id/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html#primaryimage","url":"https://cdn.muslim.or.id/wp-content/uploads/2019/11/Enggan-Sedekah-Adalah-Ciri-Kemunafikan-muslimorid.jpg","width":810,"height":500,"caption":"enggan bersedekah"},{"@type":"WebPage","@id":"https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html#webpage","url":"https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html","inLanguage":"id-ID","name":"Enggan Sedekah Adalah Ciri Kemunafikan","isPartOf":{"@id":"https://muslim.or.id/#website"},"primaryImageOfPage":{"@id":"https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html#primaryimage"},"datePublished":"2019-11-25T23:00:37+07:00","dateModified":"2019-11-25T15:10:13+07:00","description":"Salah satu ciri orang yang beriman adalah gemar bersedekah. Sedangkan di antara ciri kemunafikan adalah enggan untuk bersedekah.","breadcrumb":{"@id":"https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://muslim.or.id/","url":"https://muslim.or.id/","name":"Beranda"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://muslim.or.id/artikel-2","url":"https://muslim.or.id/artikel-2","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html","url":"https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html","name":"Enggan Sedekah Adalah Ciri Kemunafikan"}}]},{"@type":"Article","@id":"https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html#article","isPartOf":{"@id":"https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html#webpage"},"author":{"@id":"https://muslim.or.id/#/schema/person/8bb6f7f4f7db26dbaee1874007620401"},"headline":"Enggan Sedekah Adalah Ciri Kemunafikan","datePublished":"2019-11-25T23:00:37+07:00","dateModified":"2019-11-25T15:10:13+07:00","commentCount":0,"mainEntityOfPage":{"@id":"https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html#webpage"},"publisher":{"@id":"https://muslim.or.id/#organization"},"image":{"@id":"https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html#primaryimage"},"keywords":"bahaya kemunafikan,bakhil,bersedekah,ciri munafik,dermawan,fitnah harta,harta,infaq,kemunafikan,keutamaan infaq,keutamaan sedekah,kikir,munafik,orang munafik,pelit,Sedekah,tanda orang munafik,ujian harta","articleSection":"Akhlaq dan Nasehat"},{"@type":["Person"],"@id":"https://muslim.or.id/#/schema/person/8bb6f7f4f7db26dbaee1874007620401","name":"dr. Adika Mianoki","image":{"@type":"ImageObject","@id":"https://muslim.or.id/#authorlogo","url":"https://secure.gravatar.com/avatar/57a9a8d1898511362e64cb1c5b3ff441?s=96&d=mm&r=g","caption":"dr. Adika Mianoki"},"description":"Alumni dan pengajar Ma'had Al Ilmi, S1 Kedokteran Umum UGM, penulis buku \"Jawaban 3 Pertanyaan Kubur\"","sameAs":["https://www.facebook.com/adika.mianoki"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Umpan Komentar" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Enggan Sedekah Adalah Ciri Kemunafikan Umpan Komentar" href="https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html/feed" />
<link rel='stylesheet' id='lwptoc-main-css'  href='https://cdn.muslim.or.id/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-ui-style-css'  href='https://cdn.muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/css/ssb-ui-style.css?ver=6a3c20832837164df6c8eb9bf02e56f5' type='text/css' media='all' />
<style id='ssb-ui-style-inline-css' type='text/css'>
#ssb-btn-2{background: #00c300;}
#ssb-btn-2:hover{background:rgba(0,195,0,0.9);}
#ssb-btn-2 a{color: #ffffff;}
.ssb-share-btn,.ssb-share-btn .ssb-social-popup{background:#00c300;color:#ffffff}.ssb-share-btn:hover{background:rgba(0,195,0,0.9);}.ssb-share-btn a{color:#ffffff !important;}
</style>
<link rel='stylesheet' id='ssb-fontawesome-css'  href='https://cdn.muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/css/font-awesome.css?ver=6a3c20832837164df6c8eb9bf02e56f5' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://cdn.muslim.or.id/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdn.muslim.or.id/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.22' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://cdn.muslim.or.id/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://cdn.muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6a3c20832837164df6c8eb9bf02e56f5' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_style-css'  href='https://cdn.muslim.or.id/wp-content/themes/muslim/style.css?ver=6a3c20832837164df6c8eb9bf02e56f5' type='text/css' media='all' />
<style id='wpn_style-inline-css' type='text/css'>

body, input, textarea, select {
	font-family: 'Lato', sans-serif;
}
body {
	font-size: 17px;
	line-height: 27px;
	letter-spacing: 0.1px;
	color: #9c9c9c;
}
h1, h1 a, h2, h2 a, h3, h3 a, h4, h4 a, h5, h5 a, h6, h6 a, .h-font {
	font-family: 'Lato', sans-serif;
}
.post-content .entry {
	font-size: 20px;
	line-height: 32px;
	letter-spacing: 0.2px;
	color: #181818;
}
a, .sb-icon-search,
.featured-video-wrapper h3 span,
.post-nav-prev a, .post-nav-next a,
.contact-widget-icon {
	color: #2ca5d2;
}
blockquote, .ypia-sites,
.main-nav .menu ul,
.main-nav .mega-menu,
.mobile-nav .nav-menu,
.blog-post-list .post-thumb,
.pagenavi a:hover, .pagenavi span.current,
.contact-widget-info,
.widget ul.tabs li a:hover, .widget ul.tabs li.ui-state-active a {
	border-color: #2ca5d2;
}
.button, .widget input[type='submit'], #respond .form-submit input[type='submit'], .wpcf7 input[type='submit'], .main-loginform .button-primary {
	background-color: #2ca5d2;
	border-color: #2ca5d2;
}
.wpn-youtube-vid .wpn-vid-play-btn,
.ypia-logo {
	background-color: #2ca5d2;
}
.special-title::after, .special-border::after, .comment-form::before,
.carousel-nav a, .carousel-nav button,
.carousel-nav a:hover, .carousel-nav button:hover,
.single .post-meta-cat a, .post-box .sticky-post,
.post-box-alt .post-format-icon, .portfolio-thumb .post-format-icon,
.pagenavi a:hover, .pagenavi span.current {
	background: #2ca5d2;
}

</style>
<link rel='stylesheet' id='wpn_screencss-css'  href='https://cdn.muslim.or.id/wp-content/themes/atsary/css/screen.css?ver=6a3c20832837164df6c8eb9bf02e56f5' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_general_Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3Aregular&#038;subset=latin&#038;ver=6a3c20832837164df6c8eb9bf02e56f5' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_heading_Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3Aregular&#038;subset=latin&#038;ver=6a3c20832837164df6c8eb9bf02e56f5' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=1.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssb_ui_data = {"z_index":"6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/js/ssb-ui-js.js?ver=6a3c20832837164df6c8eb9bf02e56f5'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=6a3c20832837164df6c8eb9bf02e56f5'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://muslim.or.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://muslim.or.id/?p=52996' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F52996-enggan-sedekah-adalah-ciri-kemunafikan.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F52996-enggan-sedekah-adalah-ciri-kemunafikan.html&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.4 stt:1,25;" />
<script type="text/javascript" src="https://cdn.muslim.or.id/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Simak selengkapnya disini. Klik",ex:0,url:"https://muslim.or.id/wp-content/plugins/copy-link",nonce:"0a31eae735",ip:"117.53.47.239",save:1,save_content:0};</script>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 0px 2px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
		<link rel="stylesheet" href="https://cdn.muslim.or.id/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- BQ Desktop v1 Normal -->
<div id="om-c8wcutcrbkzhmzqjqbyl-holder"></div><script>var c8wcutcrbkzhmzqjqbyl,c8wcutcrbkzhmzqjqbyl_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){c8wcutcrbkzhmzqjqbyl_poll(function(){if(window['om_loaded']){if(!c8wcutcrbkzhmzqjqbyl){c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();return c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optinku.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster -->

<!-- BQ Mobile v1 Normal -->
<div id="om-fntwtr3bhruucuizfmjx-holder"></div><script>var fntwtr3bhruucuizfmjx,fntwtr3bhruucuizfmjx_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){fntwtr3bhruucuizfmjx_poll(function(){if(window['om_loaded']){if(!fntwtr3bhruucuizfmjx){fntwtr3bhruucuizfmjx=new OptinMonsterApp();return fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optinku.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;fntwtr3bhruucuizfmjx=new OptinMonsterApp();fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster --><link rel="icon" href="https://cdn.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-52996 single-format-standard singular right-sidebar">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16598445-1');
</script>

	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#3b5998; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#fd1d1d; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#1da1f2; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-twitter"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-play"></i></a></li><li><a class="social-icon" style="background:#0088cc; color:#ffffff;" href="https://t.me/muslimorid" title="Telegram"><i class="fa fa-send"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img   src="https://cdn.muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png"  alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="http://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="http://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="http://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="http://muslimstore.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="http://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://muslim.or.id/34388-sekilas-tentang-forum-kajian-islam-mahasiswa-yogyakarta.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">FKKA</a></li>
					<li><a href="https://muslim.or.id/12838-sekilas-tentang-kampus-tahfidz-yogyakarta.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img   src="https://cdn.muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png"  alt="Muslim.Or.Id"/></a></div></div>				<nav class="main-nav">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-32975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li id="menu-item-33401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li id="menu-item-40713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40713"><a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html" >Info Jadwal Kajian Jogja</a></li>
	<li id="menu-item-18903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li id="menu-item-18904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav-->
				<div class="mobile-nav">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40713"><a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html" >Info Jadwal Kajian Jogja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper--><div id="content" role="main">					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://muslim.or.id/donasidakwah"><img   src="https://cdn.muslim.or.id/wp-content/uploads/2019/10/Donasi-website-muslimorid-DC.png"  alt=""/></a>					<a class="ad1-mobile" href="https://muslim.or.id/donasidakwah"><img   src="https://cdn.muslim.or.id/wp-content/uploads/2019/10/asdf.jpg"  alt=""/></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">		<div class="inner">			<div class="main-content">															<div id="post-52996" class="post-52996 post type-post status-publish format-standard has-post-thumbnail hentry category-akhlaq-dan-nasehat tag-bahaya-kemunafikan tag-bakhil tag-bersedekah tag-ciri-munafik tag-dermawan tag-fitnah-harta tag-harta tag-infaq tag-kemunafikan tag-keutamaan-infaq tag-keutamaan-sedekah tag-kikir tag-munafik tag-orang-munafik tag-pelit tag-sedekah tag-tanda-orang-munafik tag-ujian-harta">							<article class="post-content">								<div class="post-header">									<div class="post-meta-cat"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" rel="category tag">Akhlaq dan Nasehat</a></div>									<div class="post-title">										<h1>Enggan Sedekah Adalah Ciri Kemunafikan</h1>									</div>									<div class="post-meta">										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/adika" title="Pos-pos oleh dr. Adika Mianoki" rel="author">dr. Adika Mianoki</a></span>										<span class="post-meta-date"><i class="fa fa-clock-o"></i>26 November 2019</span>										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html#respond">No comments</a></span>									</div><!--post-meta-->											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html&amp;text=Enggan Sedekah Adalah Ciri Kemunafikan&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html&amp;text=Enggan Sedekah Adalah Ciri Kemunafikan&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html&amp;media=https://cdn.muslim.or.id/wp-content/uploads/2019/11/Enggan-Sedekah-Adalah-Ciri-Kemunafikan-muslimorid.jpg&amp;description=Enggan Sedekah Adalah Ciri Kemunafikan','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html&amp;media=https://cdn.muslim.or.id/wp-content/uploads/2019/11/Enggan-Sedekah-Adalah-Ciri-Kemunafikan-muslimorid.jpg&amp;description=Enggan Sedekah Adalah Ciri Kemunafikan" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>								</div><!--post-header-->																									<figure class="post-thumb">																				<img   src="https://cdn.muslim.or.id/wp-content/uploads/2019/11/Enggan-Sedekah-Adalah-Ciri-Kemunafikan-muslimorid-810x500.jpg"  alt="Enggan Sedekah Adalah Ciri Kemunafikan" />									</figure><!--post-thumb-->																<div class="entry clearfix">									<div class="pf-content"><p><span style="font-weight: 400;">Salah satu ciri orang yang beriman adalah gemar bersedekah. Sedangkan di antara ciri kemunafikan adalah enggan untuk bersedekah.</span></p>
<div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i">    <div class="lwptoc_header">
        <b class="lwptoc_title">Daftar Isi</b>                    <span class="lwptoc_toggle">
                <a href="#" class="lwptoc_toggle_label" data-label="tampilkan">sembunyikan</a>
            </span>
            </div>
<div class="lwptoc_items">
    <div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#Sedekah_Adalah_Bukti_Iman" class="lwptoc_item">
                    <span class="lwptoc_item_number">1.</span>
                <span class="lwptoc_item_label">Sedekah Adalah Bukti Iman</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#Orang_Munafik_Enggan_Bersedekah" class="lwptoc_item">
                    <span class="lwptoc_item_number">2.</span>
                <span class="lwptoc_item_label">Orang Munafik Enggan Bersedekah</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#Allah_Mencintai_Sifat_Dermawan" class="lwptoc_item">
                    <span class="lwptoc_item_number">3.</span>
                <span class="lwptoc_item_label">Allah Mencintai Sifat Dermawan</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#Sedekah_Sama_Sekali_Tidak_Mengurangi_Harta" class="lwptoc_item">
                    <span class="lwptoc_item_number">4.</span>
                <span class="lwptoc_item_label">Sedekah Sama Sekali Tidak Mengurangi Harta</span>
    </a>
    </div></div></div>
</div></div>
<h2><span id="Sedekah_Adalah_Bukti_Iman"><strong><span style="font-size: 21pt;">Sedekah Adalah Bukti Iman</span></strong></span></h2>
<p><span style="font-weight: 400;">Rasul </span><i><span style="font-weight: 400;">shallallahu ‘alaiahi wa sallam</span></i><span style="font-weight: 400;"> bersabda :</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>وَالصَّدَقَةُ بُرْهَانٌ</b></span></p>
<p><span style="font-weight: 400;">“ </span><i><span style="font-weight: 400;">Sedekah adalah burhan (bukti)</span></i><span style="font-weight: 400;"> “ (H.R Muslim)</span></p>
<p><span style="font-weight: 400;">Yang dimaksud burhan adalah bukti yang menunjukkan benarnya keimanan. Tidaklah akan rela mengeluarkan harta yang ia cintai untuk disedekahkan, kecuali hanya orang yang memiliki keimanan dalam hatinya. Maka ketika seseorang mengedepankan ketaatan kepada Allah dengan bersedekah, ini merupakan bukti benarnya keimanan di dalam hatinya.</span></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/42535-lebih-baik-tidak-minta-didoakan-ketika-memberi-sedekah.html" data-darkreader-inline-color="">Lebih Baik Tidak Minta Didoakan ketika Memberi Sedekah</a></strong></p>
<h2><span id="Orang_Munafik_Enggan_Bersedekah"><strong><span style="font-size: 21pt;">Orang Munafik Enggan Bersedekah</span></strong></span></h2>
<p><span style="font-weight: 400;">Adapun orang munafik, maka mereka enggan bersedekah. Bahkan mereka kikir dari bersedekah. Allah menyebutkan di antara sifat orang munafik di dalam Al Qur’an :</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>وَلاَ يُنفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ</b></span></p>
<p><span style="font-weight: 400;">“ </span><i><span style="font-weight: 400;">&#8230; dan tidak pula menginfakkan harta mereka melainkan dengan rasa enggan karena terpaksa.</span></i><span style="font-weight: 400;"> ” (At Taubah : 54)</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>وَيَقْبِضُونَ أَيْدِيَهُمْ</b></span></p>
<p><span style="font-weight: 400;">“ </span><i><span style="font-weight: 400;">&#8230; dan mereka menggenggamkan tangannya (kikir).</span></i><span style="font-weight: 400;"> ” (At Taubah : 67)</span></p>
<p><span style="font-weight: 400;">Maka, sedekah adalah burhan keimanan, dan enggan bersedekah adalah ciri kemunafikan.</span></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/21137-keutamaan-bersedekah-secara-rahasia.html" data-darkreader-inline-color="">Keutamaan Bersedekah Secara Rahasia</a></strong></p>
<h2><span id="Allah_Mencintai_Sifat_Dermawan"><strong><span style="font-size: 21pt;">Allah Mencintai Sifat Dermawan</span></strong></span></h2>
<p><span style="font-weight: 400;">Sifat dermawan dan gemar bersedekah adalah merupakan akhlak baik dalam Islam. Rasul </span><i><span style="font-weight: 400;">shallallahu ‘alaihi wa sallam</span></i><span style="font-weight: 400;"> bersabda : </span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>إن الله تعالى جواد يحب الجود ويحب معالي الأخلاق ويكره سفسافها</b></span></p>
<p><span style="font-weight: 400;">“ </span><i><span style="font-weight: 400;">Sesungguhnya Allah Ta’ala itu Maha Memberi. Ia mencintai kedermawanan serta akhlak yang mulia dan Ia membenci akhlak yang buruk.</span></i><span style="font-weight: 400;">” (HR. Al Baihaqi,shahih)</span></p>
<p><span style="font-weight: 400;">Pahala yang berlipat ganda Allah janjikan bagi orang-orang yang bersedekah dengan hartanya. Allah </span><i><span style="font-weight: 400;">Ta’ala</span></i><span style="font-weight: 400;"> berfirman:</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ وَأَقْرَضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعَفُ لَهُمْ وَلَهُمْ أَجْرٌ كَرِيمٌ</b></span></p>
<p><span style="font-weight: 400;">“ </span><i><span style="font-weight: 400;">Sesungguhnya orang-orang yang bersedekah baik laki-laki maupun perempuan dan meminjamkan kepada Allah pinjaman yang baik, niscaya akan dilipat-gandakan balasan kebaikannya dan bagi mereka pahala yang banyak.</span></i><span style="font-weight: 400;">” (Al Hadid: 18)</span></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/12338-soal-237-ingin-sedekah-namun-tak-punya-uang.html" data-darkreader-inline-color="">Ingin Sedekah Namun Tak Punya Uang</a></strong></p>
<h2><span id="Sedekah_Sama_Sekali_Tidak_Mengurangi_Harta"><strong><span style="font-size: 21pt;">Sedekah Sama Sekali Tidak Mengurangi Harta</span></strong></span></h2>
<p><span style="font-weight: 400;">Ini merupakan jaminan dari Rasulullah </span><i><span style="font-weight: 400;">shallallahu ‘alaihi wa sallam</span></i><span style="font-weight: 400;">. Abu Hurairah meriwayatkan dari Rasulullah </span><i><span style="font-weight: 400;">shallallahu ‘alaihi wa sallam</span></i><span style="font-weight: 400;">, bahwa beliau bersabda :</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>مَا نَقَصَتْ صَدَقَةٌ مِنْ مَالٍ</b></span></p>
<p><i><span style="font-weight: 400;">“Sedekah tidak akan mengurangi harta”</span></i><span style="font-weight: 400;"> (HR. Muslim)</span></p>
<p><span style="font-weight: 400;">Anggapan orang bahwa bersedekah akan mengurangi harta tidaklah tepat. Bahkan dengan banyak bersedekah, harta semakin bertambah berkah dan akan mendapat ganti yang lebih baik. </span></p>
<p><span style="font-weight: 400;">Semoga Allah menjadikan kita orang-orang yang gemar bersedekah dan kita berharap senantiasa mendapat rezeki harta yang penuh dengan berkah.</span></p>
<p><strong>Baca Juga:</strong></p>
<div class="post-title">
<ul>
<li><span style="color: #ff0000;" data-darkreader-inline-color=""><strong><a style="color: #ff0000;" href="https://muslim.or.id/47513-10-sebab-senantiasa-merasa-miskin-dan-kurang-harta.html" data-darkreader-inline-color="">10 Sebab Senantiasa Merasa Miskin Dan Kurang Harta</a></strong></span></li>
<li><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000;" href="https://muslim.or.id/29468-hartaku-untuk-surgaku.html" data-darkreader-inline-color="">Hartaku Untuk Surgaku</a></strong></li>
</ul>
</div>
<p><strong>Penulis : <span style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/author/adika" data-darkreader-inline-color="">Adika Mianoki</a></span></strong></p>
<p><strong>Artikel: <span style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="http://muslim.or.id" data-darkreader-inline-color="">Muslim.or.id</a></span></strong></p>
<p><span style="font-weight: 400;">Sumber bacaan : </span><i><span style="font-weight: 400;">Al Minhatu ar Rabbaniyyah fii Syarhi al Arba’iin an Nawawiyyah</span></i><span style="font-weight: 400;">, Syaikh Dr. Shalih Fauzan </span><i><span style="font-weight: 400;">hafidzahullah</span></i></p>
<p style="background: #F2F2F2; padding: 15px; margin: 0; text-align: left; line-height: 30px; color: white; font-size: 18px;"><span style="color: #333333;">Sahabat muslim, yuk berdakwah bersama kami. Untuk informasi lebih lanjut silakan</span> <span style="color: #333333;"><a style="color: #333333;" href="http://ypia.or.id/news/donasi-pembangunan-gedung-baru-3-lantai-sdit-yaa-bunayya.html"><strong>klik disini.</strong></a></span><span style="color: #333333;"> Jazakallahu khaira</span></p><div class="printfriendly pf-alignright"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>																	</div><!--entry-->										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span><a href="https://muslim.or.id/tag/bahaya-kemunafikan" rel="tag">bahaya kemunafikan</a>, <a href="https://muslim.or.id/tag/bakhil" rel="tag">bakhil</a>, <a href="https://muslim.or.id/tag/bersedekah" rel="tag">bersedekah</a>, <a href="https://muslim.or.id/tag/ciri-munafik" rel="tag">ciri munafik</a>, <a href="https://muslim.or.id/tag/dermawan" rel="tag">dermawan</a>, <a href="https://muslim.or.id/tag/fitnah-harta" rel="tag">fitnah harta</a>, <a href="https://muslim.or.id/tag/harta" rel="tag">harta</a>, <a href="https://muslim.or.id/tag/infaq" rel="tag">infaq</a>, <a href="https://muslim.or.id/tag/kemunafikan" rel="tag">kemunafikan</a>, <a href="https://muslim.or.id/tag/keutamaan-infaq" rel="tag">keutamaan infaq</a>, <a href="https://muslim.or.id/tag/keutamaan-sedekah" rel="tag">keutamaan sedekah</a>, <a href="https://muslim.or.id/tag/kikir" rel="tag">kikir</a>, <a href="https://muslim.or.id/tag/munafik" rel="tag">munafik</a>, <a href="https://muslim.or.id/tag/orang-munafik" rel="tag">orang munafik</a>, <a href="https://muslim.or.id/tag/pelit" rel="tag">pelit</a>, <a href="https://muslim.or.id/tag/sedekah" rel="tag">Sedekah</a>, <a href="https://muslim.or.id/tag/tanda-orang-munafik" rel="tag">tanda orang munafik</a>, <a href="https://muslim.or.id/tag/ujian-harta" rel="tag">ujian harta</a>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html&amp;text=Enggan Sedekah Adalah Ciri Kemunafikan&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html&amp;text=Enggan Sedekah Adalah Ciri Kemunafikan&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html&amp;media=https://cdn.muslim.or.id/wp-content/uploads/2019/11/Enggan-Sedekah-Adalah-Ciri-Kemunafikan-muslimorid.jpg&amp;description=Enggan Sedekah Adalah Ciri Kemunafikan','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html&amp;media=https://cdn.muslim.or.id/wp-content/uploads/2019/11/Enggan-Sedekah-Adalah-Ciri-Kemunafikan-muslimorid.jpg&amp;description=Enggan Sedekah Adalah Ciri Kemunafikan" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
				<div class="wpn-after-post-share-ad clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-umrah-akhir-desember-80"><img   src="https://cdn.muslim.or.id/wp-content/uploads/2019/11/iklan-muslim-orid-desember.jpg"  alt="batik travel"/></a>				<div class="special-border"></div>			</div><!--wpn-after-post-share-ad clearfix-->		<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/52970-beramal-karena-omongan-orang.html" rel="prev"><span>Previous</span><h4>Mereka yang Beramal karena Omongan Orang</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
							</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href="https://masjidmpd.or.id/wakaf-rumah-tahfizh-1439/"><img   src="https://cdn.muslim.or.id/wp-content/uploads/2018/07/Banner-MPD.gif"  alt="MPD Banner"/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/57a9a8d1898511362e64cb1c5b3ff441?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/57a9a8d1898511362e64cb1c5b3ff441?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></figure>					<div class="author-details">						<h3>dr. Adika Mianoki</h3>						<p>Alumni dan pengajar Ma'had Al Ilmi, S1 Kedokteran Umum UGM, penulis buku "Jawaban 3 Pertanyaan Kubur"</p>						<a href="https://muslim.or.id/author/adika">View all posts by dr. Adika Mianoki &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-52996">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-52996" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-52996" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-52996">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2019/11/Mereka-yang-Beramal-karena-Omongan-Orang-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/52970-beramal-karena-omongan-orang.html">Mereka yang Beramal karena Omongan Orang</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>25 November 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2019/11/Mata-Pengkhianat-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Mata Pengkhianat. Siapakah mereka?" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/52929-mata-pengkhianat.html">Mata Pengkhianat</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>23 November 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2019/11/Menghindari-Dampak-Buruk-Dosa-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Cara Menghindari Dampak Buruk Dosa dan maksiat" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/52803-menghindari-dampak-buruk-dosa.html">Menghindari Dampak Buruk Dosa</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>18 November 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2019/11/Berhati-Hati-dari-Wabah-Asbun-muslim.or_.id_-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="jangan Asbun" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/52637-berhati-hati-dari-wabah-asbun.html">Berhati-Hati dari Wabah Asbun</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>11 November 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2019/11/Antara-Lebah-dan-Lalat-muslim.or_.id_-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Karakter Lebah dan Lalat" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/52598-antara-lebah-dan-lalat.html">Antara Lebah dan Lalat</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>9 November 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2019/11/Jangan-Sampai-Kecopetan-Shalat-MUSLIM.OR_.ID_-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Kecopetan saat Shalat" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/52504-kecopetan-shalat.html">Jangan Sampai Kecopetan Shalat</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>6 November 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2019/10/Cross-Hijaber-Prilaku-Menyimpang-muslim.or_.id_-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Cross Hijaber" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/52180-cross-hijaber-prilaku-menyimpang.html">Cross Hijaber, Prilaku Menyimpang</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>20 Oktober 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2019/10/Menjaga-Lisan-dari-Ucapan-Ucapan-Kotor-2-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Menjaga Lisan dari Ucapan-Ucapan Kotor" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/52002-menjaga-lisan-dari-ucapan-ucapan-kotor-bag-2.html">Menjaga Lisan dari Ucapan-Ucapan Kotor (Bag. 2)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>15 Oktober 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2019/10/Adab-Adab-Dalam-Memberikan-Nasehat-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Adab-Adab Dalam Memberikan Nasehat" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/52031-adab-adab-dalam-memberikan-nasehat.html">Adab-Adab Dalam Memberikan Nasehat</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>13 Oktober 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2019/10/Menjaga-Lisan-dari-Ucapan-Ucapan-Kotor-1-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Menjaga Lisan dari Ucapan-Ucapan Kotor" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/51938-menjaga-lisan-dari-ucapan-ucapan-kotor-bag-1.html">Menjaga Lisan dari Ucapan-Ucapan Kotor (Bag. 1)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>11 Oktober 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-52996").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-52996',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-52996").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/52996-enggan-sedekah-adalah-ciri-kemunafikan.html#respond" style="display:none;">Cancel</a></small></h3><form action="https://muslim.or.id/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your comment..." aria-required="true"></textarea></p><input name="wpml_language_code" type="hidden" value="id" /><div class="comment-input-wrapper"><div class="comment-input"><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p></div><!--comment-input--></div><!--comment-input-wrapper-->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='52996' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0898192e12" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="28"/></p></form>	</div><!-- #respond -->
								</article><!--post-content-->						</div><!--post-->																</div><!--main-content-->				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget wpn-top-sidebar-ad-widget clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-umrah-akhir-desember-80"><img   src="https://cdn.muslim.or.id/wp-content/uploads/2019/11/iklan-muslim-orid-desember.jpg"  alt="batik travel"/></a>			</div><!--widget wpn-top-sidebar-ad-widget clearfix-->			<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="search-2" class="widget widget_search clearfix"><form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
    <fieldset id="search">
	    <input class="search-input" placeholder="Search..." type="text" value="" name="s" />
		<button class="search-submit" type="submit">
			<i class='fa fa-search'></i>
		</button>
	</fieldset>
<input type='hidden' name='lang' value='id' /></form></div></div><div class="widget-item widget-2 widget-2-last "><div id="wpn_banner_widget-4" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
										<div class="banner-box">
					<a href="http://www.kampungbahasaarab.com/?fbclid=IwAR3wmC6P1H7aqAL1shQWBhwSZaUzw7dXE47_OO1C-eRdMWoEhCdOOfUs_no">						<img   src="https://cdn.muslim.or.id/wp-content/uploads/2019/10/banner-BISA-1024x1024.jpeg"  alt="BISA bahasa arab"/>
					</a>				</div><!--banner-box-->
													<div class="banner-box">
					<a href="https://play.google.com/store/apps/details?id=or.id.muslim.app">						<img   src="https://cdn.muslim.or.id/wp-content/uploads/2017/10/Muslimorid-App-Top.png"  alt="Muslim.or.id App"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://www.paypal.me/YPIA">						<img   src="https://cdn.muslim.or.id/wp-content/uploads/2018/06/Donasi-melalui-PayPal-2.png"  alt=""/>
					</a>				</div><!--banner-box-->
						<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div>		<div class="widget-item widget-3 widget-2-first widget-3-last "><div id="recent-posts-5" class="widget widget_recent_entries clearfix">		<div class="special-title"><h4>7 Artikel Terbaru</h4></div>		<ul>
											<li>
					<a href="https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html" aria-current="page">Enggan Sedekah Adalah Ciri Kemunafikan</a>
									</li>
											<li>
					<a href="https://muslim.or.id/52970-beramal-karena-omongan-orang.html">Mereka yang Beramal karena Omongan Orang</a>
									</li>
											<li>
					<a href="https://muslim.or.id/52944-hukum-shalat-sendirian-di-belakang-shaf-yang-sudah-penuh-bag-2.html">Hukum Shalat Sendirian di Belakang Shaf yang Sudah Penuh (Bag. 2)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/52929-mata-pengkhianat.html">Mata Pengkhianat</a>
									</li>
											<li>
					<a href="https://muslim.or.id/52892-shalat-sendirian-di-belakang-shaf-1.html">Hukum Shalat Sendirian di Belakang Shaf yang Sudah Penuh (Bag. 1)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/52861-posisi-imam-dan-makmum-dalam-shalat-jamaah.html">Posisi Imam dan Makmum dalam Shalat Jama&#8217;ah</a>
									</li>
											<li>
					<a href="https://muslim.or.id/52837-ayo-kita-makmurkan-masjid.html">Ayo Kita Makmurkan Masjid!</a>
									</li>
					</ul>
		</div></div><div class="widget-item widget-4 widget-2-last widget-3-first "><div id="categories-3" class="widget widget_categories clearfix"><div class="special-title"><h4>Cari Tentang Apa?</h4></div><form action="https://muslim.or.id" method="get"><label class="screen-reader-text" for="cat">Cari Tentang Apa?</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Pilih Kategori</option>
	<option class="level-0" value="3">Akhlaq dan Nasehat</option>
	<option class="level-0" value="4">Al-Quran</option>
	<option class="level-0" value="5">Aqidah</option>
	<option class="level-0" value="3741">Artikel Unggulan</option>
	<option class="level-0" value="1041">Bahasan Utama</option>
	<option class="level-0" value="1548">Berita Dunia Islam</option>
	<option class="level-0" value="6">Biografi</option>
	<option class="level-0" value="14">Dari Redaksi</option>
	<option class="level-0" value="207">Doa dan Zikir</option>
	<option class="level-0" value="4024">Donasi</option>
	<option class="level-0" value="58">Fatwa Ulama</option>
	<option class="level-0" value="7">Fiqh dan Muamalah</option>
	<option class="level-0" value="8">Hadits</option>
	<option class="level-0" value="128">Iklan Baris</option>
	<option class="level-0" value="18">Info Dauroh dan Kajian</option>
	<option class="level-0" value="21">Info Lembaga Pendidikan</option>
	<option class="level-0" value="143">Info Lowongan Kerja</option>
	<option class="level-0" value="247">Jejak Islam</option>
	<option class="level-0" value="1522">Kaidah Fiqih</option>
	<option class="level-0" value="269">Keluarga</option>
	<option class="level-0" value="1404">Kesehatan Islami</option>
	<option class="level-0" value="636">Kolom TI</option>
	<option class="level-0" value="9">Manhaj</option>
	<option class="level-0" value="10">Muslimah</option>
	<option class="level-0" value="130">Nasehat Ulama</option>
	<option class="level-0" value="87">Ramadhan</option>
	<option class="level-0" value="113">Review Website</option>
	<option class="level-0" value="11">Sejarah Islam</option>
	<option class="level-0" value="13">Sekilas Info</option>
	<option class="level-0" value="49">Serba-Serbi</option>
	<option class="level-0" value="99">Soal Jawab</option>
	<option class="level-1" value="574">&nbsp;&nbsp;&nbsp;Ramadhan</option>
	<option class="level-0" value="2748">Syiah</option>
	<option class="level-0" value="154">Tafsir</option>
	<option class="level-0" value="12">Tazkiyatun Nufus</option>
	<option class="level-0" value="1">Uncategorized @id</option>
	<option class="level-0" value="127">Video</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>		</div><!--inner-->	</div><!--content-wrapper--></div><!--content--><div class="clearfix"></div>	<div id="footer" class="footer-wrapper">					<div class="footer-widget dark-bg-widget">				<div class="inner">					<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="text-17" class="widget widget_text clearfix"><div class="special-title"><h4>MUSLIM.OR.ID</h4></div>			<div class="textwidget"><p><a href="https://muslim.or.id/tentang-kami">Tentang Kami</a><br />
<a href="https://muslim.or.id/tentang-kami">Kontributor</a><br />
<a href="https://muslim.or.id/1904-donasi-dakwah-website-muslim-dan-muslimah.html">Donasi Dakwah</a><br />
<a href="https://muslim.or.id/pasangiklan">Pasang Iklan</a></p>
</div>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="text-18" class="widget widget_text clearfix"><div class="special-title"><h4>YPIA.OR.ID</h4></div>			<div class="textwidget"><p><a href="http://ypia.or.id/profil-ypia/sejarah-ypia">Tentang YPIA</a><br />
<a href="http://ypia.or.id/profil-ypia/kegiatan-ypia">Program YPIA</a><br />
<a href="http://ypia.or.id/donasi-dakwah">Donasi Dakwah</a><br />
<a href="http://ypia.or.id/hubungi-kami">Kontak Kami</a></p>
</div>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="text-19" class="widget widget_text clearfix"><div class="special-title"><h4>Alamat Kami</h4></div>			<div class="textwidget"><p>Pogung Rejo No. 412, RT 14/RW 51, kelurahan Sinduadi, kecamatan Mlati, kabupaten Sleman, kode pos: 55284<br />
Kontak: +62 857-4952-5735<br />
E-mail: muslim.or.id[at]gmail.com</p>
<p><!-- FOOT NAVIGATION --></p>
<p><script type="text/javascript"> function cms_style4325 () { return "none"; } function cms4325_ () { document.getElementById('fjhtq4325').style.display = cms_style4325(); } </script></p>
<p id="fjhtq4325">I am seventy eight many years fresh. My <a href="http://medicnfo.com/taking-cialis.php">original site</a> spouse <a href="http://yourdoctorinfo.com/current_and_future_medications_for_hepatitis_c">find</a> and i please take a thirty milligrams a couple of hours in advance of sex I&#8217;ve along with my wife . I have sexual weekly Jane is <a href="http://www.global-medicalsearch.com/price.php">site</a> 29 States this&#039;azines just about all she can cope with I&#039;mirielle kind 1 diabetic person..been recently to get 16 a long time!! When i&#039;meters ixl at this point in addition to cialis can be doing work pretty much for me.sixty one years ancient.  I used to <a href="http://www.healthure.com/cialis-professional.html">only best offers</a> be in Hytrin pertaining to 14 decades nonetheless begun owning severe pelvic as well as upper back pain.  Tested out Rapaflo yet of which didn&#039;big t work on many.  Cialis 5mg day-to-day right away resolved my personal Edward complications, although wasn&#039;testosterone levels a miracle cure with regard to my personal BPH.  I can today rest to get 5-your five hrs rather than a couple of-a few although urine flow still isn&#039;to great.  To start with, them caused powerful rear plus pelvis discomfort out of Working day only two through Morning 8, in that case halted. <a href="http://webaetna.com/symptoms-bph.php">more helpful hints</a>   Took ache prescription drugs out of Working day 3 via seven which will aided hugely.  The good thing is, this insurance cover consented to <a href="http://www.save-you-love.com/about-ed-and-bph.php">click here for more</a> handle that that <a href="http://dysfunctionalyou.com/buying-cialis-tablets-uk/">more</a> has a small corp-fork out.  Over-all, definitely worth the problems plus first 7 days&#039;vertisements discomfort.</p>
<p><script type="text/javascript"> cms4325_(); </script></p>
<p><!-- //FOOT NAVIGATION --></p>
</div>
		</div></div>					</div><!--widget-wrapper-->				</div><!--inner-->				<div class="clearfix"></div>			</div><!--footer-widget dark-bg-widget-->				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2019 <a href="https://muslim.or.id">Muslim.Or.Id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	                <div id="ssb-container"
                     class="ssb-btns-right ssb-disable-on-mobile ssb-anim-slide">
                    <ul class="ssb-dark-hover">
						                            <li id="ssb-btn-2">
                                <p>
                                    <a href="https://ypia.or.id/info-donasi/progress-donasi-sdit-yaa-bunayya-591.html" ><span class="fas fa-school"></span> Donasi Gedung SDIT (59.1%)</a>
                                </p>
                            </li>
							                    </ul>
                </div>
				      <script type="text/javascript">

          var pfHeaderImgUrl = 'https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px.png';
          var pfHeaderTagline = 'www.muslim.or.id';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"id","strings":{"mejs.install-flash":"Anda menggunakan peramban yang tidak terinstal pemutar Flash. Silakan hidupkan plugin pemutar Flash Anda atau unduh versi terakhirnya dari https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Matikan Layar Penuh","mejs.fullscreen-on":"Nyalakan Layar Penuh","mejs.download-video":"Unduh Video","mejs.fullscreen":"Selayar penuh","mejs.time-jump-forward":["Loncat 1 detik ke depan","Maju %1 detik"],"mejs.loop":"Ganti Loop","mejs.play":"Putar","mejs.pause":"Jeda","mejs.close":"Tutup","mejs.time-slider":"Penggeser Waktu","mejs.time-help-text":"Gunakan tuts Panah Kanan\/Kiri untuk melompat satu detik, panah Atas\/Bawah untuk melompat sepuluh detik.","mejs.time-skip-back":["Putar balik 1 detik","Mundur %1 detik"],"mejs.captions-subtitles":"Subteks\/Subjudul","mejs.captions-chapters":"Bab","mejs.none":"Tak ada","mejs.mute-toggle":"Pengubah Sunyi","mejs.volume-help-text":"Gunakan Anak Panah Atas\/Bawah untuk menaikkan atau menurunkan volume.","mejs.unmute":"Matikan Sunyi","mejs.mute":"Bisu","mejs.volume-slider":"Penggeser Volume","mejs.video-player":"Pemutar Video","mejs.audio-player":"Pemutar Audio","mejs.ad-skip":"Lewati iklan","mejs.ad-skip-info":["Lewati %1 detik","Lewati %1 detik"],"mejs.source-chooser":"Pemilih Sumber","mejs.stop":"Berhenti","mejs.speed-rate":"Laju Kecepatan","mejs.live-broadcast":"Siaran Langsung","mejs.afrikaans":"Bahasa Afrikanas","mejs.albanian":"Bahasa Albania","mejs.arabic":"Bahasa Arab","mejs.belarusian":"Bahasa Belarusia","mejs.bulgarian":"Bahasa Bulgaria","mejs.catalan":"Bahasa Katalan","mejs.chinese":"Bahasa Mandarin","mejs.chinese-simplified":"Bahasa Mandarin (Disederhanakan)","mejs.chinese-traditional":"Bahasa Mandarin (Tradisional)","mejs.croatian":"Bahasa Kroasia","mejs.czech":"Bahasa Ceko","mejs.danish":"Bahasa Denmark","mejs.dutch":"Bahasa Belanda","mejs.english":"Bahasa Inggris","mejs.estonian":"Bahasa Estonia","mejs.filipino":"Bahasa Filipino","mejs.finnish":"Bahasa Finlandia","mejs.french":"Bahasa Perancis","mejs.galician":"Bahasa Galikan","mejs.german":"Bahasa Jerman","mejs.greek":"Bahasa Yunani","mejs.haitian-creole":"Bahasa Kreol Haiti","mejs.hebrew":"Bahasa Ibrani","mejs.hindi":"Bahasa Hindi","mejs.hungarian":"Bahasa Hungaria","mejs.icelandic":"Bahasa Islandia","mejs.indonesian":"Bahasa Indonesia","mejs.irish":"Bahasa Irlandia","mejs.italian":"Bahasa Italia","mejs.japanese":"Bahasa Jepang","mejs.korean":"Bahasa Korea","mejs.latvian":"Bahasa Latvia","mejs.lithuanian":"Bahasa Lithuania","mejs.macedonian":"Bahasa Macedonia","mejs.malay":"Bahasa Melayu","mejs.maltese":"Bahasa Malta","mejs.norwegian":"Bahasa Norwegia","mejs.persian":"Bahasa Persia","mejs.polish":"Bahasa Polandia","mejs.portuguese":"Bahasa Portugis","mejs.romanian":"Bahasa Romania","mejs.russian":"Bahasa Russia","mejs.serbian":"Bahasa Serbia","mejs.slovak":"Bahasa Slovakia","mejs.slovenian":"Bahasa Slovenia","mejs.spanish":"Bahasa Spanyol","mejs.swahili":"Bahasa Swahili","mejs.swedish":"Bahasa Swedia","mejs.tagalog":"Bahasa Tagalog","mejs.thai":"Bahasa Thai","mejs.turkish":"Bahasa Turki","mejs.ukrainian":"Bahasa Ukraina","mejs.vietnamese":"Bahasa Vietnam","mejs.welsh":"Bahasa Welsh","mejs.yiddish":"Bahasa Yiddi"}};
</script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6a3c20832837164df6c8eb9bf02e56f5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6a3c20832837164df6c8eb9bf02e56f5'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/comment-reply.min.js?ver=6a3c20832837164df6c8eb9bf02e56f5'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/wp-embed.min.js?ver=6a3c20832837164df6c8eb9bf02e56f5'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2'></script>
<script async="async" type='text/javascript' src='https://cdn.muslim.or.id/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Page generated by LiteSpeed Cache 2.9.9.1 on 2019-11-26 16:47:07 -->