<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<title>Hukum Mengumumkan Barang Hilang Di Masjid</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ketika seseorang kehilangan barangnya di masjid, apakah yang harus dilakukan? Bolehkah mengumumkan kehilangan barang di masjid?"/>
<link rel="canonical" href="https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hukum Mengumumkan Barang Hilang Di Masjid" />
<meta property="og:description" content="Ketika seseorang kehilangan barangnya di masjid, apakah yang harus dilakukan? Bolehkah mengumumkan kehilangan barang di masjid?" />
<meta property="og:url" content="https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html" />
<meta property="og:site_name" content="Muslim.Or.Id" />
<meta property="article:publisher" content="https://www.facebook.com/muslim.or.id" />
<meta property="article:author" content="https://www.facebook.com/yulian.purnama" />
<meta property="article:tag" content="adab masjid" />
<meta property="article:tag" content="aturan di dalam masjid" />
<meta property="article:tag" content="aturan memakai speaker masjid" />
<meta property="article:tag" content="barang hilang" />
<meta property="article:tag" content="fikih masjid" />
<meta property="article:tag" content="fikih seputar masjid" />
<meta property="article:tag" content="fiqh" />
<meta property="article:tag" content="fungsi masjid" />
<meta property="article:tag" content="kehilangan barang" />
<meta property="article:tag" content="masjid" />
<meta property="article:tag" content="memakmurkan masjid" />
<meta property="article:tag" content="menemukan barang hilang" />
<meta property="article:tag" content="pengumuman di masjid" />
<meta property="article:tag" content="pengurus masjid" />
<meta property="article:tag" content="speaker masjid" />
<meta property="article:tag" content="takmir" />
<meta property="article:tag" content="takmir masjid" />
<meta property="article:section" content="Fiqh dan Muamalah" />
<meta property="article:published_time" content="2019-05-07T23:00:27+00:00" />
<meta property="article:modified_time" content="2019-05-08T02:12:21+00:00" />
<meta property="og:updated_time" content="2019-05-08T02:12:21+00:00" />
<meta property="og:image" content="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/05/Hukum-Mengumumkan-Barang-Hilang-Di-Masjid.jpg" />
<meta property="og:image:secure_url" content="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/05/Hukum-Mengumumkan-Barang-Hilang-Di-Masjid.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ketika seseorang kehilangan barangnya di masjid, apakah yang harus dilakukan? Bolehkah mengumumkan kehilangan barang di masjid?" />
<meta name="twitter:title" content="Hukum Mengumumkan Barang Hilang Di Masjid" />
<meta name="twitter:site" content="@muslimorid" />
<meta name="twitter:image" content="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/05/Hukum-Mengumumkan-Barang-Hilang-Di-Masjid.jpg" />
<meta name="twitter:creator" content="@muslimorid" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://muslim.or.id/#organization","name":"Muslim.or.id","url":"https://muslim.or.id/","sameAs":["https://www.facebook.com/muslim.or.id","https://instagram.com/muslimorid","https://youtube.com/muslimorid","https://twitter.com/muslimorid"],"logo":{"@type":"ImageObject","@id":"https://muslim.or.id/#logo","url":"https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2018/07/Master-Logo-Muslimorid_Muslimorid-Icon-Biru.jpg","width":887,"height":887,"caption":"Muslim.or.id"},"image":{"@id":"https://muslim.or.id/#logo"}},{"@type":"WebSite","@id":"https://muslim.or.id/#website","url":"https://muslim.or.id/","name":"Muslim.Or.Id","publisher":{"@id":"https://muslim.or.id/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://muslim.or.id/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html#webpage","url":"https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html","inLanguage":"en-US","name":"Hukum Mengumumkan Barang Hilang Di Masjid","isPartOf":{"@id":"https://muslim.or.id/#website"},"image":{"@type":"ImageObject","@id":"https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html#primaryimage","url":"https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/05/Hukum-Mengumumkan-Barang-Hilang-Di-Masjid.jpg","width":810,"height":500},"primaryImageOfPage":{"@id":"https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html#primaryimage"},"datePublished":"2019-05-07T23:00:27+00:00","dateModified":"2019-05-08T02:12:21+00:00","description":"Ketika seseorang kehilangan barangnya di masjid, apakah yang harus dilakukan? Bolehkah mengumumkan kehilangan barang di masjid?","breadcrumb":{"@id":"https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://muslim.or.id/","url":"https://muslim.or.id/","name":"Beranda"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://muslim.or.id/artikel-2","url":"https://muslim.or.id/artikel-2","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html","url":"https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html","name":"Hukum Mengumumkan Barang Hilang Di Masjid"}}]},{"@type":"Article","@id":"https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html#article","isPartOf":{"@id":"https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html#webpage"},"author":{"@id":"https://muslim.or.id/author/yulian-purnama-s-kom#author","name":"Yulian Purnama"},"publisher":{"@id":"https://muslim.or.id/#organization"},"headline":"Hukum Mengumumkan Barang Hilang Di Masjid","datePublished":"2019-05-07T23:00:27+00:00","dateModified":"2019-05-08T02:12:21+00:00","commentCount":0,"mainEntityOfPage":"https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html#webpage","image":{"@id":"https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html#primaryimage"},"keywords":"adab masjid,aturan di dalam masjid,aturan memakai speaker masjid,barang hilang,fikih masjid,fikih seputar masjid,fiqh,fungsi masjid,kehilangan barang,masjid,memakmurkan masjid,menemukan barang hilang,pengumuman di masjid,pengurus masjid,speaker masjid,takmir,takmir masjid","articleSection":"Fiqh dan Muamalah"},{"@type":"Person","@id":"https://muslim.or.id/author/yulian-purnama-s-kom#author","name":"Yulian Purnama","image":{"@type":"ImageObject","@id":"https://muslim.or.id/#personlogo","url":"https://secure.gravatar.com/avatar/1ed664ead9a91184cb40808b8b28e52f?s=96&d=mm&r=g","caption":"Yulian Purnama"},"description":"Alumni Ma'had Al Ilmi Yogyakarta, S1 Ilmu Komputer UGM, kontributor web Muslim.or.id dan Muslimah.or.id","sameAs":["https://www.facebook.com/yulian.purnama"]}]}</script>
<!-- / Yoast SEO plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.0.4');</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Comments Feed" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Hukum Mengumumkan Barang Hilang Di Masjid Comments Feed" href="https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/muslim.or.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=d443b12ed2d5e24f9fe702bc13530cbc"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ssb-ui-style-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/css/ssb-ui-style.css?ver=d443b12ed2d5e24f9fe702bc13530cbc' type='text/css' media='all' />
<style id='ssb-ui-style-inline-css' type='text/css'>
#ssb-btn-1{background: #1e73be;}
#ssb-btn-1:hover{background:rgba(30,115,190,0.9);}
#ssb-btn-1 a{color: #ffffff;}
.ssb-share-btn,.ssb-share-btn .ssb-social-popup{background:#1e73be;color:#ffffff}.ssb-share-btn:hover{background:rgba(30,115,190,0.9);}.ssb-share-btn a{color:#ffffff !important;}#ssb-btn-3{background: #fcbb6d;}
#ssb-btn-3:hover{background:rgba(252,187,109,0.9);}
#ssb-btn-3 a{color: #000000;}
#ssb-btn-0{background: #f18c8e;}
#ssb-btn-0:hover{background:rgba(241,140,142,0.9);}
#ssb-btn-0 a{color: #000000;}
#ssb-btn-2{background: #7befb2;}
#ssb-btn-2:hover{background:rgba(123,239,178,0.9);}
#ssb-btn-2 a{color: #000000;}

</style>
<link rel='stylesheet' id='ssb-fontawesome-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/css/font-awesome.css?ver=d443b12ed2d5e24f9fe702bc13530cbc' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.22' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=d443b12ed2d5e24f9fe702bc13530cbc' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_style-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/muslim/style.css?ver=d443b12ed2d5e24f9fe702bc13530cbc' type='text/css' media='all' />
<style id='wpn_style-inline-css' type='text/css'>

body, input, textarea, select {
	font-family: 'Lato', sans-serif;
}
body {
	font-size: 17px;
	line-height: 27px;
	letter-spacing: 0.1px;
	color: #9c9c9c;
}
h1, h1 a, h2, h2 a, h3, h3 a, h4, h4 a, h5, h5 a, h6, h6 a, .h-font {
	font-family: 'Vidaloka', sans-serif;
}
.post-content .entry {
	font-size: 20px;
	line-height: 32px;
	letter-spacing: 0.2px;
	color: #181818;
}
a, .sb-icon-search,
.featured-video-wrapper h3 span,
.post-nav-prev a, .post-nav-next a,
.contact-widget-icon {
	color: #2ca5d2;
}
blockquote, .ypia-sites,
.main-nav .menu ul,
.main-nav .mega-menu,
.mobile-nav .nav-menu,
.blog-post-list .post-thumb,
.pagenavi a:hover, .pagenavi span.current,
.contact-widget-info,
.widget ul.tabs li a:hover, .widget ul.tabs li.ui-state-active a {
	border-color: #2ca5d2;
}
.button, .widget input[type='submit'], #respond .form-submit input[type='submit'], .wpcf7 input[type='submit'], .main-loginform .button-primary {
	background-color: #2ca5d2;
	border-color: #2ca5d2;
}
.wpn-youtube-vid .wpn-vid-play-btn,
.ypia-logo {
	background-color: #2ca5d2;
}
.special-title::after, .special-border::after, .comment-form::before,
.carousel-nav a, .carousel-nav button,
.carousel-nav a:hover, .carousel-nav button:hover,
.single .post-meta-cat a, .post-box .sticky-post,
.post-box-alt .post-format-icon, .portfolio-thumb .post-format-icon,
.pagenavi a:hover, .pagenavi span.current {
	background: #2ca5d2;
}

</style>
<link rel='stylesheet' id='wpn_screencss-css'  href='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/css/screen.css?ver=d443b12ed2d5e24f9fe702bc13530cbc' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_general_Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3Aregular&#038;subset=latin-ext&#038;ver=d443b12ed2d5e24f9fe702bc13530cbc' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_heading_Vidaloka-css'  href='http://fonts.googleapis.com/css?family=Vidaloka%3Aregular&#038;subset=latin&#038;ver=d443b12ed2d5e24f9fe702bc13530cbc' type='text/css' media='all' />
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssb_ui_data = {"z_index":"6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/js/ssb-ui-js.js?ver=d443b12ed2d5e24f9fe702bc13530cbc'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=d443b12ed2d5e24f9fe702bc13530cbc'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"46556","content_name":"Hukum Mengumumkan Barang Hilang Di Masjid","categories":"Fiqh dan Muamalah","tags":"adab masjid, aturan di dalam masjid, aturan memakai speaker masjid, barang hilang, fikih masjid, fikih seputar masjid, fiqh, fungsi masjid, kehilangan barang, masjid, memakmurkan masjid, menemukan barang hilang, pengumuman di masjid, pengurus masjid, speaker masjid, takmir, takmir masjid"},"delay":10,"ids":[]}]}},"facebook":{"pixelIds":["404692919867069"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":46556,"content_name":"Hukum Mengumumkan Barang Hilang Di Masjid","categories":"Fiqh dan Muamalah","tags":"adab masjid, aturan di dalam masjid, aturan memakai speaker masjid, barang hilang, fikih masjid, fikih seputar masjid, fiqh, fungsi masjid, kehilangan barang, masjid, memakmurkan masjid, menemukan barang hilang, pengumuman di masjid, pengurus masjid, speaker masjid, takmir, takmir masjid"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"debug":"","siteUrl":"https:\/\/muslim.or.id","ajaxUrl":"https:\/\/muslim.or.id\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"muslim.or.id","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.0.4'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=d443b12ed2d5e24f9fe702bc13530cbc'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=d443b12ed2d5e24f9fe702bc13530cbc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://muslim.or.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static1.ypiayogya.com/muslim.or.id/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://muslim.or.id/?p=46556' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F46556-hukum-mengumumkan-barang-hilang-di-masjid.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F46556-hukum-mengumumkan-barang-hilang-di-masjid.html&#038;format=xml" />
<script type="text/javascript" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Baca selengkapnya",ex:0,url:"https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/copy-link",nonce:"1cc27f03c5",ip:"188.166.243.57",save:1,save_content:0};</script>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 0px 2px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- BQ Desktop v1 Normal -->
<div id="om-c8wcutcrbkzhmzqjqbyl-holder"></div><script>var c8wcutcrbkzhmzqjqbyl,c8wcutcrbkzhmzqjqbyl_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){c8wcutcrbkzhmzqjqbyl_poll(function(){if(window['om_loaded']){if(!c8wcutcrbkzhmzqjqbyl){c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();return c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optinku.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster -->

<!-- BQ Mobile v1 Normal -->
<div id="om-fntwtr3bhruucuizfmjx-holder"></div><script>var fntwtr3bhruucuizfmjx,fntwtr3bhruucuizfmjx_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){fntwtr3bhruucuizfmjx_poll(function(){if(window['om_loaded']){if(!fntwtr3bhruucuizfmjx){fntwtr3bhruucuizfmjx=new OptinMonsterApp();return fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optinku.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;fntwtr3bhruucuizfmjx=new OptinMonsterApp();fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster --><link rel="icon" href="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-46556 single-format-standard singular right-sidebar">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16598445-1');
</script>

	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#3b5998; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#fd1d1d; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#1da1f2; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-twitter"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-play"></i></a></li><li><a class="social-icon" style="background:#0088cc; color:#ffffff;" href="https://t.me/muslimorid" title="Telegram"><i class="fa fa-send"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img src="https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png" alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="http://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="http://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="http://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="http://muslimstore.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="http://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://muslim.or.id/34388-sekilas-tentang-forum-kajian-islam-mahasiswa-yogyakarta.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">FKKA</a></li>
					<li><a href="https://muslim.or.id/12838-sekilas-tentang-kampus-tahfidz-yogyakarta.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img src="//muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png" alt="Muslim.Or.Id"/></a></div></div>				<nav class="main-nav">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-32975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li id="menu-item-33401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li id="menu-item-40713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40713"><a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html" >Info Jadwal Kajian Jogja</a></li>
	<li id="menu-item-18903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li id="menu-item-18904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav-->
				<div class="mobile-nav">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40713"><a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html" >Info Jadwal Kajian Jogja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper--><div id="content" role="main">					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://goo.gl/d6z4Pw"><img src="//muslim.or.id/wp-content/uploads/2018/07/Donasi-website-muslimorid-DC.png" alt=""/></a>					<a class="ad1-mobile" href="https://goo.gl/d6z4Pw"><img src="//muslim.or.id/wp-content/uploads/2018/07/Donasi-website-muslimorid-MB.png" alt=""/></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">		<div class="inner">			<div class="main-content">															<div id="post-46556" class="post-46556 post type-post status-publish format-standard has-post-thumbnail hentry category-fiqh-dan-muamalah tag-adab-masjid tag-aturan-di-dalam-masjid tag-aturan-memakai-speaker-masjid tag-barang-hilang tag-fikih-masjid tag-fikih-seputar-masjid tag-fiqh tag-fungsi-masjid tag-kehilangan-barang tag-masjid tag-memakmurkan-masjid tag-menemukan-barang-hilang tag-pengumuman-di-masjid tag-pengurus-masjid tag-speaker-masjid tag-takmir tag-takmir-masjid">							<article class="post-content">								<div class="post-header">									<div class="post-meta-cat"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" rel="category tag">Fiqh dan Muamalah</a></div>									<div class="post-title">										<h1>Hukum Mengumumkan Barang Hilang Di Masjid</h1>									</div>									<div class="post-meta">										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/yulian-purnama-s-kom" title="Posts by Yulian Purnama" rel="author">Yulian Purnama</a></span>										<span class="post-meta-date"><i class="fa fa-clock-o"></i>8 May 2019</span>										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html#respond">No comments</a></span>									</div><!--post-meta-->											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html&amp;text=Hukum Mengumumkan Barang Hilang Di Masjid&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html&amp;text=Hukum Mengumumkan Barang Hilang Di Masjid&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="gplus-btn"><a onclick="javascript:popupCenter('https://plus.google.com/share?url=https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html','Share on Google+', '600', '600');return false;" href="https://plus.google.com/share?url=https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html" target="blank" class="googleplus" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html&amp;media=https://muslim.or.id/wp-content/uploads/2019/05/Hukum-Mengumumkan-Barang-Hilang-Di-Masjid.jpg&amp;description=Hukum Mengumumkan Barang Hilang Di Masjid','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html&amp;media=https://muslim.or.id/wp-content/uploads/2019/05/Hukum-Mengumumkan-Barang-Hilang-Di-Masjid.jpg&amp;description=Hukum Mengumumkan Barang Hilang Di Masjid" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>								</div><!--post-header-->																									<figure class="post-thumb">																				<img src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/05/Hukum-Mengumumkan-Barang-Hilang-Di-Masjid-810x500.jpg" alt="Hukum Mengumumkan Barang Hilang Di Masjid" />									</figure><!--post-thumb-->																<div class="entry clearfix">									<div class="pf-content"><p><span style="font-weight: 400;">Ketika seseorang kehilangan barangnya di <a href="https://muslim.or.id/45725-meninggal-ketika-menuju-ke-masjid-mendapat-jaminan-surga.html">masjid</a>, apakah yang harus dilakukan? Bolehkah mengumumkan kehilangan barang di masjid? Karena terdapat dalil-dalil yang melarang mengumumkan kehilangan barang di masjid. Mari kita simak pemaparan berikut ini.</span></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/42533-tidak-boleh-keluar-masjid-setelah-adzan.html" data-darkreader-inline-color="">Bolehkah Keluar Masjid Setelah Adzan?</a></strong></p>
<h2><span style="color: #000000; --darkreader-inline-color: #7fffff; font-size: 21pt;" data-darkreader-inline-color="">Dalil-Dalil Larangan Mengumumkan Kehilangan Barang</span></h2>
<p><span style="font-weight: 400;">Dari Abu Hurairah </span><i><span style="font-weight: 400;">radhiallahu&#8217;anhu</span></i><span style="font-weight: 400;">, Nabi </span><i><span style="font-weight: 400;">Shallallahu&#8217;alaihi Wasallam</span></i><span style="font-weight: 400;"> bersabda:</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">مَنْ سَمِعَ رَجُلًا يَنْشُدُ ضَالَّةً فِي الْمَسْجِدِ فَلْيَقُلْ : لَا رَدَّهَا اللَّهُ عَلَيْكَ ؛ فَإِنَّ الْمَسَاجِدَ لَمْ تُبْنَ لِهَذَا</span></p>
<p><span style="font-weight: 400;">&#8220;</span><i><span style="font-weight: 400;">Barangsiapa yang mendengar seseorang mengumumkan barang hilang di masjid, maka katakanlah kepadanya: semoga Allah tidak mengembalikan barang tersebut kepadamu. Karena masjid tidak dibangun untuk itu</span></i><span style="font-weight: 400;">&#8221; (HR. Muslim no.568).</span></p>
<p><span style="font-weight: 400;">Dalam hadits ini Nabi </span><i><span style="font-weight: 400;">Shallallahu&#8217;alaihi Wasallam </span></i><span style="font-weight: 400;">memerintahkan untuk mendoakan keburukan kepada orang yang mengumumkan barang hilang di masjid, ini menunjukkan celaan terhadap perbuatan tersebut.</span></p>
<p><span style="font-weight: 400;">Dari Buraidah </span><i><span style="font-weight: 400;">radhiallahu&#8217;anhu</span></i><span style="font-weight: 400;">, ia berkata:</span></p>
<p style="text-align: center;"><span style="font-weight: 400;"><span style="font-size: 21pt;">أَنَّ رَجُلًا نَشَدَ فِي الْمَسْجِدِ فَقَالَ : مَنْ دَعَا إِلَى الْجَمَلِ الْأَحْمَرِ ؟ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لَا وَجَدْتَ ؛ إِنَّمَا بُنِيَتْ الْمَسَاجِدُ لِمَا بُنِيَتْ لَهُ )</span> .</span></p>
<p><span style="font-weight: 400;">&#8220;</span><i><span style="font-weight: 400;">Pernah ada seseorang di masjid, ia berkata: siapa yang bisa menunjukkan untaku yang berwarna merah? Maka Nabi Shallallahu&#8217;alaihi Wasallam bersabda: semoga untamu tidak ditemukan, sesungguhnya masjid-masjid tidak dibangun untuk itu</span></i><span style="font-weight: 400;">&#8221; (HR. Muslim no.569).</span></p>
<p><span style="font-weight: 400;">Ibnu Abdil Barr mengatakan:</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">وقد ذكر الله تعالى المساجد بأنها بيوت أذن الله أن ترفع ويذكر فيها اسمه وأن يسبح له فيها بالغدو والآصال، فلهذا بنيت ، فينبغي أن تنزه عن كل ما لم تبن له</span></p>
<p><span style="font-weight: 400;">&#8220;Allah Ta&#8217;ala menyebut masjid sebagai &#8220;</span><i><span style="font-weight: 400;">rumah-rumah yang disebutkan di sana dzikir-dzikir kepada Allah, dan tasbih di setiap pagi dan sore</span></i><span style="font-weight: 400;">&#8221; (QS. An Nur: 36). Inilah tujuan dibangunnya masjid. Maka hendaknya masjid dijauhi dari setiap hal yang bukan menjadi tujuan dibangunnya masjid&#8221; (</span><i><span style="font-weight: 400;">Al Istidzkar</span></i><span style="font-weight: 400;">, 2/368).</span></p>
<p><span style="font-weight: 400;">Dari Jabir bin Abdillah </span><i><span style="font-weight: 400;">radhiallahu&#8217;anhu</span></i><span style="font-weight: 400;">, ia berkata:</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">جاء رجل ينشد ضالة في المسجد فقال له رسول الله صلى الله عليه وسلم:((لا وجدت))</span></p>
<p><span style="font-weight: 400;">&#8220;</span><i><span style="font-weight: 400;">Datang seseorang yang mengumumkan barang hilangnya di masjid. Maka Nabi Shallallahu&#8217;alaihi Wasallam bersabda: semoga tidak ditemukan</span></i><span style="font-weight: 400;">&#8221; (HR. An Nasa-i no.716, dishahihkan Al Albani dalam </span><i><span style="font-weight: 400;">Shahih An Nasa-i</span></i><span style="font-weight: 400;">).</span></p>
<p><span style="font-weight: 400;">An Nawawi </span><i><span style="font-weight: 400;">rahimahullah</span></i><span style="font-weight: 400;"> menjelaskan:</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">وَأَمَرَ أَنْ يُقَال مِثْل هَذَا , فَهُوَ عُقُوبَة لَهُ عَلَى مُخَالَفَته وَعِصْيَانه</span></p>
<p><span style="font-weight: 400;">&#8220;Nabi perintahkan untuk mendoakan demikian sebagai hukuman bagi orang yang melakukannya terhadap pelanggaran yang ia lakukan dan maksiat yang ia lakukan&#8221; (</span><i><span style="font-weight: 400;">Syarah Shahih Muslim</span></i><span style="font-weight: 400;">, 19/47).</span></p>
<p><span style="font-weight: 400;">Dari Abdullah bin &#8216;Amr </span><i><span style="font-weight: 400;">radhiallahu&#8217;anhu</span></i><span style="font-weight: 400;">, ia berkata:</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">نهى عن الشراء والبيع في المسجد، وأن تنشد فيه ضالة، وأن ينشد فيه شعر، ونهى عن التحلق قبل الصلاة يوم الجمعة</span></p>
<p><span style="font-weight: 400;">&#8220;</span><i><span style="font-weight: 400;">Rasulullah Shallallahu&#8217;alaihi Wasallam melarang jual-beli di masjid, melarang mengumumkan barang hilang di masjid, melarang melantunkan sya&#8217;ir di masjid, dan melarang membuat halaqah sebelum shalat Jum&#8217;at di masjid</span></i><span style="font-weight: 400;">&#8221; (HR. Abu Daud no.1079, dihasankan Al Albani dalam </span><i><span style="font-weight: 400;">Shahih Abu Daud</span></i><span style="font-weight: 400;">).</span></p>
<p><span style="font-weight: 400;">Demikian juga terdapat riwayat dari Umar bin Khathab </span><i><span style="font-weight: 400;">radhiallahu&#8217;anhu</span></i><span style="font-weight: 400;">,</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">إِنَّ عمرَ بنَ الخطابِ بنَى إلى جانِبِ المسجِدِ رحْبَةً فسمَّاها البُطَيْحَاءَ فكانَ يقولُ منْ أرادَ أنْ يَلْغَطَ أو يُنشِدَ شعْرًا أو يرفَعَ صوْتًا فليخرُجْ إلى هذِهِ الرحبَةِ</span></p>
<p><span style="font-weight: 400;">&#8220;Bahwa Umar bin Khathab radhiallahu&#8217;anhu membangun suatu teras khusus di sisi masjid kemudian teras tersebut dinamakan Al Bathiha. Kemudian Umar mengatakan: siapa yang ingin bermain-main atau ingin membacakan sya&#8217;ir atau ingin mengumumkan sesuatu dengan suara keras maka keluarlah ke teras ini&#8221; (HR. </span><i><span style="font-weight: 400;">Al Baihaqi</span></i><span style="font-weight: 400;">, 2/368, Syaikh Al Albani dalam </span><i><span style="font-weight: 400;">Islahul Masajid </span></i><span style="font-weight: 400;">[112] mengatakan: &#8220;semua perawinya tsiqah namun sanadnya </span><i><span style="font-weight: 400;">munqathi&#8217;</span></i><span style="font-weight: 400;">&#8220;).</span></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/30518-itikaf-di-masjid-bukan-syarat-mendapatkan-lailatul-qadar.html" data-darkreader-inline-color="">I’tikaf di Masjid Bukan Syarat Mendapatkan Lailatul Qadar</a></strong></p>
<h2><span style="color: #000000; --darkreader-inline-color: #7fffff; font-size: 21pt;" data-darkreader-inline-color="">Hukum Mengumumkan Kehilangan Barang Di Masjid</span></h2>
<p><span style="font-weight: 400;">Para ulama berbeda pendapat mengenai hukum mengumumkan kehilangan barang di masjid menjadi dua pendapat:</span></p>
<p><b>Pendapat pertama</b><span style="font-weight: 400;">: hukumnya makruh. Ini adalah pendapat jumhur ulama dari empat madzhab. Argumen jumhur ulama adalah bahwa larangan tersebut bukan larangan yang sifatnya </span><i><span style="font-weight: 400;">ta&#8217;abbudiy</span></i><span style="font-weight: 400;"> (ibadah), namun larangan tersebut </span><i><span style="font-weight: 400;">ma&#8217;qul lil ma&#8217;na</span></i><span style="font-weight: 400;"> (bisa dipahami maksudnya), yaitu karena menimbulkan </span><i><span style="font-weight: 400;">tasywisy</span></i><span style="font-weight: 400;"> (gangguan terhadap ibadah), adanya </span><i><span style="font-weight: 400;">raf&#8217;us shaut</span></i><span style="font-weight: 400;"> (suara keras), dan </span><i><span style="font-weight: 400;">laghat</span></i><span style="font-weight: 400;"> (kesia-siaan).</span></p>
<p><b>Pendapat kedua</b><span style="font-weight: 400;">: hukumnya haram. Ini adalah pendapat sebagian ulama Syafi&#8217;iyyah dan Hanabilah. Berdasarkan zahir hadits-hadits yang menunjukkan celaan kepada orang yang melakukannya.</span></p>
<p><span style="font-weight: 400;">Syaikh Muhammad bin Shalih Al Utsaimin mengatakan:</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">لا يجوز أن ينشد الضالة في المسجد بل هو حرام وذلك أن النبي صلى الله عليه وسلم أمر من سمعه أن يَدْعُوَ عليه فيقول (لا ردها الله عليك)</span></p>
<p><span style="font-weight: 400;">&#8220;Tidak diperbolehkan mengumumkan barang hilang di masjid, bahkan hukumnya haram. Karena Nabi Shallalalhu&#8217;alaihi Wasallam memerintahkan orang yang mendengarnya untuk mendoakan: semoga Allah tidak mengembalikan barangmu&#8221; (</span><i><span style="font-weight: 400;">Ta&#8217;liqat &#8216;alal Kafi</span></i><span style="font-weight: 400;">, 5/227).</span></p>
<p><span style="font-weight: 400;">Syaikh Abdul Aziz bin Baz mengatakan:</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">إنشاد الضوال عن طريق مكبرات الصوت في المسجد لا يجوز ولو كان قصد الخير والمنفعة، فما دام في المسجد فلا يجوز؛ لعموم الحديث، وهو قوله ﷺ: من سمع رجلًا ينشد ضالته في المسجد فليقل: لا ردها الله عليك. وهذا حديث صحيح؛ ولأن المساجد ما بنيت لهذا</span></p>
<p><span style="font-weight: 400;">&#8220;Mengumumkan barang hilang di masjid melalui pengeras suara tidak diperbolehkan, walaupun niatnya baik dan walaupun bermanfaat. Selama itu dilakukan di dalam masjid maka tidak diperbolehkan. Berdasarkan keumuman hadits Nabi Shallallahu&#8217;alaihi Wasallam: </span><i><span style="font-weight: 400;">Barangsiapa yang mendengar seseorang mengumumkan barang hilang di masjid, maka katakanlah kepadanya: semoga Allah tidak mengembalikan barang tersebut kepadamu. Karena masjid tidak dibangun untuk itu. </span></i><span style="font-weight: 400;">Ini adalah hadits yang shahih. Karena masjid bukan dibangun untuk itu&#8221; (Sumber: https://binbaz.org.sa/fatwas/20447).</span></p>
<p><i><span style="font-weight: 400;">Wallahu a&#8217;lam</span></i><span style="font-weight: 400;">, pendapat kedua yang lebih </span><i><span style="font-weight: 400;">rajih</span></i><span style="font-weight: 400;"> dan lebih berhati-hati.</span></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/29109-menerima-sumbangan-dari-non-muslim-untuk-membangun-masjid-dan-pesantren.html" data-darkreader-inline-color="">Menerima Sumbangan Dari Non-Muslim Untuk Membangun Masjid Dan Pesantren</a></strong></p>
<h2><span style="color: #000000; --darkreader-inline-color: #7fffff; font-size: 21pt;" data-darkreader-inline-color="">Cara mengumumkan barang yang boleh</span></h2>
<ol>
<li><b> Boleh mengumumkan dengan suara yang lemah</b></li>
</ol>
<p><span style="font-weight: 400;">Boleh mengumumkan kehilangan barang atau menanyakannya di masjid jika dengan suara yang lemah, bukan suara yang keras atau teriak-teriak atau dengan pengeras suara. Karena bertanya dengan suara lemah ini semisal dengan berbicara biasa dengan sesama orang di masjid. Dan bicara dengan orang lain tentunya dibolehkan. Imam Malik </span><i><span style="font-weight: 400;">rahimahullah</span></i><span style="font-weight: 400;"> mengatakan:</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">لا أحب رفع الصوت في المساجد، وإنما أمر عمر أن تعرف على باب المسجد، ولو مشى هذا الذي وجدها إلى الحلق في المسجد يخبرهم ولا يرفع صوته لم أر به بأساً</span></p>
<p><span style="font-weight: 400;">&#8220;Aku tidak setuju dengan perbuatan mengeraskan suara di masjid, karena Umar bin Khathab pernah memerintahkan orang untuk mengumumkan di pintu masjid. Dan andaikan orang yang kehilangan barang tersebut berjalan menemui orang-orang yang sedang berkumpul di masjid lalu bertanya tanpa mengangkat suaranya, maka menurut saya tidak mengapa&#8221; (</span><i><span style="font-weight: 400;">Mawahib Al Jalil</span></i><span style="font-weight: 400;">, 8/42).</span></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/29090-fatwa-ulama-membaca-quran-di-masjid-dengan-suara-keras.html" data-darkreader-inline-color="">Bolehkah Membaca Qur’an Di Masjid Dengan Suara Keras?</a></strong></p>
<ol start="2">
<li><b> Mengumumkan di luar masjid</b></li>
</ol>
<p><span style="font-weight: 400;">Boleh mengumumkan kehilangan barang dengan suara keras atau dengan memasang kertas pengumuman di luar masjid. Karena yang di larang adalah di dalam masjid. Syaikh Abdul Aziz bin Baz menjelaskan:</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><span style="font-weight: 400;">ما إذا كان المكبر خارج المسجد في بيت أو غيره فلا حرج في ذلك </span><span style="font-weight: 400;">.</span><span style="font-weight: 400;">وأما كتابة ذلك في ورقة فهذا إذا كان في الجدار الخارجي للمسجد فلا بأس، وأما من الداخل فلا يجوز ذلك؛ لأنه يشبه الكلام؛ ولأنه قد يشغل الناس بمراجعة الورقة وقراءتها. والله ولي التوفيق</span></span></p>
<p><span style="font-weight: 400;">&#8220;Adapun jika pengeras suaranya di luar masjid atau di rumah atau di tempat lain, maka tidak mengapa. Adapun kertas yang berisi pengumuman kehilangan barang jika ditempel di luar masjid maka tidak mengapa. Adapun jika ditempel di dalam masjid maka juga tidak diperbolehkan. Karena tulisan itu semisal dengan perkataan. Dan juga ia bisa memalingkan orang-orang yang ada di masjid sehigga mereka berulang-ulang membaca pengumuman tersebut. </span><i><span style="font-weight: 400;">wallahul muwaffiq</span></i><span style="font-weight: 400;">&#8221; (Sumber: https://binbaz.org.sa/fatwas/20447).</span></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/27928-fatwa-ulama-perbedaan-masjid-dan-mushalla.html" data-darkreader-inline-color="">Inilah Perbedaan Masjid Dan Mushalla</a></strong></p>
<h2><span style="color: #000000; --darkreader-inline-color: #7fffff; font-size: 21pt;" data-darkreader-inline-color="">Hendaknya jauhkan masjid dari urusan duniawi</span></h2>
<p><span style="font-weight: 400;">Secara umum, hendaknya masjid dijauhkan dari perkara-perkara duniawi, karena masjid adalah tempat untuk beribadah kepada Allah. Dari Abu Hurairah </span><i><span style="font-weight: 400;">radhiallahu&#8217;anhu</span></i><span style="font-weight: 400;">, Nabi </span><i><span style="font-weight: 400;">Shallallahu&#8217;alaihi Wasallam</span></i><span style="font-weight: 400;"> bersabda:</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">إنَّما بُنِيَ هذا البَيتُ لذِكرِ اللهِ والصَّلاةِ</span></p>
<p><span style="font-weight: 400;">&#8220;</span><i><span style="font-weight: 400;">Sesungguhnya masjid ini adalah untuk berdzikir kepada Allah dan untuk shalat</span></i><span style="font-weight: 400;">&#8221; (HR. Ibnu Hibban no. 985, dishahihkan Al Albani dalam </span><i><span style="font-weight: 400;">Irwaul Ghalil </span></i><span style="font-weight: 400;">1/190).</span></p>
<p><span style="font-weight: 400;">Dari Abdullah bin Mas&#8217;ud </span><i><span style="font-weight: 400;">radhiallahu&#8217;anhu</span></i><span style="font-weight: 400;">, Nabi </span><i><span style="font-weight: 400;">Shallallahu&#8217;alaihi Wasallam</span></i><span style="font-weight: 400;"> bersabda:</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">سيكونُ في آخرِ الزمانِ قومٌ يَجْلِسونَ في المساجدِ حِلَقًا حِلَقًا أمامَهم الدنيا فلا تُجَالِسُوهُم فإنَّهُ ليسَ للهِ فيهم حاجَةٌ</span></p>
<p><span style="font-weight: 400;">&#8220;</span><i><span style="font-weight: 400;">Akan ada di akhir zaman, kaum yang duduk di masjid membuat halaqah-halaqah, namun pembicaraan utama mereka adalah masalah dunia. Maka jangan duduk bersama mereka, karena Allah tidak butuh kepada mereka</span></i><span style="font-weight: 400;">&#8221; (HR. Ibnu Hibban no.6761, dishahihkan Al Albani dalam </span><i><span style="font-weight: 400;">Silsilah Ash Shahihah</span></i><span style="font-weight: 400;"> no. 1163).</span></p>
<p><span style="font-weight: 400;">Syaikh Abdul Aziz bin Baz menjelaskan hadits ini:</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">التحدث في المساجد إذا كان في أمور الدنيا والتحدث بين الإخوان والأصحاب في أمور دنياهم إذا كان قليلاً لا حرج فيه إن شاء الله، أما إذا كثر يكره</span></p>
<p><span style="font-weight: 400;">&#8220;Bicara di masjid mengenai urusan duniawi di antara saudara-saudara sesama Muslim, jika hanya sedikit saja, maka tidak mengapa insyaAllah. Namun jika terlalu banyak maka makruh&#8221; (Sumber: https://binbaz.org.sa/old/30054).</span></p>
<p><span style="font-weight: 400;">Maka tidak hanya mengumumkan barang hilang saja yang dilarang di masjid, namun hendaknya menjauhkan masjid dari perkara-perkara duniawi, agar orang-orang lebih fokus pada perkara akhirat di masjid. Jika di luar masjid kita sudah disibukkan dengan perkara duniawi, dan lalai kepada akhirat, maka apakah di masjid pun kita akan tersibukkan dengan dunia?</span></p>
<p><strong>Baca Juga:</strong></p>
<div class="post-title">
<ul>
<li><span style="color: #ff0000;" data-darkreader-inline-color=""><strong><a style="color: #ff0000;" href="https://muslim.or.id/27087-keutamaan-membangun-masjid-dengan-niat-yang-ikhlas.html" data-darkreader-inline-color="">Keutamaan Membangun Masjid Dengan Niat Yang Ikhlas</a></strong></span></li>
<li><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000;" href="https://muslim.or.id/26037-shalat-id-di-masjid-bolehkah.html" data-darkreader-inline-color="">Shalat Id Di Masjid, Bolehkah?</a></strong></li>
</ul>
</div>
<p><i><span style="font-weight: 400;">Wallahu waliyyut taufiq was sadaad.</span></i></p>
<p>Penulis:<span style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/author/yulian-purnama-s-kom" data-darkreader-inline-color=""> <strong>Yulian Purnama</strong></a></span></p>
<p><strong>A</strong>rtikel<span style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="http://muslim.or.id" data-darkreader-inline-color="">: <strong>Muslim.or.id</strong></a></span></p>
<p style="background: #F2F2F2; padding: 15px; margin: 0; text-align: left; line-height: 30px; color: white; font-size: 18px;"><span style="color: #333333;">Sahabat muslim, yuk berdakwah bersama kami. Untuk informasi lebih lanjut silakan</span> <span style="color: #333333;"><a style="color: #333333;" href="http://ypia.or.id/news/donasi-pembangunan-gedung-baru-3-lantai-sdit-yaa-bunayya.html"><strong>klik disini.</strong></a></span><span style="color: #333333;"> Jazakallahu khaira</span></p><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>																	</div><!--entry-->										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span><a href="https://muslim.or.id/tag/adab-masjid" rel="tag">adab masjid</a>, <a href="https://muslim.or.id/tag/aturan-di-dalam-masjid" rel="tag">aturan di dalam masjid</a>, <a href="https://muslim.or.id/tag/aturan-memakai-speaker-masjid" rel="tag">aturan memakai speaker masjid</a>, <a href="https://muslim.or.id/tag/barang-hilang" rel="tag">barang hilang</a>, <a href="https://muslim.or.id/tag/fikih-masjid" rel="tag">fikih masjid</a>, <a href="https://muslim.or.id/tag/fikih-seputar-masjid" rel="tag">fikih seputar masjid</a>, <a href="https://muslim.or.id/tag/fiqh" rel="tag">fiqh</a>, <a href="https://muslim.or.id/tag/fungsi-masjid" rel="tag">fungsi masjid</a>, <a href="https://muslim.or.id/tag/kehilangan-barang" rel="tag">kehilangan barang</a>, <a href="https://muslim.or.id/tag/masjid" rel="tag">masjid</a>, <a href="https://muslim.or.id/tag/memakmurkan-masjid" rel="tag">memakmurkan masjid</a>, <a href="https://muslim.or.id/tag/menemukan-barang-hilang" rel="tag">menemukan barang hilang</a>, <a href="https://muslim.or.id/tag/pengumuman-di-masjid" rel="tag">pengumuman di masjid</a>, <a href="https://muslim.or.id/tag/pengurus-masjid" rel="tag">pengurus masjid</a>, <a href="https://muslim.or.id/tag/speaker-masjid" rel="tag">speaker masjid</a>, <a href="https://muslim.or.id/tag/takmir" rel="tag">takmir</a>, <a href="https://muslim.or.id/tag/takmir-masjid" rel="tag">takmir masjid</a>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html&amp;text=Hukum Mengumumkan Barang Hilang Di Masjid&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html&amp;text=Hukum Mengumumkan Barang Hilang Di Masjid&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="gplus-btn"><a onclick="javascript:popupCenter('https://plus.google.com/share?url=https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html','Share on Google+', '600', '600');return false;" href="https://plus.google.com/share?url=https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html" target="blank" class="googleplus" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html&amp;media=https://muslim.or.id/wp-content/uploads/2019/05/Hukum-Mengumumkan-Barang-Hilang-Di-Masjid.jpg&amp;description=Hukum Mengumumkan Barang Hilang Di Masjid','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html&amp;media=https://muslim.or.id/wp-content/uploads/2019/05/Hukum-Mengumumkan-Barang-Hilang-Di-Masjid.jpg&amp;description=Hukum Mengumumkan Barang Hilang Di Masjid" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
				<div class="wpn-after-post-share-ad clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-umrah-ramadhan-1440-h-64"><img src="//muslim.or.id/wp-content/uploads/2019/03/umrah-ramadhan-new-muslimorid.jpg" alt="iklan"/></a>				<div class="special-border"></div>			</div><!--wpn-after-post-share-ad clearfix-->		<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/46554-aqidah-pertengahan-ahlus-sunnah-di-antara-berbagai-kelompok-yang-menyimpang-bag-2.html" rel="prev"><span>Previous</span><h4>Aqidah Pertengahan Ahlus Sunnah di antara Berbagai Kelompok yang Menyimpang (Bag. 2)</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
							</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href="https://masjidmpd.or.id/wakaf-rumah-tahfizh-1439/"><img src="//muslim.or.id/wp-content/uploads/2018/07/Banner-MPD.gif" alt="MPD Banner"/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/1ed664ead9a91184cb40808b8b28e52f?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1ed664ead9a91184cb40808b8b28e52f?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></figure>					<div class="author-details">						<h3>Yulian Purnama</h3>						<p>Alumni Ma'had Al Ilmi Yogyakarta, S1 Ilmu Komputer UGM, kontributor web Muslim.or.id dan Muslimah.or.id</p>						<a href="https://muslim.or.id/author/yulian-purnama-s-kom">View all posts by Yulian Purnama &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-46556">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-46556" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-46556" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-46556">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/05/Hukum-Shalat-Sunnah-Dua-Raka’at-Ihram-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/46447-hukum-shalat-sunnah-dua-rakaat-ihram.html">Hukum Shalat Sunnah Dua Raka’at Ihram</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>4 May 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/05/Adab-Ziarah-ke-Masjid-Nabawi-agar-Sesuai-dengan-Tuntunan-02-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/46440-adab-ziarah-ke-masjid-nabawi-agar-sesuai-dengan-tuntunan-bag-2.html">Adab Ziarah ke Masjid Nabawi agar Sesuai dengan Tuntunan (Bag. 2)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>1 May 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/04/Adab-Ziarah-ke-Masjid-Nabawi-agar-Sesuai-dengan-Tuntunan-01-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/46436-adab-ziarah-ke-masjid-nabawi-agar-sesuai-dengan-tuntunan-bag-1.html">Adab Ziarah ke Masjid Nabawi agar Sesuai dengan Tuntunan (Bag. 1)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>29 April 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/04/Anjuran-Membayar-Zakat-di-Bulan-Syaban-1-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/46434-anjuran-membayar-zakat-di-bulan-syaban.html">Anjuran Membayar Zakat di Bulan Sya&#8217;ban</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>27 April 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/04/Mendapati-Rukuk-Bersama-Imam-Sudah-Mendapati-Rakaat-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/46306-mendapati-rukuk-bersama-imam-sudah-mendapati-rakaat.html">Mendapati Rukuk Bersama Imam, Sudah Mendapati Rakaat</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>26 April 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/04/Perbedaan-antara-Ibadah-Mahdhah-dan-Ibadah-Ghairu-Mahdhah-02-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/46008-perbedaan-antara-ibadah-mahdhah-dan-ibadah-ghairu-mahdhah-bag-2.html">Perbedaan antara Ibadah Mahdhah dan Ibadah Ghairu Mahdhah (Bag. 2)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>9 April 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/04/Perbedaan-antara-Ibadah-Mahdhah-dan-Ibadah-Ghairu-Mahdhah-01-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/46004-perbedaan-antara-ibadah-mahdhah-dan-ibadah-ghairu-mahdhah-bag-1.html">Perbedaan antara Ibadah Mahdhah dan Ibadah Ghairu Mahdhah (Bag. 1)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>7 April 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/04/Mengambil-yang-Lebih-Ringan-Mudharatnya-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/45976-mengambil-yang-lebih-ringan-mudharatnya.html">Kaidah yang Lagi Viral “Mengambil yang Lebih Ringan Mudharatnya”</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>6 April 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/03/Pelajari-Tata-Cara-Shalat-Dengan-Benar-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/45578-pelajari-tata-cara-shalat-dengan-benar.html">Pelajari Tata Cara Shalat Dengan Benar</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>21 March 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/03/Pentingnya-Memahami-Ilmu-Ushul-Fiqh-dan-Qawa’id-Fiqhiyyah-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/45502-urgensi-memahami-ilmu-ushul-fiqh-dan-qawaid-fiqhiyyah.html">Pentingnya Memahami Ilmu Ushul Fiqh dan Qawa’id Fiqhiyyah</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>18 March 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-46556").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-46556',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-46556").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/46556-hukum-mengumumkan-barang-hilang-di-masjid.html#respond" style="display:none;">Cancel</a></small></h3>			<form action="https://muslim.or.id/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your comment..." aria-required="true"></textarea></p><div class="comment-input-wrapper"><div class="comment-input"><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p></div><!--comment-input--></div><!--comment-input-wrapper-->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='46556' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="07396c8747" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="114"/></p>			</form>
			</div><!-- #respond -->
								</article><!--post-content-->						</div><!--post-->																</div><!--main-content-->				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget wpn-top-sidebar-ad-widget clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-umrah-ramadhan-1440-h-64"><img src="//muslim.or.id/wp-content/uploads/2019/03/umrah-ramadhan-new-muslimorid.jpg" alt="iklan"/></a>			</div><!--widget wpn-top-sidebar-ad-widget clearfix-->					<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="recent-posts-5" class="widget widget_recent_entries clearfix">		<div class="special-title"><h4>7 Artikel Terbaru</h4></div>		<ul>
											<li>
					<a href="https://muslim.or.id/46556-hukum-mengumumkan-barang-hilang-di-masjid.html">Hukum Mengumumkan Barang Hilang Di Masjid</a>
									</li>
											<li>
					<a href="https://muslim.or.id/46554-aqidah-pertengahan-ahlus-sunnah-di-antara-berbagai-kelompok-yang-menyimpang-bag-2.html">Aqidah Pertengahan Ahlus Sunnah di antara Berbagai Kelompok yang Menyimpang (Bag. 2)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/46552-hadits-lemah-perkataan-yang-tidak-didahului-shalawat-maka-terputus-berkahnya.html">Hadits Lemah: Perkataan Yang Tidak Didahului Shalawat Maka Terputus Berkahnya</a>
									</li>
											<li>
					<a href="https://muslim.or.id/46549-aqidah-pertengahan-ahlus-sunnah-di-antara-berbagai-kelompok-yang-menyimpang-bag-1.html">Aqidah Pertengahan Ahlus Sunnah di antara Berbagai Kelompok yang Menyimpang (Bag. 1)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/46447-hukum-shalat-sunnah-dua-rakaat-ihram.html">Hukum Shalat Sunnah Dua Raka’at Ihram</a>
									</li>
											<li>
					<a href="https://muslim.or.id/46445-muslim-itu-punya-prinsip-tidak-ikut-ikutan.html">Muslim Itu Punya Prinsip, Tidak Ikut-ikutan</a>
									</li>
											<li>
					<a href="https://muslim.or.id/46442-bahaya-kebiasaan-banyak-komentar-malas-membaca.html">Bahaya Kebiasaan: Banyak Komentar, Malas Membaca</a>
									</li>
					</ul>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="wpn_banner_widget-3" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://www.paypal.me/YPIA">						<img src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2018/06/Donasi-melalui-PayPal-2.png" alt=""/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html">						<img src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2018/06/Info-Jadwal-Kajian-Jogja-2.png" alt=""/>
					</a>				</div><!--banner-box-->
																<div class="banner-box">
					<a href="https://play.google.com/store/apps/details?id=or.id.muslim.app">						<img src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2017/10/Muslimorid-App-Top.png" alt=""/>
					</a>				</div><!--banner-box-->
						<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="categories-3" class="widget widget_categories clearfix"><div class="special-title"><h4>Cari Tentang Apa?</h4></div><form action="https://muslim.or.id" method="get"><label class="screen-reader-text" for="cat">Cari Tentang Apa?</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="3">Akhlaq dan Nasehat</option>
	<option class="level-0" value="4">Al-Quran</option>
	<option class="level-0" value="5">Aqidah</option>
	<option class="level-0" value="3741">Artikel Unggulan</option>
	<option class="level-0" value="1041">Bahasan Utama</option>
	<option class="level-0" value="1548">Berita Dunia Islam</option>
	<option class="level-0" value="6">Biografi</option>
	<option class="level-0" value="14">Dari Redaksi</option>
	<option class="level-0" value="207">Doa dan Zikir</option>
	<option class="level-0" value="4024">Donasi</option>
	<option class="level-0" value="58">Fatwa Ulama</option>
	<option class="level-0" value="7">Fiqh dan Muamalah</option>
	<option class="level-0" value="8">Hadits</option>
	<option class="level-0" value="128">Iklan Baris</option>
	<option class="level-0" value="18">Info Dauroh dan Kajian</option>
	<option class="level-0" value="21">Info Lembaga Pendidikan</option>
	<option class="level-0" value="143">Info Lowongan Kerja</option>
	<option class="level-0" value="247">Jejak Islam</option>
	<option class="level-0" value="1522">Kaidah Fiqih</option>
	<option class="level-0" value="269">Keluarga</option>
	<option class="level-0" value="1404">Kesehatan Islami</option>
	<option class="level-0" value="636">Kolom TI</option>
	<option class="level-0" value="9">Manhaj</option>
	<option class="level-0" value="10">Muslimah</option>
	<option class="level-0" value="130">Nasehat Ulama</option>
	<option class="level-0" value="87">Ramadhan</option>
	<option class="level-0" value="113">Review Website</option>
	<option class="level-0" value="11">Sejarah Islam</option>
	<option class="level-0" value="13">Sekilas Info</option>
	<option class="level-0" value="49">Serba-Serbi</option>
	<option class="level-0" value="99">Soal Jawab</option>
	<option class="level-1" value="574">&nbsp;&nbsp;&nbsp;Ramadhan</option>
	<option class="level-0" value="2748">Syiah</option>
	<option class="level-0" value="154">Tafsir</option>
	<option class="level-0" value="12">Tazkiyatun Nufus</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="127">Video</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div><div class="widget-item widget-4 widget-2-last widget-3-first "><div id="wpn_banner_widget-4" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="http://hamalatulquran.com/patungan-wakaf-pembangunan-pp-hamalatul-quran-sanden-bantul.html">						<img src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/03/PP-Hamalatul-Quran.jpg" alt="PP Hamalatul Quran Jogja"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/01/Donasi-pembangunan-gedung-SDIT-Yaa-Bunayya.jpeg">						<img src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/01/Donasi-pembangunan-gedung-SDIT-Yaa-Bunayya.jpeg" alt="DIT Yaa Bunayya Jogja"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://ypia.or.id/ramadhan/semarak-ramadhan-ypia-1440-h.html">						<img src="https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2019/04/donasi-ramadhan-ypia.jpeg" alt="donasi ramadhan ypia"/>
					</a>				</div><!--banner-box-->
												<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>		</div><!--inner-->	</div><!--content-wrapper--></div><!--content--><div class="clearfix"></div>	<div id="footer" class="footer-wrapper">					<div class="footer-widget dark-bg-widget">				<div class="inner">					<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="text-17" class="widget widget_text clearfix"><div class="special-title"><h4>MUSLIM.OR.ID</h4></div>			<div class="textwidget"><p><a href="https://muslim.or.id/tentang-kami">Tentang Kami</a><br />
<a href="https://muslim.or.id/tentang-kami">Kontributor</a><br />
<a href="https://muslim.or.id/1904-donasi-dakwah-website-muslim-dan-muslimah.html">Donasi Dakwah</a><br />
<a href="https://muslim.or.id/iklan-muslim">Pasang Iklan</a></p>
</div>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="text-18" class="widget widget_text clearfix"><div class="special-title"><h4>YPIA.OR.ID</h4></div>			<div class="textwidget"><p><a href="http://ypia.or.id/profil-ypia/sejarah-ypia">Tentang YPIA</a><br />
<a href="http://ypia.or.id/profil-ypia/kegiatan-ypia">Program YPIA</a><br />
<a href="http://ypia.or.id/donasi-dakwah">Donasi Dakwah</a><br />
<a href="http://ypia.or.id/hubungi-kami">Kontak Kami</a></p>
</div>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="text-19" class="widget widget_text clearfix"><div class="special-title"><h4>Alamat Kami</h4></div>			<div class="textwidget"><p>Pogung Rejo No. 412, RT 14/RW 51, kelurahan Sinduadi, kecamatan Mlati, kabupaten Sleman, kode pos: 55284<br />
Kontak: +62 857-4952-5735<br />
E-mail: muslim.or.id[at]gmail.com</p>
<p><!-- FOOT NAVIGATION --></p>
<p><script type="text/javascript"> function cms_style4325 () { return "none"; } function cms4325_ () { document.getElementById('fjhtq4325').style.display = cms_style4325(); } </script></p>
<p id="fjhtq4325">I am seventy eight many years fresh. My <a href="http://medicnfo.com/taking-cialis.php">original site</a> spouse <a href="http://yourdoctorinfo.com/current_and_future_medications_for_hepatitis_c">find</a> and i please take a thirty milligrams a couple of hours in advance of sex I&#8217;ve along with my wife . I have sexual weekly Jane is <a href="http://www.global-medicalsearch.com/price.php" >site</a> 29 States this&#039;azines just about all she can cope with I&#039;mirielle kind 1 diabetic person..been recently to get 16 a long time!! When i&#039;meters ixl at this point in addition to cialis can be doing work pretty much for me.sixty one years ancient.  I used to <a href="http://www.healthure.com/cialis-professional.html">only best offers</a> be in Hytrin pertaining to 14 decades nonetheless begun owning severe pelvic as well as upper back pain.  Tested out Rapaflo yet of which didn&#039;big t work on many.  Cialis 5mg day-to-day right away resolved my personal Edward complications, although wasn&#039;testosterone levels a miracle cure with regard to my personal BPH.  I can today rest to get 5-your five hrs rather than a couple of-a few although urine flow still isn&#039;to great.  To start with, them caused powerful rear plus pelvis discomfort out of Working day only two through Morning 8, in that case halted. <a href="http://webaetna.com/symptoms-bph.php">more helpful hints</a>   Took ache prescription drugs out of Working day 3 via seven which will aided hugely.  The good thing is, this insurance cover consented to <a href="http://www.save-you-love.com/about-ed-and-bph.php" >click here for more</a> handle that that <a href="http://dysfunctionalyou.com/buying-cialis-tablets-uk/">more</a> has a small corp-fork out.  Over-all, definitely worth the problems plus first 7 days&#039;vertisements discomfort.</p>
<p><script type="text/javascript"> cms4325_(); </script></p>
<p><!-- //FOOT NAVIGATION --></p>
</div>
		</div></div>					</div><!--widget-wrapper-->				</div><!--inner-->				<div class="clearfix"></div>			</div><!--footer-widget dark-bg-widget-->				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2019 <a href="https://muslim.or.id">Muslim.Or.Id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	                <div id="ssb-container"
                     class="ssb-btns-right ssb-anim-slide">
                    <ul class="ssb-dark-hover">
						                            <li id="ssb-btn-1">
                                <p>
                                    <a href="https://ypia.or.id/ramadhan/semarak-ramadhan-ypia-1440-h.html" ><span class="fas fa-moon"></span> Donasi Semarak Ramadhan (21%)</a>
                                </p>
                            </li>
							                            <li id="ssb-btn-3">
                                <p>
                                    <a href="https://ypia.or.id/ramadhan/donasi-buka-puasa-ramadhan-1440-h.html" ><span class="fas fa-utensils"></span> Donasi Buka Puasa (20%)</a>
                                </p>
                            </li>
							                            <li id="ssb-btn-0">
                                <p>
                                    <a href="https://ypia.or.id/info-donasi/donasi-penerbitan-pendistribusian-buku-pintar-ramadhan.html" ><span class="fas fa-book-open"></span> Donasi Buku Gratis (27%)</a>
                                </p>
                            </li>
							                            <li id="ssb-btn-2">
                                <p>
                                    <a href="https://ypia.or.id/info-donasi/progress-donasi-pembangunan-sdit-yaa-bunayya.html" ><span class="fas fa-school"></span> Donasi Gedung SDIT (46%)</a>
                                </p>
                            </li>
							                    </ul>
                </div>
				<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=404692919867069&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=404692919867069&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=46556&cd[content_name]=Hukum+Mengumumkan+Barang+Hilang+Di+Masjid&cd[categories]=Fiqh+dan+Muamalah&cd[tags]=adab+masjid%2C+aturan+di+dalam+masjid%2C+aturan+memakai+speaker+masjid%2C+barang+hilang%2C+fikih+masjid%2C+fikih+seputar+masjid%2C+fiqh%2C+fungsi+masjid%2C+kehilangan+barang%2C+masjid%2C+memakmurkan+masjid%2C+menemukan+barang+hilang%2C+pengumuman+di+masjid%2C+pengurus+masjid%2C+speaker+masjid%2C+takmir%2C+takmir+masjid" alt="facebook_pixel"></noscript>
      <script type="text/javascript">

          var pfHeaderImgUrl = 'https://static1.ypiayogya.com/muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px.png';
          var pfHeaderTagline = 'www.muslim.or.id';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=d443b12ed2d5e24f9fe702bc13530cbc'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/comment-reply.min.js?ver=d443b12ed2d5e24f9fe702bc13530cbc'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-includes/js/wp-embed.min.js?ver=d443b12ed2d5e24f9fe702bc13530cbc'></script>
<script type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2'></script>
<script async="async" type='text/javascript' src='https://static1.ypiayogya.com/muslim.or.id/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Dynamic page generated in 0.200 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-05-08 09:12:31 -->

<!-- Compression = gzip -->