<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<title>10 Kiat Istiqomah (10) | Muslim.Or.Id</title>

<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/+muslimorid" />
<meta name="description"  content="Istiqomah itu terkait dengan ucapan, perbuatan dan niat, maksudnya bahwa hati dan anggota tubuh lahiriyah seorang hamba tertuntut berada di atas jalan istiqomah" />

<meta name="keywords"  content="10 kiat istiqomah (10),cara istiqomah,istiqomah,keutamaan istiqomah,kiat istiqomah" />

<link rel="canonical" href="https://muslim.or.id/33387-10-kiat-istiqomah-10.html" />
<meta property="og:title" content="10 Kiat Istiqomah (10) | Muslim.Or.Id" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://muslim.or.id/33387-10-kiat-istiqomah-10.html" />
<meta property="og:image" content="https://muslim.or.id/wp-content/uploads/2017/10/Jagalah-Lisan-dan-Hatimu.png" />
<meta property="og:site_name" content="Muslim.Or.Id - Memurnikan Aqidah Menebarkan Sunnah" />
<meta property="fb:admins" content="muslimorid" />
<meta property="og:description" content="Istiqomah itu terkait dengan ucapan, perbuatan dan niat, maksudnya bahwa hati dan anggota tubuh lahiriyah seorang hamba tertuntut berada di atas jalan istiqomah." />
<meta property="article:tag" content="10 kiat istiqomah (10)" />
<meta property="article:tag" content="cara istiqomah" />
<meta property="article:tag" content="istiqomah" />
<meta property="article:tag" content="keutamaan istiqomah" />
<meta property="article:tag" content="kiat istiqomah" />
<meta property="article:tag" content="tazkiyatun nufus" />
<meta property="article:author" content="https://www.facebook.com/au.said.5" />
<meta property="article:published_time" content="2017-10-20T15:30:18Z" />
<meta property="article:modified_time" content="2017-10-20T15:27:46Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="10 Kiat Istiqomah (10) | Muslim.Or.Id" />
<meta name="twitter:description" content="Istiqomah itu terkait dengan ucapan, perbuatan dan niat, maksudnya bahwa hati dan anggota tubuh lahiriyah seorang hamba tertuntut berada di atas jalan istiqomah." />
<meta name="twitter:image" content="https://muslim.or.id/wp-content/uploads/2017/10/Jagalah-Lisan-dan-Hatimu.png" />
<meta itemprop="image" content="https://muslim.or.id/wp-content/uploads/2017/10/Jagalah-Lisan-dan-Hatimu.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Comments Feed" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; 10 Kiat Istiqomah (10) Comments Feed" href="https://muslim.or.id/33387-10-kiat-istiqomah-10.html/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://muslim.or.id/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://muslim.or.id/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_style-css'  href='https://muslim.or.id/wp-content/themes/muslim/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_screencss-css'  href='https://muslim.or.id/wp-content/themes/atsary/css/screen.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_gentium_basic-css'  href='https://fonts.googleapis.com/css?family=Gentium+Basic&#038;ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":[]};
var pys_events = [{"type":"init","name":"404692919867069","params":[]},{"type":"track","name":"PageView","params":{"domain":"muslim.or.id"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"10 Kiat Istiqomah (10)","post_id":33387,"content_category":"Tazkiyatun Nufus","domain":"muslim.or.id"},"delay":10}];
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/pixelyoursite/js/public.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://muslim.or.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='10 Kiat Istiqomah (9)' href='https://muslim.or.id/33385-10-kiat-istiqomah-9.html' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://muslim.or.id/?p=33387' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F33387-10-kiat-istiqomah-10.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F33387-10-kiat-istiqomah-10.html&#038;format=xml" />
<script type="text/javascript">var wp_copy={tag:"Sumber:",ex:0,url:"https://muslim.or.id/wp-content/plugins/copy-link",nonce:"c800959475",ip:"70.39.246.37",save:1,save_content:1};</script>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 0px 2px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.0.8 plugin. You can test it with Pixel Helper Chrome Extension. -->

		<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: BQ Desktop Ads v2 -->
<div id="om-c8wcutcrbkzhmzqjqbyl-holder"></div><script>var c8wcutcrbkzhmzqjqbyl,c8wcutcrbkzhmzqjqbyl_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){c8wcutcrbkzhmzqjqbyl_poll(function(){if(window['om_loaded']){if(!c8wcutcrbkzhmzqjqbyl){c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();return c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: BQ Mobile Ads v2 -->
<div id="om-fntwtr3bhruucuizfmjx-holder"></div><script>var fntwtr3bhruucuizfmjx,fntwtr3bhruucuizfmjx_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){fntwtr3bhruucuizfmjx_poll(function(){if(window['om_loaded']){if(!fntwtr3bhruucuizfmjx){fntwtr3bhruucuizfmjx=new OptinMonsterApp();return fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;fntwtr3bhruucuizfmjx=new OptinMonsterApp();fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster --><link rel="icon" href="https://muslim.or.id/wp-content/uploads/2017/10/cropped-favicon.ico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://muslim.or.id/wp-content/uploads/2017/10/cropped-favicon.ico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://muslim.or.id/wp-content/uploads/2017/10/cropped-favicon.ico-180x180.png" />
<meta name="msapplication-TileImage" content="https://muslim.or.id/wp-content/uploads/2017/10/cropped-favicon.ico-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-33387 single-format-standard singular right-sidebar">
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());
  gtag('config', 'UA-16598445-1');
</script>

	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-tumblr"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-square"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img src="https://muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png" alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="http://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="http://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="http://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="https://pustaka.muslim.or.id/" rel="nofollow">Pustaka Muslim</a></li>
					<li><a href="http://muslimstore.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="http://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">FKIM</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">FKKA</a></li>
					<li><a href="https://muslim.or.id/12838-sekilas-tentang-kampus-tahfidz-yogyakarta.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img src="https://muslim.or.id/wp-content/themes/muslim/images/muslim-or-id-logo.png" alt="Muslim.Or.Id"/></a></div></div>				<nav class="main-nav h-font">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-32975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li id="menu-item-33401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi</a></li>
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li id="menu-item-18903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li id="menu-item-18904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav h-font-->
				<div class="mobile-nav h-font">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav h-font-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper--><div id="content" role="main">			<div class="content-wrapper">		<div class="inner">			<div class="main-content">															<div id="post-33387" class="post-33387 post type-post status-publish format-standard has-post-thumbnail hentry category-tazkiyatun-nufus tag-cara-istiqomah tag-istiqomah tag-keutamaan-istiqomah tag-kiat-istiqomah">							<article class="post-content">								<div class="post-header">									<div class="post-meta-cat"><a href="https://muslim.or.id/category/tazkiyatun-nufus" rel="category tag">Tazkiyatun Nufus</a></div>									<div class="post-title">										<h1>10 Kiat Istiqomah (10)</h1>									</div>									<div class="post-meta">										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/abu-ukkasyah" title="Posts by Sa&#039;id Abu Ukkasyah" rel="author">Sa'id Abu Ukkasyah</a></span>										<span class="post-meta-date"><i class="fa fa-clock-o"></i>20 October 2017</span>										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/33387-10-kiat-istiqomah-10.html#respond"><span class="dsq-postid" data-dsqidentifier="33387 https://muslim.or.id/?p=33387">No comments</span></a></span>									</div><!--post-meta-->											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/33387-10-kiat-istiqomah-10.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/33387-10-kiat-istiqomah-10.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/33387-10-kiat-istiqomah-10.html&amp;text=10 Kiat Istiqomah (10)&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/33387-10-kiat-istiqomah-10.html&amp;text=10 Kiat Istiqomah (10)&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="gplus-btn"><a onclick="javascript:popupCenter('https://plus.google.com/share?url=https://muslim.or.id/33387-10-kiat-istiqomah-10.html','Share on Google+', '600', '600');return false;" href="https://plus.google.com/share?url=https://muslim.or.id/33387-10-kiat-istiqomah-10.html" target="blank" class="googleplus" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/33387-10-kiat-istiqomah-10.html&amp;media=https://muslim.or.id/wp-content/uploads/2017/10/Jagalah-Lisan-dan-Hatimu.png&amp;description=10 Kiat Istiqomah (10)','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/33387-10-kiat-istiqomah-10.html&amp;media=https://muslim.or.id/wp-content/uploads/2017/10/Jagalah-Lisan-dan-Hatimu.png&amp;description=10 Kiat Istiqomah (10)" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/33387-10-kiat-istiqomah-10.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/33387-10-kiat-istiqomah-10.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>								</div><!--post-header-->																									<figure class="post-thumb">																				<img src="https://muslim.or.id/wp-content/uploads/2017/10/Jagalah-Lisan-dan-Hatimu-810x500.png" alt="10 Kiat Istiqomah (10)" />									</figure><!--post-thumb-->																<div class="entry clearfix">									<div class="pf-content"><p><em>Baca pembahasan sebelumnya <a href="https://muslim.or.id/33385-10-kiat-istiqomah-9.html">10 Kiat Istiqomah (9)</a></em></p>
<p><b>KIAT KELIMA :</b></p>
<p><b>“Istiqomah itu terkait dengan ucapan, perbuatan, dan niat”</b></p>
<p>Istiqomah itu terkait dengan ucapan, perbuatan dan niat, maksudnya bahwa hati dan anggota tubuh lahiriyah seorang hamba tertuntut berada di atas jalan istiqomah.</p>
<p>Niat seorang hamba hendaklah lurus sesuai dengan syariat Allah, ucapan dan perbuatanpun tertuntut untuk sesuai dengan syariat Allah.</p>
<p>Ibnul Qayyim <i>rahimahullah </i>di dalam kitabnya <i>Madarijus Salikin</i> mengatakan:</p>
<p style="text-align: right;"><b>والاستقَامةُ تتعلَّق بالأقوالِ والأفعالِ والأحوالِ والنِّياتِ </b></p>
<p>“Istiqomah itu terkait dengan ucapan, perbuatan dan niat”.</p>
<p>Dalam <i>Musnad Imam Ahmad </i>dari hadits Anas <i>radhiyallahu &#8216;anhu </i>bahwa Nabi <i>shallallahu &#8216;alaihi wasallam</i> bersabda:</p>
<p style="text-align: right;"><b>لَا يَسْتَقِيمُ إِيمَانُ عَبْدٍ حَتَّى يَسْتَقِيمَ قَلْبُهُ ، وَلَا يَسْتَقِيمُ قَلْبُهُ حَتَّى يَسْتَقِيمَ لِسَانُهُ </b></p>
<p><i>“Tidaklah istiqomah iman seorang hamba sampai istiqomah hatinya, dan tidaklah istiqomah hatinya sampai istiqomah lisannya.” </i>(HR. Imam Ahmad, dinilai hasan oleh Syaikh Al-Albani).</p>
<p>Ibnu Rajab <i>rahimahullah di </i>dalam kitabnya <i>Jami&#8217;ul ‘Ulum wal Hikam</i>:</p>
<p style="text-align: right;"><b>وأعظمُ ما يُراعى استقامتُه بعدَ القلبِ مِنَ الجوارح اللِّسانُ، فإنَّه تُرجمانُ القلب والمعبِّرُ عنه</b></p>
<p>“Perkara terbesar yang patut diperhatikan keistiqomahannya setelah hati dari anggota tubuh yang zahir adalah lisan, karena sesungguhnya lisan itu penerjemah hati dan pengungkap isinya”.</p>
<p>Dari sini, nampak betapa vitalnya kedudukan hati dan lisan bagi seorang hamba terhadap keistiqomahan dirinya, oleh karena itu pantaslah apabila di antara ulama ada yang menyatakan:</p>
<p style="text-align: right;"><b>المرءُ بأصْغَريْه : قلبِه ولسانِه</b></p>
<p>“Seorang hamba tergantung kepada dua anggota tubuh terkecilnya, yaitu: hati dan lisannya”.</p>
<p>Hati adalah sekerat daging yang kecil sekali, lisanpun juga sepotong daging yang kecil sekali, akan tetapi keistiqomahan seorang hamba amat dipengaruhi oleh dua anggota tubuh terkecilnya ini!</p>
<p>Apabila hati dan lisan seorang hamba lurus, maka akan lurus anggota tubuh lainnya. Seluruh anggota tubuh mengikuti hati dan lisan! Keistiqomahan hati dan lisan membuahkan keistiqomahan anggota tubuh lainnya.</p>
<p>Dalil keistiqomahan seseorang tergantung kepada hati adalah hadits dalam <i>Shahihain</i>, dari An-Nu&#8217;man bin Basyir <i>radhiyallahu &#8216;anhuma, </i>beliau berkata:</p>
<p>Saya telah mendengar Nabi <i>shallallahu &#8216;alaihi wasallam </i>bersabda:</p>
<p style="text-align: right;"><b>أَلَا إِنَّ فِي الجَسَدِ مُضْغَةً إِذَا صَلَحَتْ صَلَحَ الجَسَدُ كُلُّهُ , وَإِذَا فَسَدَتْ فَسَدَ الجَسَدُ كُلُّهُ ؛ أَلَا وَهِيَ القَلْبُ</b></p>
<p><i>“Ingatlah sesungguhnya di dalam jasad terdapat segumpal daging, apabila segumpal daging itu baik, maka baik pula seluruh jasad, dan apabila segumpal daging itu rusak, maka rusak pula seluruh jasad. Perhatikanlah, bahwa segumpal daging itu adalah hati!”</i></p>
<p>Adapun dalil bahwa lisan sangat mempengaruhi keisitiqomahan seseorang adalah hadits Anas <i>radhiyallahu &#8216;anhu </i>bahwa Nabi <i>shallallahu &#8216;alaihi wasallam</i> bersabda:</p>
<p style="text-align: right;"><b>لَا يَسْتَقِيمُ إِيمَانُ عَبْدٍ حَتَّى يَسْتَقِيمَ قَلْبُهُ ، وَلَا يَسْتَقِيمُ قَلْبُهُ حَتَّى يَسْتَقِيمَ لِسَانُهُ </b></p>
<p><i>“Tidaklah istiqomah iman seorang hamba sampai istiqomah hatinya, dan tidaklah istiqomah hatinya sampai istiqomah lisannya” </i>(HR. Imam Ahmad dan dinilai hasan oleh Syaikh Al-Albani).</p>
<p>Dan hadits Abu Sa&#8217;id Al-Khudri <i>radhiyallahu &#8216;anhu </i>bahwa Nabi <i>shallallahu &#8216;alaihi wasallam</i> bersabda:</p>
<p style="text-align: right;"><b>إِذَا أصْبَحَ ابْنُ آدَمَ، فَإنَّ الأعْضَاءَ كُلَّهَا تُكَفِّرُ اللِّسانَ، فتَقُولُ: اتَّقِ اللهَ فِينَا؛ فَإنَّما نَحنُ بِكَ؛ فَإنِ اسْتَقَمْتَ اسْتَقَمْنَا، وإنِ اعْوَجَجْتَ اعْوَجَجْنَا</b></p>
<p><i>“Apabila seorang manusia keturunan Nabi Adam memasuki waktu pagi, maka seluruh anggota tubuhnya mengingkari lisan(nya), seluruh anggota tubuh tersebut mengatakan: &#8216;Bertakwalah kepada Allah dalam urusan kami, karena sesungguhnya kami tergantung kepadamu, apabila kamu lurus, maka kamipun lurus, namun apabila kamu bengkok, maka kamipun bengkok!&#8217;” </i>(HR. At-Tirmidzi, dinilai hasan oleh Syaikh Al-Albani).</p>
<p>Lisan adalah penerjemah hati dan wakilnya dalam mengutarakan isinya, apabila hati memerintahkan lisan dengan suatu perintah, maka lisan akan melaksanakannya, karena lisan itu pasukan hati.</p>
<p>Oleh karena itulah, memperhatikan hati adalah kewajiban seorang hamba, hendaklah ia memohon kepada Allah <i>Tabaraka wa Ta&#8217;ala</i> agar berkenan memperbaiki hatinya dan menyembuhkan berbagai penyakit hati yang menjangkitinya yang bisa menghalangi sampainya taufik Allah <i>Tabaraka wa Ta&#8217;ala </i>kepada hatinya.</p>
<p>Apabila hati seorang hamba itu baik, maka baik pula ucapan dan perbuatan lahiriyahnya sehingga menjadi orang yang jika berucap dan beramal, ia dicintai oleh Allah <i>Tabaraka wa Ta&#8217;ala, </i>diridhai-Nya dan diterima oleh-Nya.</p>
<h2>Daftar link artikel ini:</h2>
<ol>
<li><a href="https://muslim.or.id/31217-10-kiat-istiqamah-1.html">10 Kiat Istiqamah (1)</a></li>
<li><a href="https://muslim.or.id/31331-10-kiat-istiqamah-2.html">10 Kiat Istiqamah (2)</a></li>
<li><a href="https://muslim.or.id/31345-10-kiat-istiqamah-3.html">10 Kiat Istiqamah (3)</a></li>
<li><a href="https://muslim.or.id/32372-10-kiat-istiqamah-4.html">10 Kiat Istiqamah (4)</a></li>
<li><a href="https://muslim.or.id/32376-10-kiat-istiqamah-5.html">10 Kiat Istiqamah (5)</a></li>
<li><a href="https://muslim.or.id/32382-10-kiat-istiqomah-6.html">10 Kiat Istiqamah (6)</a></li>
<li><a href="https://muslim.or.id/32443-10-kiat-istiqomah-7.html">10 Kiat Istiqamah (7)</a></li>
<li><a href="https://muslim.or.id/33383-10-kiat-istiqomah-8.html">10 Kiat Istiqamah (8)</a></li>
<li><a href="https://muslim.or.id/33385-10-kiat-istiqomah-9.html">10 Kiat Istiqomah (9)</a></li>
<li><a href="https://muslim.or.id/33387-10-kiat-istiqomah-10.html">10 Kiat Istiqomah (10)</a></li>
</ol>
<p>Penulis: <span class=""><span class="author xt-post-author"><a title="Posts by Sa'id Abu Ukkasyah" href="https://muslim.or.id/author/abu-ukkasyah" rel="author" data-slimstat-clicked="false" data-slimstat-type="2" data-slimstat-tracking="false" data-slimstat-callback="false">Sa&#8217;id Abu Ukkasyah</a></span></span><br />
Artikel: <a href="https://muslim.or.id">Muslim.or.id</a></p>
<p>&nbsp;</p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div></div>																	</div><!--entry-->										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span><a href="https://muslim.or.id/tag/cara-istiqomah" rel="tag">cara istiqomah</a>, <a href="https://muslim.or.id/tag/istiqomah" rel="tag">istiqomah</a>, <a href="https://muslim.or.id/tag/keutamaan-istiqomah" rel="tag">keutamaan istiqomah</a>, <a href="https://muslim.or.id/tag/kiat-istiqomah" rel="tag">kiat istiqomah</a>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/33387-10-kiat-istiqomah-10.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/33387-10-kiat-istiqomah-10.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/33387-10-kiat-istiqomah-10.html&amp;text=10 Kiat Istiqomah (10)&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/33387-10-kiat-istiqomah-10.html&amp;text=10 Kiat Istiqomah (10)&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="gplus-btn"><a onclick="javascript:popupCenter('https://plus.google.com/share?url=https://muslim.or.id/33387-10-kiat-istiqomah-10.html','Share on Google+', '600', '600');return false;" href="https://plus.google.com/share?url=https://muslim.or.id/33387-10-kiat-istiqomah-10.html" target="blank" class="googleplus" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/33387-10-kiat-istiqomah-10.html&amp;media=https://muslim.or.id/wp-content/uploads/2017/10/Jagalah-Lisan-dan-Hatimu.png&amp;description=10 Kiat Istiqomah (10)','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/33387-10-kiat-istiqomah-10.html&amp;media=https://muslim.or.id/wp-content/uploads/2017/10/Jagalah-Lisan-dan-Hatimu.png&amp;description=10 Kiat Istiqomah (10)" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/33387-10-kiat-istiqomah-10.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/33387-10-kiat-istiqomah-10.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
			<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/33385-10-kiat-istiqomah-9.html" rel="prev"><span>Previous</span><h4>10 Kiat Istiqomah (9)</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
							</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href="https://goo.gl/kwx8EF"><img src="//muslim.or.id/wp-content/uploads/2017/10/Muslimorid-App-New.png" alt="App Muslim.or.id"/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/8c48445ebbde24b654400f7cfcdd0119?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8c48445ebbde24b654400f7cfcdd0119?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></figure>					<div class="author-details">						<h3>Sa'id Abu Ukkasyah</h3>						<p>Pengajar Ma'had Jamilurrahman As Salafy Yogyakarta (hingga 1436H), Pengajar Ma'had Al Ilmi Yogyakarta, Pengajar Islamic Center Baitul Muhsinin (ICBM) Medari Yogyakarta</p>						<a href="https://muslim.or.id/author/abu-ukkasyah">View all posts by Sa'id Abu Ukkasyah &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-33387">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-33387" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-33387" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-33387">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2017/10/10-Kiat-Istiqomah-Bag.9-600x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/33385-10-kiat-istiqomah-9.html">10 Kiat Istiqomah (9)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>19 October 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2017/10/10-Kiat-Istiqomah-Bag.8-600x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/33383-10-kiat-istiqomah-8.html">10 Kiat Istiqomah (8)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>18 October 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2017/10/Bersabar-dan-Teruslah-Berdoa-600x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/33261-nasihat-untuk-saudaraku-yang-sedang-sakit.html">Nasihat untuk Saudaraku yang Sedang Sakit</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>15 October 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2017/10/Berjihadlah-Melawan-Dirimu-Sendiri-600x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/33216-bertaubat-lalu-kembali-berbuat-maksiat.html">Bertaubat, lalu Kembali Berbuat Maksiat</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>13 October 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2017/09/Ada-Cinta-Dibalik-Ujian-600x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/32540-jika-allah-mencintai-seorang-hamba-ia-akan-diuji.html">Jika Allah Mencintai Seorang Hamba, Ia Akan Diuji</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>27 September 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2017/09/AKHUIR-600x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Perhatikan, Bagaimanakah Akhir dari Amalmu?" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/32305-perhatikan-bagaimanakah-akhir-dari-amalmu.html">Perhatikan, Bagaimanakah Akhir dari Amalmu?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>16 September 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="383" src="https://muslim.or.id/wp-content/uploads/2017/09/Pengorbanan-Kita-dan-Pengorbanan-Nabi-Ibrahim.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Pengorbanan Kita dan Pengorbanan Nabi Ibrahim" srcset="https://muslim.or.id/wp-content/uploads/2017/09/Pengorbanan-Kita-dan-Pengorbanan-Nabi-Ibrahim.png 783w, https://muslim.or.id/wp-content/uploads/2017/09/Pengorbanan-Kita-dan-Pengorbanan-Nabi-Ibrahim-300x192.png 300w, https://muslim.or.id/wp-content/uploads/2017/09/Pengorbanan-Kita-dan-Pengorbanan-Nabi-Ibrahim-768x490.png 768w" sizes="(max-width: 600px) 100vw, 600px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/31994-pengorbanan-kita-dan-pengorbanan-nabi-ibrahim.html">Pengorbanan Kita dan Pengorbanan Nabi Ibrahim</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>5 September 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="375" src="https://muslim.or.id/wp-content/uploads/2017/09/hazar-aswad1.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Hajar Aswad: Batu Surga Dahulunya Berwarna Putih" srcset="https://muslim.or.id/wp-content/uploads/2017/09/hazar-aswad1.jpg 800w, https://muslim.or.id/wp-content/uploads/2017/09/hazar-aswad1-300x188.jpg 300w, https://muslim.or.id/wp-content/uploads/2017/09/hazar-aswad1-768x480.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/31939-hajar-aswad-batu-surga-dahulunya-berwarna-putih.html">Hajar Aswad: Batu Surga Dahulunya Berwarna Putih</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>3 September 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="373" src="https://muslim.or.id/wp-content/uploads/2017/08/SA.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Tiga Kesalahpahaman tentang Ruqyah" srcset="https://muslim.or.id/wp-content/uploads/2017/08/SA.png 784w, https://muslim.or.id/wp-content/uploads/2017/08/SA-300x187.png 300w, https://muslim.or.id/wp-content/uploads/2017/08/SA-768x478.png 768w" sizes="(max-width: 600px) 100vw, 600px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/31902-tiga-kesalahpahaman-tentang-ruqyah-01.html">Tiga Kesalahpahaman tentang Ruqyah (01)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>30 August 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2017/08/aaaaaaaaaaaaa.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="kaih ihram" srcset="https://muslim.or.id/wp-content/uploads/2017/08/aaaaaaaaaaaaa.png 1000w, https://muslim.or.id/wp-content/uploads/2017/08/aaaaaaaaaaaaa-300x200.png 300w, https://muslim.or.id/wp-content/uploads/2017/08/aaaaaaaaaaaaa-768x511.png 768w, https://muslim.or.id/wp-content/uploads/2017/08/aaaaaaaaaaaaa-165x110.png 165w, https://muslim.or.id/wp-content/uploads/2017/08/aaaaaaaaaaaaa-270x180.png 270w, https://muslim.or.id/wp-content/uploads/2017/08/aaaaaaaaaaaaa-480x320.png 480w" sizes="(max-width: 600px) 100vw, 600px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/31772-kain-ihram-mengingatkanmu.html">Kain Ihram Mengingatkanmu</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>26 August 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-33387").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-33387',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-33387").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										
<div id="disqus_thread">
    </div>

							</article><!--post-content-->						</div><!--post-->																</div><!--main-content-->				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="wpn_banner_widget-2" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://goo.gl/kwx8EF">						<img src="https://muslim.or.id/wp-content/uploads/2017/10/Muslimorid-App-Top.png" alt="App Muslimorid"/>
					</a>				</div><!--banner-box-->
																		<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div>		<div class="widget-item widget-2 widget-2-last "><div id="recent-posts-5" class="widget widget_recent_entries clearfix">		<div class="special-title"><h4>7 Artikel Terbaru</h4></div>		<ul>
					<li>
				<a href="https://muslim.or.id/33387-10-kiat-istiqomah-10.html">10 Kiat Istiqomah (10)</a>
						</li>
					<li>
				<a href="https://muslim.or.id/33385-10-kiat-istiqomah-9.html">10 Kiat Istiqomah (9)</a>
						</li>
					<li>
				<a href="https://muslim.or.id/33383-10-kiat-istiqomah-8.html">10 Kiat Istiqomah (8)</a>
						</li>
					<li>
				<a href="https://muslim.or.id/33282-akidah-agama-syiah-2.html">Akidah Agama Syi’ah (2)</a>
						</li>
					<li>
				<a href="https://muslim.or.id/33280-hadits-hadits-tentang-shalat-dengan-memakai-sandal.html">Hadits-Hadits Tentang Shalat Dengan Memakai Sandal</a>
						</li>
					<li>
				<a href="https://muslim.or.id/33261-nasihat-untuk-saudaraku-yang-sedang-sakit.html">Nasihat untuk Saudaraku yang Sedang Sakit</a>
						</li>
					<li>
				<a href="https://muslim.or.id/33258-hukum-ucapan-shadaqallahul-adziim.html">Hukum Ucapan “Shadaqallahul ‘Adziim”</a>
						</li>
				</ul>
		</div></div>		<div class="widget-item widget-3 widget-2-first widget-3-last "><div id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><p><a href="https://www.facebook.com/muslimorid/photos/a.662252010495627.1073741838.122498487804318/1517745581612928/?type=3&amp;theater" target="_blank" rel="noopener"><img class="aligncenter wp-image-32543 size-medium" src="https://muslim.or.id/wp-content/uploads/2017/09/tauhid-300x121.png" alt="mutiara faidah kitab tauhid" width="300" height="121" /></a></p>
</div>
		</div></div><div class="widget-item widget-4 widget-2-last widget-3-first "><div id="tag_cloud-3" class="widget widget_tag_cloud clearfix"><div class="special-title"><h4>Cari Tentang Apa?</h4></div><div class="tagcloud"><a href="https://muslim.or.id/tag/adab" class="tag-cloud-link tag-link-227 tag-link-position-1" style="font-size: 11.2307692308pt;" aria-label="adab (63 items)">adab</a>
<a href="https://muslim.or.id/tag/akhlak" class="tag-cloud-link tag-link-238 tag-link-position-2" style="font-size: 17.3333333333pt;" aria-label="Akhlak (140 items)">Akhlak</a>
<a href="https://muslim.or.id/tag/akidah" class="tag-cloud-link tag-link-666 tag-link-position-3" style="font-size: 21.4615384615pt;" aria-label="akidah (240 items)">akidah</a>
<a href="https://muslim.or.id/tag/al-quran" class="tag-cloud-link tag-link-2995 tag-link-position-4" style="font-size: 16.4358974359pt;" aria-label="Al-Quran (126 items)">Al-Quran</a>
<a href="https://muslim.or.id/tag/aqidah" class="tag-cloud-link tag-link-2996 tag-link-position-5" style="font-size: 20.9230769231pt;" aria-label="Aqidah (224 items)">Aqidah</a>
<a href="https://muslim.or.id/tag/bidah" class="tag-cloud-link tag-link-103 tag-link-position-6" style="font-size: 15pt;" aria-label="Bid&#039;ah (104 items)">Bid&#039;ah</a>
<a href="https://muslim.or.id/tag/dakwah" class="tag-cloud-link tag-link-197 tag-link-position-7" style="font-size: 14.2820512821pt;" aria-label="dakwah (94 items)">dakwah</a>
<a href="https://muslim.or.id/tag/dauroh-umum" class="tag-cloud-link tag-link-20 tag-link-position-8" style="font-size: 9.61538461538pt;" aria-label="Dauroh Umum (51 items)">Dauroh Umum</a>
<a href="https://muslim.or.id/tag/doa" class="tag-cloud-link tag-link-220 tag-link-position-9" style="font-size: 13.3846153846pt;" aria-label="do&#039;a (85 items)">do&#039;a</a>
<a href="https://muslim.or.id/tag/donasi" class="tag-cloud-link tag-link-272 tag-link-position-10" style="font-size: 13.7435897436pt;" aria-label="Donasi (88 items)">Donasi</a>
<a href="https://muslim.or.id/tag/dzikir" class="tag-cloud-link tag-link-120 tag-link-position-11" style="font-size: 11.0512820513pt;" aria-label="Dzikir (62 items)">Dzikir</a>
<a href="https://muslim.or.id/tag/fatwa" class="tag-cloud-link tag-link-278 tag-link-position-12" style="font-size: 17.8717948718pt;" aria-label="fatwa (149 items)">fatwa</a>
<a href="https://muslim.or.id/tag/fatwa-ulama" class="tag-cloud-link tag-link-3003 tag-link-position-13" style="font-size: 16.4358974359pt;" aria-label="Fatwa Ulama (126 items)">Fatwa Ulama</a>
<a href="https://muslim.or.id/tag/fikih" class="tag-cloud-link tag-link-903 tag-link-position-14" style="font-size: 20.9230769231pt;" aria-label="fikih (224 items)">fikih</a>
<a href="https://muslim.or.id/tag/fikih-shalat" class="tag-cloud-link tag-link-1523 tag-link-position-15" style="font-size: 10.6923076923pt;" aria-label="fikih shalat (59 items)">fikih shalat</a>
<a href="https://muslim.or.id/tag/fiqih" class="tag-cloud-link tag-link-256 tag-link-position-16" style="font-size: 13.5641025641pt;" aria-label="fiqih (87 items)">fiqih</a>
<a href="https://muslim.or.id/tag/hadits" class="tag-cloud-link tag-link-2997 tag-link-position-17" style="font-size: 18.7692307692pt;" aria-label="Hadits (167 items)">Hadits</a>
<a href="https://muslim.or.id/tag/haji" class="tag-cloud-link tag-link-107 tag-link-position-18" style="font-size: 12.6666666667pt;" aria-label="Haji (77 items)">Haji</a>
<a href="https://muslim.or.id/tag/ibadah" class="tag-cloud-link tag-link-273 tag-link-position-19" style="font-size: 9.79487179487pt;" aria-label="ibadah (53 items)">ibadah</a>
<a href="https://muslim.or.id/tag/ilmu" class="tag-cloud-link tag-link-137 tag-link-position-20" style="font-size: 12.6666666667pt;" aria-label="Ilmu (76 items)">Ilmu</a>
<a href="https://muslim.or.id/tag/info-dauroh-dan-kajian" class="tag-cloud-link tag-link-3001 tag-link-position-21" style="font-size: 8.53846153846pt;" aria-label="Info Dauroh dan Kajian (45 items)">Info Dauroh dan Kajian</a>
<a href="https://muslim.or.id/tag/jihad" class="tag-cloud-link tag-link-115 tag-link-position-22" style="font-size: 8.89743589744pt;" aria-label="Jihad (47 items)">Jihad</a>
<a href="https://muslim.or.id/tag/kajian" class="tag-cloud-link tag-link-519 tag-link-position-23" style="font-size: 14.1025641026pt;" aria-label="kajian (92 items)">kajian</a>
<a href="https://muslim.or.id/tag/kajian-ramadhan" class="tag-cloud-link tag-link-2298 tag-link-position-24" style="font-size: 8pt;" aria-label="kajian ramadhan (42 items)">kajian ramadhan</a>
<a href="https://muslim.or.id/tag/khawarij" class="tag-cloud-link tag-link-33 tag-link-position-25" style="font-size: 9.97435897436pt;" aria-label="Khawarij (54 items)">Khawarij</a>
<a href="https://muslim.or.id/tag/laporan-donasi" class="tag-cloud-link tag-link-1303 tag-link-position-26" style="font-size: 8.53846153846pt;" aria-label="laporan donasi (45 items)">laporan donasi</a>
<a href="https://muslim.or.id/tag/manajemen-qalbu" class="tag-cloud-link tag-link-34 tag-link-position-27" style="font-size: 15.1794871795pt;" aria-label="Manajemen Qalbu (107 items)">Manajemen Qalbu</a>
<a href="https://muslim.or.id/tag/manhaj" class="tag-cloud-link tag-link-2998 tag-link-position-28" style="font-size: 20.5641025641pt;" aria-label="Manhaj (212 items)">Manhaj</a>
<a href="https://muslim.or.id/tag/muslimah" class="tag-cloud-link tag-link-2999 tag-link-position-29" style="font-size: 9.07692307692pt;" aria-label="Muslimah (48 items)">Muslimah</a>
<a href="https://muslim.or.id/tag/nasehat" class="tag-cloud-link tag-link-239 tag-link-position-30" style="font-size: 12.6666666667pt;" aria-label="Nasehat (76 items)">Nasehat</a>
<a href="https://muslim.or.id/tag/puasa" class="tag-cloud-link tag-link-85 tag-link-position-31" style="font-size: 19.8461538462pt;" aria-label="Puasa (195 items)">Puasa</a>
<a href="https://muslim.or.id/tag/ramadhan" class="tag-cloud-link tag-link-3004 tag-link-position-32" style="font-size: 21.641025641pt;" aria-label="Ramadhan (247 items)">Ramadhan</a>
<a href="https://muslim.or.id/tag/salaf" class="tag-cloud-link tag-link-30 tag-link-position-33" style="font-size: 8.89743589744pt;" aria-label="Salaf (47 items)">Salaf</a>
<a href="https://muslim.or.id/tag/salafy" class="tag-cloud-link tag-link-57 tag-link-position-34" style="font-size: 8.71794871795pt;" aria-label="Salafy (46 items)">Salafy</a>
<a href="https://muslim.or.id/tag/shalat" class="tag-cloud-link tag-link-55 tag-link-position-35" style="font-size: 17.5128205128pt;" aria-label="Shalat (143 items)">Shalat</a>
<a href="https://muslim.or.id/tag/soal-jawab" class="tag-cloud-link tag-link-3005 tag-link-position-36" style="font-size: 16.7948717949pt;" aria-label="Soal Jawab (132 items)">Soal Jawab</a>
<a href="https://muslim.or.id/tag/sunnah" class="tag-cloud-link tag-link-252 tag-link-position-37" style="font-size: 9.79487179487pt;" aria-label="Sunnah (53 items)">Sunnah</a>
<a href="https://muslim.or.id/tag/syiah" class="tag-cloud-link tag-link-832 tag-link-position-38" style="font-size: 10.3333333333pt;" aria-label="syiah (57 items)">syiah</a>
<a href="https://muslim.or.id/tag/syirik" class="tag-cloud-link tag-link-54 tag-link-position-39" style="font-size: 18.5897435897pt;" aria-label="Syirik (164 items)">Syirik</a>
<a href="https://muslim.or.id/tag/tafsir" class="tag-cloud-link tag-link-3008 tag-link-position-40" style="font-size: 15.5384615385pt;" aria-label="Tafsir (111 items)">Tafsir</a>
<a href="https://muslim.or.id/tag/tauhid" class="tag-cloud-link tag-link-32 tag-link-position-41" style="font-size: 22pt;" aria-label="Tauhid (254 items)">Tauhid</a>
<a href="https://muslim.or.id/tag/tazkiyatun-nafs" class="tag-cloud-link tag-link-237 tag-link-position-42" style="font-size: 13.2051282051pt;" aria-label="tazkiyatun nafs (82 items)">tazkiyatun nafs</a>
<a href="https://muslim.or.id/tag/ulama" class="tag-cloud-link tag-link-312 tag-link-position-43" style="font-size: 13.0256410256pt;" aria-label="ulama (81 items)">ulama</a>
<a href="https://muslim.or.id/tag/ustadz" class="tag-cloud-link tag-link-311 tag-link-position-44" style="font-size: 17.5128205128pt;" aria-label="ustadz (145 items)">ustadz</a>
<a href="https://muslim.or.id/tag/zakat" class="tag-cloud-link tag-link-277 tag-link-position-45" style="font-size: 8pt;" aria-label="zakat (42 items)">zakat</a></div>
</div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>		</div><!--inner-->	</div><!--content-wrapper--></div><!--content--><div class="clearfix"></div>	<div id="footer" class="footer-wrapper">					<div class="footer-widget dark-bg-widget">				<div class="inner">					<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="text-17" class="widget widget_text clearfix"><div class="special-title"><h4>Tentang Muslim.Or.Id</h4></div>			<div class="textwidget"><p><span style="color: #838383;"><span style="color: #838383;">Muslim.or.id adalah situs yang dikelola oleh mahasiswa dan alumni di Yogyakarta dan sekitarnya. Muslim.or.id berusaha menyebarkan dakwah Islamiyyah Ahlu Sunah wal Jama&#8217;ah di jagad maya.&nbsp;</span><span style="color: #838383;">Moto Muslim.or.id adalah &#8220;Memurnikan Aqidah, Menebarkan Sunnah&#8221;</span>&nbsp;<a href="https://muslim.or.id/tentang-kami" target="_blank">Selengkapnya&#8230;</a></span><br />
<span style="color: #838383;"><span style="color: #838383;"><br />
</span> <b><span style="color: #838383;">Kantor:</span></b></span><br />
<span style="color: #838383;">Pogung Rejo No. 412, RT 13/RW 51,</span><br />
<span style="color: #838383;">&nbsp;Kelurahan Sinduadi, Kecamatan Mlati, Kabupaten Sleman,</span><br />
<span style="color: #838383;">Kode pos: 55284</span><br />
<span style="color: #838383;"><span style="color: #838383;"><br />
</span> <span style="color: #838383;"><b>Kontak HP:</b> 085106144862</span></span><br />
<span style="color: #838383;"><span style="color: #838383;"><br />
</span> <span style="color: #838383;"><b>E-mail:</b> muslim.or.id[at]gmail.com</span></span></p>
</div>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="text-3" class="widget widget_text clearfix"><div class="special-title"><h4>Kontributor</h4></div>			<div class="textwidget"><ol style="font-size:18px">
<li><a href="https://muslim.or.id/author/arifinbadri">Ust. Dr. M. Arifin Baderi, Lc. MA.</a></li>
<li><a href="https://muslim.or.id/author/basweidan">Ust. Dr. Sufyan Basweidan, Lc. MA.</a></li>
<li><a href="https://muslim.or.id/author/abdullahtaslim">Ust. Abdullah Taslim, Lc., MA.</a></li>
<li><a href="https://muslim.or.id/author/abdullahzaen">Ust. Abdullah Zaen, Lc. MA.</a></li>
<li><a href="https://muslim.or.id/author/firanda">Ust. Firanda Andirja, Lc., MA.</a></li>
<li><a href="https://muslim.or.id/author/anasburhanudin">Ust. Anas Burhanuddin, Lc. MA.</a></li>
<li><a href="https://muslim.or.id/author/musyaffa">Ust. Musyaffa Ad Darini, Lc. MA.</a></li>
<li><a href="https://muslim.or.id/author/saidyai">Ust. Sa'id Ya'i Ardiansyah, Lc. MA.</a></li>
<li><a href="https://muslim.or.id/author/saidyai">Ust. Ridho Abdillah, BA. MA.</a></li>
<li><a href="https://muslim.or.id/author/kholid">Ust. Kholid Syamhudi, Lc.</a></li>
<li><a href="https://muslim.or.id/author/azainuddin">Ust. Ahmad Zainuddin, Lc.</a></li>
<li><a href="https://muslim.or.id/author/arismunandar">Ust. Aris Munandar, Ss., MPi.</a></li>
<li><a href="https://muslim.or.id/author/muhammad-abduh-tuasikal-msc">Ust. M. Abduh Tuasikal, ST., M.Sc.</a></li>
<li><a href="https://muslim.or.id/author/abu-ukkasyah">Ust. Sa'id Abu 'Ukkasyah</a></li>
<li><a href="https://muslim.or.id/author/zaenuddin-abu-qushaiy">Ust. Zaenuddin Abu Qushaiy</a></li>
<li><a href="https://muslim.or.id/author/ariwahyudi">Ust. Ari Wahyudi, SSi.</a></li>
<li><a href="https://muslim.or.id/author/raehan">Ust. dr. Raehanul Bahraen</a></li>
<li><a href="https://muslim.or.id/author/ichwan">Ust. M. Nur Ichwan Muslim, S.T.</a></li>
<li><a href="https://muslim.or.id/author/aanshori">Ust. Ahmad Anshori</a></li>
<li><a href="https://muslim.or.id/author/adika">Ust. dr. Adika Mianoki</a></li>
<li><a href="https://muslim.or.id/author/abuyazid">Ust. Abu Yazid Teuku Muhammad Nurdin</a></li>
</ol></div>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="text-5" class="widget widget_text clearfix"><div class="special-title"><h4>Donasi</h4></div>			<div class="textwidget"><p>Partisipasi anda berupa donasi dakwah dapat disalurkan melalui rekening Donasi Dakwah pada rekening sebagai berikut:
<ul>
<li style="list-style-type:square">BNI Syariah dengan no. Rekening 0241913801, atas nama YPIA</li>
<li style="list-style-type:square">Muamalat dengan no. Rekening 0001247776, atas nama YPIA Yogyakarta</li>
<li style="list-style-type:square">Syariah Mandiri dengan no. Rekening 7031571329, atas nama YPIA Yogyakarta</li>
<li style="list-style-type:square">CIMB Niaga Syariah dengan no. Rekening 508.01.00028.00.0, atas nama YPIA</li>
<li style="list-style-type:square">Paypal: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e5818a8b84968ca5889096898c88cb8a97cb8c81">[email&#160;protected]</a></li>
<li style="list-style-type:square">Western union an Muhammad Akmalul Khuluk d/a Kauman GM 1/241 RT/RW 049/013 kel. Ngupasan kec. Gondomanan Yogyakarta Indonesia 55122</li>
</ul></p>
<p>Konfirmasi ke nomor: 0857-4722-3366<br />PIN BBM: 73DB10E1</p></div>
		</div></div>					</div><!--widget-wrapper-->				</div><!--inner-->				<div class="clearfix"></div>			</div><!--footer-widget dark-bg-widget-->				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2017 <a href="https://muslim.or.id">Muslim.Or.Id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	<noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=404692919867069&ev=PageView&noscript=1&cd[domain]=muslim.or.id' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=404692919867069&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=10+Kiat+Istiqomah+%2810%29&cd[post_id]=33387&cd[content_category]=Tazkiyatun+Nufus&cd[domain]=muslim.or.id' alt='facebook_pixel'></noscript>
		<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/muslim.or.id\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyMToiMTIsMzk1OSw2MDYsMzg3NiwzODc1IjtzOjEwOiJjb250ZW50X2lkIjtpOjMzMzg3O3M6NjoiYXV0aG9yIjtzOjEwOiJhYnV1a2FzeWFoIjt9.77d9e112357deac7a202f516578743ca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/wp-slimstat-x/wp-slimstat.min.js'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/comment-reply.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/wp-embed.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/copy-link/script/jscript3.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":"","remote_auth_s3":"W10= f82923899d9aaf311cfe134228d7ee0876dd27d2 1508488226","api_key":"FycmrNQxCEStv1iBUagaIcgA2v5utxnpp9ME3Bgg1JFh1qqRJQkHKxBBIFBZ9qNv","sso":{"name":"Muslim.Or.Id","button":false,"url":"https:\/\/muslim.or.id\/wp-login.php","logout":"https:\/\/muslim.or.id\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"33387 https:\/\/muslim.or.id\/?p=33387","disqusShortname":"muslimorid","disqusTitle":"10 Kiat Istiqomah (10)","disqusUrl":"https:\/\/muslim.or.id\/33387-10-kiat-istiqomah-10.html","options":{"manualSync":"1"},"postId":"33387"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"muslimorid"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Dynamic page generated in 0.566 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-10-20 15:30:26 -->

<!-- Compression = gzip -->