<!DOCTYPE html>
<!--[if lt IE 7]><html lang="id-ID"
	prefix="og: https://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="id-ID"
	prefix="og: https://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="id-ID"
	prefix="og: https://ogp.me/ns#"  class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID"
	prefix="og: https://ogp.me/ns#"  class="no-js"><!--<![endif]-->
<head><link rel='stylesheet' id='gsbookshowcase-custom-bootstrap-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/gs-books-showcase/gs-bookshowcase-files/assets/css/gs-bookshowcase-custom-bootstrap.css?ver=1.2.5' type='text/css' media='all' /><link rel='stylesheet' id='gs_bookshowcase_csutom_css-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/gs-books-showcase/gs-bookshowcase-files/assets/css/gs-bookshowcase-custom.css?ver=1.2.5' type='text/css' media='all' /><link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/poll-wp/CSS/Total-Soft-Poll-Widget.css?ver=338f0085f879fc5f4ca7c191f8b05bce' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/poll-wp/CSS/totalsoft.css?ver=338f0085f879fc5f4ca7c191f8b05bce' type='text/css' media='all' /><link rel='stylesheet' id='ssb-ui-style-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/css/ssb-ui-style.css?ver=338f0085f879fc5f4ca7c191f8b05bce' type='text/css' media='all' /><link rel='stylesheet' id='ssb-fontawesome-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/css/font-awesome.css?ver=338f0085f879fc5f4ca7c191f8b05bce' type='text/css' media='all' /><link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.23' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='https://ypiaflash.com/muslim.or.id/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://ypiaflash.com/muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=338f0085f879fc5f4ca7c191f8b05bce' type='text/css' media='all' /><link rel='stylesheet' id='wpn_style-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/themes/muslim/style.css?ver=338f0085f879fc5f4ca7c191f8b05bce' type='text/css' media='all' /><link rel='stylesheet' id='wpn_screencss-css'  href='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/css/screen.css?ver=338f0085f879fc5f4ca7c191f8b05bce' type='text/css' media='all' /><link rel='stylesheet' id='wpn_heading_Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3Aregular&#038;subset=latin&#038;ver=338f0085f879fc5f4ca7c191f8b05bce' type='text/css' media='all' />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<title>Belajar Tauhid, Mengapa Tidak? | Muslim.Or.Id</title>
<link rel="alternate" hreflang="id" href="https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html" />

<!-- All In One SEO Pack 3.6.2ob_start_detected [-1,-1] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://muslim.or.id/#organization","url":"https://muslim.or.id/","name":"Muslim.Or.Id","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://muslim.or.id/#logo","url":"https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/05/muslimorid-home.jpg","caption":""},"image":{"@id":"https://muslim.or.id/#logo"}},{"@type":"WebSite","@id":"https://muslim.or.id/#website","url":"https://muslim.or.id/","name":"Muslim.Or.Id","publisher":{"@id":"https://muslim.or.id/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://muslim.or.id/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html#webpage","url":"https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html","inLanguage":"id-ID","name":"Belajar Tauhid, Mengapa Tidak?","isPartOf":{"@id":"https://muslim.or.id/#website"},"breadcrumb":{"@id":"https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html#breadcrumblist"},"datePublished":"2020-07-25T23:00:21+07:00","dateModified":"2020-07-25T23:16:09+07:00"},{"@type":"Article","@id":"https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html#article","isPartOf":{"@id":"https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html#webpage"},"author":{"@id":"https://muslim.or.id/author/ariwahyudi#author"},"headline":"Belajar Tauhid, Mengapa Tidak?","datePublished":"2020-07-25T23:00:21+07:00","dateModified":"2020-07-25T23:16:09+07:00","commentCount":0,"mainEntityOfPage":{"@id":"https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html#webpage"},"publisher":{"@id":"https://muslim.or.id/#organization"},"articleSection":"Aqidah, Aqidah, aqidah islam, belajar aqidah, belajar tauhid, Indonesia bertauhid, keutamaan tauhid, kewajiban bertauhid, mengapa belajar tauhid, pentingnya tauhid, Tauhid"},{"@type":"Person","@id":"https://muslim.or.id/author/ariwahyudi#author","name":"Ari Wahyudi, S.Si.","sameAs":["https://www.facebook.com/kajianmubarok"],"image":{"@type":"ImageObject","@id":"https://muslim.or.id/#personlogo","url":"https://secure.gravatar.com/avatar/7d0b0e0d17e238865421f586d42674d2?s=96&d=mm&r=g","width":96,"height":96,"caption":"Ari Wahyudi, S.Si."}},{"@type":"BreadcrumbList","@id":"https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://muslim.or.id/","url":"https://muslim.or.id/","name":"Muslim.Or.Id - Memurnikan Akidah Menebarkan Sunnah"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html","url":"https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html","name":"Belajar Tauhid, Mengapa Tidak?"}}]}]}</script>
<link rel="canonical" href="https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Belajar Tauhid, Mengapa Tidak? | Muslim.Or.Id" />
<meta property="og:description" content="Bismillah. Wa bihi nasta&#039;iinu. Adalah kenyataan yang tidak bisa dipungkiri, bahwa banyak orang kurang tertarik untuk belajar tauhid. Sebagian menilai bahwa perkara tauhid bukan masalah yang pokok" />
<meta property="og:url" content="https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html" />
<meta property="og:site_name" content="Muslim.Or.Id" />
<meta property="og:image" content="https://muslim.or.id/wp-content/uploads/2017/08/20624250_1453471208062666_440913386_n.png" />
<meta property="article:published_time" content="2020-07-25T23:00:21Z" />
<meta property="article:modified_time" content="2020-07-25T23:16:09Z" />
<meta property="og:image:secure_url" content="https://muslim.or.id/wp-content/uploads/2017/08/20624250_1453471208062666_440913386_n.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Belajar Tauhid, Mengapa Tidak? | Muslim.Or.Id" />
<meta name="twitter:description" content="Bismillah. Wa bihi nasta&#039;iinu. Adalah kenyataan yang tidak bisa dipungkiri, bahwa banyak orang kurang tertarik untuk belajar tauhid. Sebagian menilai bahwa perkara tauhid bukan masalah yang pokok" />
<meta name="twitter:image" content="https://muslim.or.id/wp-content/uploads/2017/08/20624250_1453471208062666_440913386_n.png" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Umpan Komentar" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Belajar Tauhid, Mengapa Tidak? Umpan Komentar" href="https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html/feed" />


<style id='global-styles-inline-css' type='text/css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>



<style id='ssb-ui-style-inline-css' type='text/css'>
#ssb-btn-2{background: #00c300;}
#ssb-btn-2:hover{background:rgba(0,195,0,0.9);}
#ssb-btn-2 a{color: #ffffff;}
.ssb-share-btn,.ssb-share-btn .ssb-social-popup{background:#00c300;color:#ffffff}.ssb-share-btn:hover{background:rgba(0,195,0,0.9);}.ssb-share-btn a{color:#ffffff !important;}
</style>






<style id='wpn_style-inline-css' type='text/css'>

body, input, textarea, select {
	font-family: 'Lato', sans-serif;
}
body {
	font-size: 17px;
	line-height: 27px;
	letter-spacing: 0.1px;
	color: #9c9c9c;
}
h1, h1 a, h2, h2 a, h3, h3 a, h4, h4 a, h5, h5 a, h6, h6 a, .h-font {
	font-family: 'Lato', sans-serif;
}
.post-content .entry {
	font-size: 20px;
	line-height: 32px;
	letter-spacing: 0.2px;
	color: #181818;
}
a, .sb-icon-search,
.featured-video-wrapper h3 span,
.post-nav-prev a, .post-nav-next a,
.contact-widget-icon {
	color: #2ca5d2;
}
blockquote, .ypia-sites,
.main-nav .menu ul,
.main-nav .mega-menu,
.mobile-nav .nav-menu,
.blog-post-list .post-thumb,
.pagenavi a:hover, .pagenavi span.current,
.contact-widget-info,
.widget ul.tabs li a:hover, .widget ul.tabs li.ui-state-active a {
	border-color: #2ca5d2;
}
.button, .widget input[type='submit'], #respond .form-submit input[type='submit'], .wpcf7 input[type='submit'], .main-loginform .button-primary {
	background-color: #2ca5d2;
	border-color: #2ca5d2;
}
.wpn-youtube-vid .wpn-vid-play-btn,
.ypia-logo {
	background-color: #2ca5d2;
}
.special-title::after, .special-border::after, .comment-form::before,
.carousel-nav a, .carousel-nav button,
.carousel-nav a:hover, .carousel-nav button:hover,
.single .post-meta-cat a, .post-box .sticky-post,
.post-box-alt .post-format-icon, .portfolio-thumb .post-format-icon,
.pagenavi a:hover, .pagenavi span.current {
	background: #2ca5d2;
}

</style>



<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectpoll = {"ajaxurl":"https:\/\/muslim.or.id\/wp-admin\/admin-ajax.php","nonce":"de20e0f61b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/poll-wp/JS/Total-Soft-Poll-Widget.js?ver=338f0085f879fc5f4ca7c191f8b05bce'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssb_ui_data = {"z_index":"6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/js/ssb-ui-js.js?ver=338f0085f879fc5f4ca7c191f8b05bce'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=338f0085f879fc5f4ca7c191f8b05bce'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://muslim.or.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hukum Mematikan Fitur “Centang Biru” di Whatsapp' href='https://muslim.or.id/57719-hukum-mematikan-fitur-centang-biru-di-whatsapp.html' />
<link rel='next' title='Perhatikan Adab Nadzor Akhwat' href='https://muslim.or.id/57736-perhatikan-adab-nadzor-akhwat.html' />

<link rel='shortlink' href='https://muslim.or.id/?p=57730' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F57730-belajar-tauhid-mengapa-tidak.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F57730-belajar-tauhid-mengapa-tidak.html&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.16 stt:1,25;" />
<script type="text/javascript" src="https://ypiaflash.com/muslim.or.id/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Simak selengkapnya disini. Klik",ex:0,url:"https://muslim.or.id/wp-content/plugins/copy-link",nonce:"9ab4e42335",ip:"34.101.177.193",save:1,save_content:0};</script>                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 0px 2px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #6D9F00;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '404692919867069', {}, {
    "agent": "wordpress-5.4.2-2.1.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=404692919867069&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="icon" href="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-57730 single-format-standard singular right-sidebar">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16598445-1');
</script>

	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#3b5998; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#fd1d1d; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#1da1f2; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-twitter"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-play"></i></a></li><li><a class="social-icon" style="background:#0088cc; color:#ffffff;" href="https://t.me/muslimorid" title="Telegram"><i class="fa fa-send"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png"  alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="http://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="http://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="http://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="http://muslimstore.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="http://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://muslim.or.id/34388-sekilas-tentang-forum-kajian-islam-mahasiswa-yogyakarta.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">FKKA</a></li>
					<li><a href="https://muslim.or.id/12838-sekilas-tentang-kampus-tahfidz-yogyakarta.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png"  alt="Muslim.Or.Id"/></a></div></div>				<nav class="main-nav">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-32975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li id="menu-item-33401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li id="menu-item-56114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56114"><a href="https://muslim.or.id/ebook" >E-book Islami</a></li>
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav-->
				<div class="mobile-nav">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56114"><a href="https://muslim.or.id/ebook" >E-book Islami</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper--><div id="content" role="main">					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://pedulimuslim.com/donasi-pencegahan-penyebaran-covid-19-tahap-iii/"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/06/donasi-panjang.png"  alt=""/></a>					<a class="ad1-mobile" href="https://pedulimuslim.com/donasi-pencegahan-penyebaran-covid-19-tahap-iii/"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/06/saya-mau-donasi.png"  alt=""/></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">		<div class="inner">			<div class="main-content">															<div id="post-57730" class="post-57730 post type-post status-publish format-standard hentry category-aqidah tag-aqidah tag-aqidah-islam tag-belajar-aqidah tag-belajar-tauhid tag-indonesia-bertauhid tag-keutamaan-tauhid tag-kewajiban-bertauhid tag-mengapa-belajar-tauhid tag-pentingnya-tauhid tag-tauhid">							<article class="post-content">								<div class="post-header">									<div class="post-meta-cat"><a href="https://muslim.or.id/category/aqidah" rel="category tag">Aqidah</a></div>									<div class="post-title">										<h1>Belajar Tauhid, Mengapa Tidak?</h1>									</div>									<div class="post-meta">										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/ariwahyudi" title="Pos-pos oleh Ari Wahyudi, S.Si." rel="author">Ari Wahyudi, S.Si.</a></span>										<span class="post-meta-date"><i class="fa fa-clock-o"></i>26 Juli 2020</span>										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html#respond">No comments</a></span>									</div><!--post-meta-->											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html&amp;text=Belajar Tauhid, Mengapa Tidak?&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html&amp;text=Belajar Tauhid, Mengapa Tidak?&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html&amp;description=Belajar Tauhid, Mengapa Tidak?','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html&amp;description=Belajar Tauhid, Mengapa Tidak?" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>								</div><!--post-header-->																								<div class="entry clearfix">									<div class="pf-content"><p><i><span style="font-weight: 400;">Bismillah. Wa bihi nasta’iinu.</span></i></p>
<p><span style="font-weight: 400;">Adalah kenyataan yang tidak bisa dipungkiri, bahwa banyak orang kurang tertarik untuk belajar tauhid. Sebagian menilai bahwa perkara tauhid bukan masalah yang pokok untuk dibahas di saat-saat sekarang ini. Menurut mereka, banyak isu dan persoalan umat yang lebih utama untuk diangkat dan digencarkan. Ada yang mendengung-dengungkan seruan ini dan itu; yang pada intinya bukan lagi memprioritaskan dakwah tauhid.</span></p>
<p><span style="font-weight: 400;">Ternyata fenomena seperti ini bukan barang baru. Berpuluh tahun silam bahkan beberapa abad sebelum ini para ulama telah menjumpai perkara serupa. Sebagian orang yang menisbatkan diri kepada ilmu dan dakwah telah memusatkan perhatian kepada perkara fikih dan yang semacamnya sembari menelantarkan dakwah tauhid. Hal ini terjadi pada masa-masa munculnya dakwah Syekh Muhammad bin Abdul Wahhab </span><i><span style="font-weight: 400;">rahimahullah</span></i><span style="font-weight: 400;">. Sekitar pada abad 11 &#8211; 12 H yang mana pada waktu itu banyak ulama di Nejed yang lebih perhatian dalam ilmu fikih tetapi mengabaikan ilmu akidah dan tauhid; sehingga banyak di antara mereka yang terjatuh dalam penyimpangan akidah. Hal ini dituturkan oleh Syekh Shalih al-Fauzan </span><i><span style="font-weight: 400;">hafizhahullah</span></i><span style="font-weight: 400;"> dalam ceramah beliau mengenai hakikat dakwah Syekh Muhammad bin Abdul Wahhab.</span></p>
<p><span style="font-weight: 400;">Pada masa-masa kita sekarang ini sejak sekitar puluhan tahun yang silam pun fenomena serupa muncul di tengah kaum muslimin. Bangkit berbagai kelompok Islam yang menamakan dirinya sebagai harakah islamiah atau gerakan-gerakan Islam yang konon katanya ingin mengembalikan kejayaan Islam tetapi pada kenyataannya mereka justru menepikan dakwah tauhid dalam agenda-agenda dakwahnya. Sebagian meneriakkan penegakan khilafah. Sebagian lagi menceburkan diri dalam politik praktis ala Yahudi. Sebagian lagi bergabung dengan kaum Liberal dan Sekuler dengan kedok pembaharuan Islam dan pemahaman Islam yang moderat. Mereka tidak henti-hentinya “menggembosi” dakwah tauhid, sadar atau tidak. </span></p>
<p><span style="font-weight: 400;">Medan dakwah pun ternoda oleh berbagai kepentingan dan ambisi-ambisi hina para durjana. Mereka berupaya menjadikan dakwah sebagai kendaraan untuk merebut tampuk kekuasaan. Mereka menunggangi armada dakwah demi mengumpulkan suara untuk menduduki posisi strategis dan kursi basah dengan dalih maslahat dakwah.</span></p>
<p><span style="font-weight: 400;">Pada hari ini, dunia dakwah terutama di media-media penyiaran yang menjadi pusat informasi publik tidak menyuarakan dakwah tauhid dengan sebagaimana mestinya. Program dakwah sekedar menjadi pelengkap dan penghias tayangan di layar kaca. Tayangan semacam ini pun tidak mendapatkan porsi yang layak. Disiarkan pada saat banyak orang telah terlelap tidur. Apalagi materi dakwah tauhid; seolah tidak ada gaung dan sentuhan padanya. Karena dakwah tauhid dianggap sebagai simbol radikalisme dan pemecah-belah persatuan. Dakwah tauhid dilabeli sebagai intoleransi. Sementara pada saat yang sama kerusakan moral dan kemerosotan akhlak dibela dengan dalih kebebasan, seni, dan hiburan.</span></p>
<p><span style="font-weight: 400;">Saudaraku yang dirahmati Allah, dakwah tauhid ini bukan saja wajib untuk ditegakkan, tetapi ia wajib untuk dinomorsatukan. Allah berfirman,</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">وَلَقَدۡ بَعَثۡنَا فِي كُلِّ أُمَّةٖ رَّسُولًا أَنِ ٱعۡبُدُواْ ٱللَّهَ وَٱجۡتَنِبُواْ ٱلطَّٰغُوتَۖ فَمِنۡهُم مَّنۡ هَدَى ٱللَّهُ وَمِنۡهُم مَّنۡ حَقَّتۡ عَلَيۡهِ ٱلضَّلَٰلَةُۚ فَسِيرُواْ فِي ٱلۡأَرۡضِ فَٱنظُرُواْ كَيۡفَ كَانَ عَٰقِبَةُ ٱلۡمُكَذِّبِينَ ٣٦</span></p>
<p><i><span style="font-weight: 400;">“Dan sungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan): ‘Sembahlah Allah (saja), dan jauhilah Thaghut’”</span></i> <b>(QS. An-Nahl: 36)</b><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Para rasul sejak dahulu kala telah menyebarkan dakwah tauhid ini kepada umatnya. Nabi Nuh </span><i><span style="font-weight: 400;">‘alaihissalam</span></i><span style="font-weight: 400;"> mendakwahi kaumnya selama 950 tahun. Para rasul setelahnya pun tidak bosan-bosan untuk membimbing manusia untuk mentauhidkan Allah. </span></p>
<p><span style="font-weight: 400;">Allah berfirman kepada Nabi-Nya yang paling mulia dan Rasul-Nya yang terakhir,</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">وَمَآ أَرۡسَلۡنَا مِن قَبۡلِكَ مِن رَّسُولٍ إِلَّا نُوحِيٓ إِلَيۡهِ أَنَّهُۥ لَآ إِلَٰهَ إِلَّآ أَنَا۠ فَٱعۡبُدُونِ ٢٥</span></p>
<p><i><span style="font-weight: 400;">“Dan Kami tidak mengutus seorang rasulpun sebelum kamu melainkan Kami wahyukan kepadanya: ‘Bahwasanya tidak ada Tuhan (yang hak) melainkan Aku, maka sembahlah olehmu sekalian akan Aku’”</span></i> <b>(QS. Al-Anbiya: 25)</b><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Hal itu merupakan sebuah keniscayaan, karena tauhid inilah tujuan utama diciptakannya jin dan manusia. Allah berfirman,</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">وَمَا خَلَقۡتُ ٱلۡجِنَّ وَٱلۡإِنسَ إِلَّا لِيَعۡبُدُونِ ٥٦</span></p>
<p><i><span style="font-weight: 400;">“Dan tidaklah Aku ciptakan jin dan manusia melainkan supaya mereka beribadah kepada-Ku.”</span></i> <b>(QS. Adz-Dzariyat: 56)</b><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Orang yang memerintahkan kita untuk mengutamakan dakwah tauhid bukanlah orang sembarangan. Beliau adalah Rasulullah </span><i><span style="font-weight: 400;">shallallahu‘alaihi wasallam</span></i><span style="font-weight: 400;">. Dalam hadisnya, Nabi </span><i><span style="font-weight: 400;">shallallahu‘alaihi wasallam</span></i><span style="font-weight: 400;"> berpesan kepada Mu’adz bin Jabal </span><i><span style="font-weight: 400;">radhiyallahu’anhu</span></i><span style="font-weight: 400;"> ketika diutus untuk berdakwah ke Yaman, </span></p>
<p><span style="font-weight: 400;">“Hendaklah yang paling pertama kamu serukan kepada mereka adalah </span><i><span style="font-weight: 400;">laa ilaha illallah</span></i><span style="font-weight: 400;"> …” dalam sebagian riwayat disebutkan, “supaya mereka mentauhidkan Allah.” </span><b>(HR. Bukhari dan Muslim)</b><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">Imam Bukhari pun mencantumkan hadis ini dalam Sahihnya dalam Kitab At-Tauhid. Imam Bukhari menyebutkan hadis tersebut dalam bab yang berjudul: </span><i><span style="font-weight: 400;">“Dakwah Nabi shallallahu‘alaihi wasallam kepada umatnya dalam rangka mentauhidkan Allah Ta’ala”.</span></i><span style="font-weight: 400;"> Mu’adz bin Jabal </span><i><span style="font-weight: 400;">radhiyallahu’anhu</span></i><span style="font-weight: 400;"> bukanlah orang sembarangan. Beliau adalah seorang ulama di kalangan para sahabat yang sangat memahami hukum halal dan haram. Meskipun demikian, Nabi </span><i><span style="font-weight: 400;">shallallahu‘alaihi wasallam</span></i><span style="font-weight: 400;"> tetap mengajarinya untuk memprioritaskan dakwah tauhid. Para ulama juga menarik kesimpulan dari hadis tersebut bahwa wajib untuk memulai dakwah dari yang terpenting kemudian diikuti perkara penting sesudahnya. Pembenahan akidah adalah pondasi dalam agama. Oleh sebab itu, ia lebih didahulukan dari perkara syariat yang lainnya </span><b>(lihat </b><b><i>al-Mulakhash fi Syarh Kitab at-Tauhid</i></b><b>, hal. 55)</b><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Mungkin sebagian orang ada yang berkomentar: </span><i><span style="font-weight: 400;">“Bukankah orang-orang yang kita dakwahi ini kebanyakan kaum muslimin, toh mereka sudah mengucapkan dua kalimat syahadat; untuk apa kita repot-repot menjelaskan kepada mereka tauhid?”</span></i></p>
<p><span style="font-weight: 400;">Saudaraku yang dirahmati Allah, pengetahuan dan pemahaman tentang tauhid adalah kunci kebaikan seorang hamba. Rasulullah </span><i><span style="font-weight: 400;">shallallahu‘alaihi wasallam</span></i><span style="font-weight: 400;"> bersabda, “Barangsiapa yang Allah kehendaki padanya kebaikan niscaya Allah pahamkan dia dalam urusan agama.” </span><b>(HR. Bukhari dan Muslim)</b><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Imam Tirmidzi juga membawakan hadis ini dalam bab yang berjudul “Apabila Allah menghendaki kebaikan pada seorang hamba maka Allah pahamkan dia dalam agama” </span><b>(lihat penjelasan Syekh Abdul Muhsin al-’Abbad dalam </b><b><i>Kutub wa Rasa’il ‘Abdil Muhsin</i></b><b>, 2/38)</b><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Pemahaman dalam hal agama merupakan pondasi tegaknya amal saleh. Karena dengan pemahaman yang benar dalam agama, akan diperoleh ilmu yang bermanfaat yang itu menjadi asas untuk melakukan amal saleh. Allah berfirman,</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">هُوَ ٱلَّذِيٓ أَرۡسَلَ رَسُولَهُۥ بِٱلۡهُدَىٰ وَدِينِ ٱلۡحَقِّ لِيُظۡهِرَهُۥ عَلَى ٱلدِّينِ كُلِّهِۦۚ وَكَفَىٰ بِٱللَّهِ شَهِيدٗا ٢٨</span></p>
<p><i><span style="font-weight: 400;">“Dia lah (Allah) yang mengutus Rasul-Nya dengan membawa petunjuk dan agama yang benar.”</span></i> <b>(QS. Al-Fath: 28)</b><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Para ulama tafsir menerangkan bahwa yang dimaksud “petunjuk” adalah ilmu yang bermanfaat, sedangkan yang dimaksud dengan “agama yang benar” ialah amal saleh </span><b>(lihat </b><b><i>al-Mulakhash al-Fiqhi</i></b><b>, 1/7)</b><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Syekh Dr. Sa’ad bin Nashir Asy-Syatsri </span><i><span style="font-weight: 400;">hafizhahullah</span></i><span style="font-weight: 400;"> – seorang ulama besar di Arab Saudi sekaligus ahli fikih dan ahli usul – menjelaskan bahwa asas dari agama ini adalah iktikad atau akidah. Seandainya ada orang yang berpegang-teguh dengan hukum agama dalam cabang-cabang syariat Islam ini tetapi dia tidak berpegang-teguh dengan akidah kita (tauhid) maka hal itu tidak akan bermanfaat untuknya di hadapan Allah. Oleh sebab itulah pertanyaan yang ditujukan kepada seorang hamba pada saat di alam kuburnya adalah berkaitan dengan akidah; </span><i><span style="font-weight: 400;">Siapa Rabbmu? Apa agamamu? Siapa nabimu?</span></i> <b>(lihat </b><b><i>Syarh Mutun al-’Aqidah</i></b><b>, hal. 5)</b><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Kita tidak mengingkari bahwa kaum muslimin telah mengucapkan dua kalimat syahadat ini. Itu adalah fakta. Akan tetapi bukankah banyak di antara kaum muslimin pula yang tidak memahami kandungan dan konsekuensi dari kedua kalimat syahadat itu. Sehingga kita dapati anggapan bahwa kalimat </span><i><span style="font-weight: 400;">laa ilaha illallah</span></i><span style="font-weight: 400;"> itu sudah cukup, walaupun orang itu beribadah kepada selain Allah, walaupun dia melakukan syirik akbar; bahkan mereka menganggap syirik sebagai ketaatan dan amal saleh..</span></p>
<p><span style="font-weight: 400;">Allah berfirman,</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">أَلَا لِلَّهِ ٱلدِّينُ ٱلۡخَالِصُۚ وَٱلَّذِينَ ٱتَّخَذُواْ مِن دُونِهِۦٓ أَوۡلِيَآءَ مَا نَعۡبُدُهُمۡ إِلَّا لِيُقَرِّبُونَآ إِلَى ٱللَّهِ زُلۡفَىٰٓ </span></p>
<p><i><span style="font-weight: 400;">“Dan orang-orang yang menjadikan selain Allah sebagai penolong/sesembahan. Mereka itu mengatakan; ‘Tidaklah kami menyembah mereka melainkan supaya mereka mendekatkan diri kami kepada Allah.’”</span></i> <b>(QS. Az-Zumar: 3)</b><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Allah juga berfirman,</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">وَيَعۡبُدُونَ مِن دُونِ ٱللَّهِ مَا لَا يَضُرُّهُمۡ وَلَا يَنفَعُهُمۡ وَيَقُولُونَ هَٰٓؤُلَآءِ شُفَعَٰٓؤُنَا عِندَ ٱللَّهِۚ</span></p>
<p><i><span style="font-weight: 400;">“Dan orang-orang yang beribadah kepada selain Allah apa-apa yang sama sekali tidak memberikan mudarat atau manfaat kepada mereka, sembari mereka mengatakan, ‘Mereka ini adalah para pemberi syafaat bagi kami di sisi Allah.’”</span></i> <b>(QS. Yunus: 18)</b></p>
<p><span style="font-weight: 400;">Dan yang sangat disayangkan adalah munculnya orang-orang yang dianggap sebagai ulama dan ditokohkan tetapi tidak punya perhatian besar terhadap tauhid dan akidah Islam. Bagaimana mungkin mereka mengajak kepada Islam dengan menyingkirkan muatan dakwah tauhid? Mereka gemar menyerukan bahwa Islam itu </span><i><span style="font-weight: 400;">rahmatan lil ‘alamin</span></i><span style="font-weight: 400;">; tetapi anehnya mereka hapuskan akidah Islam. Padahal akidah itulah sebab utama turunnya rahmat Allah kepada manusia.</span></p>
<p><span style="font-weight: 400;">Bukankah Allah mengutus Nabi-Nya untuk menjadi rahmat bagi segenap manusia? Dan bukankah misi dakwah beliau yang paling utama adalah mengentaskan manusia dari gelapnya syirik menuju terangnya tauhid. Lantas bagaimana mungkin bisa mewujudkan misi Islam </span><i><span style="font-weight: 400;">rahmatan lil ‘alamin</span></i><span style="font-weight: 400;"> tanpa mengajarkan tauhid dan mengokohkan aqidah dalam hati manusia?!</span></p>
<p><span style="font-weight: 400;">Tidakkah kita ingat perintah Allah dalam ayat-Nya,</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">يَٰٓأَيُّهَا ٱلنَّاسُ ٱعۡبُدُواْ رَبَّكُمُ ٱلَّذِي خَلَقَكُمۡ وَٱلَّذِينَ مِن قَبۡلِكُمۡ لَعَلَّكُمۡ تَتَّقُونَ ٢١</span></p>
<p><i><span style="font-weight: 400;">“Wahai manusia, sembahlah Rabb kalian; Yang menciptakan kalian dan orang-orang sebelum kalian; mudah-mudahan kalian bertakwa.” </span></i><b>(QS. Al-Baqarah: 21)</b><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Allah juga menjelaskan,</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">وَقَضَىٰ رَبُّكَ أَلَّا تَعۡبُدُوٓاْ إِلَّآ إِيَّاهُ و</span></p>
<p><i><span style="font-weight: 400;">“Dan Rabbmu telah menetapkan; bahwa janganlah kalian beribadah kecuali kepada-Nya”</span></i> <b>(QS. Al-Isra’: 23)</b><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Bukankah Allah juga berfirman,</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;"> يَوۡمَ لَا يَنفَعُ مَالٞ وَلَا بَنُونَ ٨٨ إِلَّا مَنۡ أَتَى ٱللَّهَ بِقَلۡبٖ سَلِيمٖ ٨٩ </span></p>
<p><i><span style="font-weight: 400;">“Pada hari itu (kiamat) tiada berguna harta dan keturunan kecuali bagi orang yang datang menghadap Allah dengan membawa hati yang selamat.” </span></i><b>(QS. asy-Syu’ara: 88-89)</b><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">Allah juga berfirman, </span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">وَٱعۡبُدُواْ ٱللَّهَ وَلَا تُشۡرِكُواْ بِهِۦ شَيۡ&#x200d;ٔٗا</span></p>
<p><i><span style="font-weight: 400;">“Dan sembahlah Allah, dan janganlah kalian mempersekutukan dengan-Nya sesuatu apapun.”</span></i> <b>(QS. An-Nisa: 36)</b><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Seandainya semua amal kebaikan itu dilakukan oleh seorang hamba tetapi tidak dilandasi dengan tauhid maka seluruh amalnya akan hancur dan sia-sia. Allah berfirman,</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">وَلَقَدۡ أُوحِيَ إِلَيۡكَ وَإِلَى ٱلَّذِينَ مِن قَبۡلِكَ لَئِنۡ أَشۡرَكۡتَ لَيَحۡبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ ٱلۡخَٰسِرِينَ ٦٥</span></p>
<p><i><span style="font-weight: 400;">“Dan sungguh telah diwahyukan kepadamu dan kepada orang-orang sebelum kamu; Jika kamu berbuat syirik pasti akan lenyap seluruh amalmu dan benar-benar kamu akan termasuk golongan orang-orang yang merugi.”</span></i> <b>(QS. Az-Zumar: 65)</b><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Bukankah Nabi </span><i><span style="font-weight: 400;">shallallahu‘alaihi wasallam</span></i><span style="font-weight: 400;"> juga bersabda, </span><i><span style="font-weight: 400;">“Hak Allah kepada segenap hamba adalah hendaknya mereka beribadah kepada-Nya dan tidak mempersekutukan dengan-Nya sesuatu apapun.”</span></i> <b>(HR. Bukhari dan Muslim)</b><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Tauhid inilah kewajiban terbesar dan ketaatan paling agung yang menjadi sebab utama untuk meraih rahmat Allah dan ampunan-Nya. Sebaliknya, syirik adalah sebab kemurkaan Allah dan azab-Nya. Allah berfirman,</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">إِنَّهُۥ مَن يُشۡرِكۡ بِٱللَّهِ فَقَدۡ حَرَّمَ ٱللَّهُ عَلَيۡهِ ٱلۡجَنَّةَ وَمَأۡوَىٰهُ ٱلنَّارُۖ وَمَا لِلظَّٰلِمِينَ مِنۡ أَنصَارٖ ٧٢</span></p>
<p><i><span style="font-weight: 400;">“Sesungguhnya barangsiapa yang mempersekutukan Allah benar-benar Allah haramkan atasnya surga dan tempat tinggalnya adalah neraka, dan tidak ada bagi orang-orang zalim itu seorang pun penolong.”</span></i> <b>(QS. Al-Maidah: 72)</b><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Tauhid bukan sekedar dengan mengucapkan kalimat syahadat. Iman juga tidak cukup hanya dengan ucapan lisan dan keyakinan hati. Iman harus diwujudkan dalam bentuk amal perbuatan anggota badan. Sebagaimana kalimat tauhid menuntut orang untuk menghamba kepada Allah semata dan meninggalkan syirik kepada-Nya. Tidaklah dia menujukan ibadah kecuali kepada Allah. Allah berfirman,</span></p>
<p style="text-align: center;"><span style="font-weight: 400; font-size: 21pt;">وَأَنَّ ٱلۡمَسَٰجِدَ لِلَّهِ فَلَا تَدۡعُواْ مَعَ ٱللَّهِ أَحَدٗا ١٨</span></p>
<p><i><span style="font-weight: 400;">“Dan sesungguhnya masjid-masjid itu adalah milik Allah, maka janganlah kalian menyeru/beribadah bersama dengan Allah siapa pun juga.”</span></i> <b>(QS. Al-Jin: 18)</b><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Hasan Al-Bashri </span><i><span style="font-weight: 400;">rahimahullah</span></i><span style="font-weight: 400;"> berkata, </span><i><span style="font-weight: 400;">“Bukanlah iman itu hanya dengan angan-angan atau memperindah penampilan. Akan tetapi iman adalah apa-apa yang bersemayam di dalam hati dan dibuktikan dengan amal-amal perbuatan.”</span></i></p>
<p><span style="font-weight: 400;">Saking pentingnya ilmu tauhid ini para ulama terdahulu menyusun pembahasan khusus guna menjelaskannya kepada umat. Mereka menulis kitab akidah dengan berbagai sebutan;</span><i><span style="font-weight: 400;"> Kitabul Iman</span></i><span style="font-weight: 400;">, </span><i><span style="font-weight: 400;">Kitab Asy-Syari’ah</span></i><span style="font-weight: 400;">, </span><i><span style="font-weight: 400;">Kitab At-Tauhid</span></i><span style="font-weight: 400;">, </span><i><span style="font-weight: 400;">Kitab As-Sunnah</span></i><span style="font-weight: 400;">, </span><i><span style="font-weight: 400;">Kitab I’tiqad</span></i><span style="font-weight: 400;"> dan lain-lain. </span></p>
<p><span style="font-weight: 400;">Mereka menggali akidah itu dari dalil Al-Quran dan As-Sunnah dengan pemahaman para sahabat Nabi. Bukan mengarang akidah dari hasil pikiran atau perasaan atau tradisi mereka sendiri. Imam Malik </span><i><span style="font-weight: 400;">rahimahullah</span></i><span style="font-weight: 400;"> berkata, </span><i><span style="font-weight: 400;">“Tidak akan memperbaiki keadaan generasi akhir umat ini kecuali dengan apa-apa yang telah memperbaiki keadaan generasi awalnya.” </span></i><span style="font-weight: 400;">Semoga nasihat Imam Malik ini bisa kita pahami dan kita amalkan dalam kehidupan. </span></p>
<p><strong>Penulis: <span style="color: #ff0000;" data-darkreader-inline-color=""><a style="color: #ff0000;" href="https://muslim.or.id/author/ariwahyudi" data-darkreader-inline-color="">Abu Mushlih Ari Wahyudi</a></span></strong></p>
<p><strong>Artikel: <span style="color: #ff0000;" data-darkreader-inline-color=""><a style="color: #ff0000;" href="http://muslim.or.id" data-darkreader-inline-color="">Muslim.or.id</a></span></strong></p>
<p style="background: #F2F2F2; padding: 15px; margin: 0; text-align: left; line-height: 30px; color: white; font-size: 18px;"><span style="color: #333333;">Sahabat muslim, yuk berdakwah bersama kami. Untuk informasi lebih lanjut silakan</span> <span style="color: #333333;"><a style="color: #333333;" href="http://ypia.or.id/news/donasi-pembangunan-gedung-baru-3-lantai-sdit-yaa-bunayya.html"><strong>klik disini.</strong></a></span><span style="color: #333333;"> Jazakallahu khaira</span></p><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>																	</div><!--entry-->										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span><a href="https://muslim.or.id/tag/aqidah" rel="tag">Aqidah</a>, <a href="https://muslim.or.id/tag/aqidah-islam" rel="tag">aqidah islam</a>, <a href="https://muslim.or.id/tag/belajar-aqidah" rel="tag">belajar aqidah</a>, <a href="https://muslim.or.id/tag/belajar-tauhid" rel="tag">belajar tauhid</a>, <a href="https://muslim.or.id/tag/indonesia-bertauhid" rel="tag">Indonesia bertauhid</a>, <a href="https://muslim.or.id/tag/keutamaan-tauhid" rel="tag">keutamaan tauhid</a>, <a href="https://muslim.or.id/tag/kewajiban-bertauhid" rel="tag">kewajiban bertauhid</a>, <a href="https://muslim.or.id/tag/mengapa-belajar-tauhid" rel="tag">mengapa belajar tauhid</a>, <a href="https://muslim.or.id/tag/pentingnya-tauhid" rel="tag">pentingnya tauhid</a>, <a href="https://muslim.or.id/tag/tauhid" rel="tag">Tauhid</a>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html&amp;text=Belajar Tauhid, Mengapa Tidak?&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html&amp;text=Belajar Tauhid, Mengapa Tidak?&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html&amp;description=Belajar Tauhid, Mengapa Tidak?','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html&amp;description=Belajar Tauhid, Mengapa Tidak?" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
			<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/57719-hukum-mematikan-fitur-centang-biru-di-whatsapp.html" rel="prev"><span>Previous</span><h4>Hukum Mematikan Fitur “Centang Biru” di Whatsapp</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
				<a href="https://muslim.or.id/57736-perhatikan-adab-nadzor-akhwat.html" rel="next"><span>Next</span><h4>Perhatikan Adab Nadzor Akhwat</h4></a>			</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href="https://masjidmpd.or.id/wakaf-rumah-tahfizh-1439/"><img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/01/Ads-Banner-Wakaf-Rumah-Tahfizh-MPD.gif"  alt="MPD Banner"/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/7d0b0e0d17e238865421f586d42674d2?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7d0b0e0d17e238865421f586d42674d2?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></figure>					<div class="author-details">						<h3>Ari Wahyudi, S.Si.</h3>						<p>Alumni dan pengajar Ma'had Al Ilmi Yogyakarta, pengajar Ma'had Umar bin Khathab Yogyakarta, alumni S1 Biologi UGM, penulis kitab "At Tashil Fi Ma'rifati Qawa'id Lughatit Tanzil", pembina Ma'had Al Mubarok Yogyakarta</p>						<a href="https://muslim.or.id/author/ariwahyudi">View all posts by Ari Wahyudi, S.Si. &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-57730">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-57730" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-57730" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-57730">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/07/Bertambah-dan-Berkurangnya-Iman-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/57541-bertambah-dan-berkurangnya-iman.html">Bertambah dan Berkurangnya Iman</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>19 Juli 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/07/Menengok-Agungnya-Muatan-Kitab-Tauhid-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/57535-menengok-agungnya-muatan-kitab-tauhid.html">Menengok Agungnya Muatan Kitab Tauhid</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>17 Juli 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/07/Tidak-Berhasil-Dakwah-Secara-Umum-Tanpa-Diiringi-Dakwah-Tauhid-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/57533-tidak-berhasil-dakwah-secara-umum-tanpa-diiringi-dakwah-tauhid.html">Tidak Berhasil Dakwah Secara Umum, Tanpa Diiringi Dakwah Tauhid</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>16 Juli 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/07/Mengenal-Nama-Allah-Ash-Shamad-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/57399-mengenal-nama-allah-ash-shamad.html">Mengenal Nama Allah “Ash-Shamad”</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>13 Juli 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/07/Penjagaan-Allah-Kepada-Hamba-Nya-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/57397-penjagaan-allah-kepada-hamba-nya.html">Penjagaan Allah Kepada Hamba-Nya</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>12 Juli 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/07/Tidak-Terlalu-Tertarik-Belajar-Tauhid-karena-Belum-Paham-Tauhid-Sepenuhnya-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="agar tertarik belajar tauhid" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/57339-tidak-terlalu-tertarik-belajar-tauhid-karena-belum-paham-tauhid-sepenuhnya.html">Tidak Terlalu Tertarik Belajar Tauhid, karena Belum Paham Tauhid Sepenuhnya</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>3 Juli 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/06/Mengenal-4-Nama-Allah-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/57187-mengenal-nama-allah-al-awwal-al-akhir-azh-zhahir-dan-al-bathin.html">Mengenal Nama Allah “Al-Awwal”, “Al-Akhir”, “Azh-Zhahir” dan “Al-Bathin”</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>27 Juni 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/06/Empat-Jenis-Manusia-ketika-Menghadap-Allah-Ta’ala-di-Akhirat-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/57147-empat-jenis-manusia-ketika-menghadap-allah-taala-di-akhirat.html">Empat Jenis Manusia ketika Menghadap Allah Ta’ala di Akhirat</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>23 Juni 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/06/Renungan-Bagi-Atheis-Semoga-Anda-Mendapatkan-Hidayah-Islam-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="renungan untuk orang atheis" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/57136-renungan-bagi-atheis-semoga-anda-mendapatkan-hidayah-islam.html">Renungan Bagi Atheis, Semoga Anda Mendapatkan Hidayah Islam</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>20 Juni 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/06/Apakah-Syirik-Kecil-Lebih-Dahsyat-dari-Dosa-Besar-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/57068-apakah-syirik-kecil-lebih-dahsyat-dari-dosa-besar.html">Apakah Syirik Kecil Lebih Dahsyat dari Dosa Besar?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>19 Juni 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-57730").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-57730',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-57730").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/57730-belajar-tauhid-mengapa-tidak.html#respond" style="display:none;">Cancel</a></small></h3><form action="https://muslim.or.id/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your comment..." aria-required="true"></textarea></p><input name="wpml_language_code" type="hidden" value="id" /><div class="comment-input-wrapper"><div class="comment-input"><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p></div><!--comment-input--></div><!--comment-input-wrapper-->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='57730' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8a4bc0693e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p></form>	</div><!-- #respond -->
								</article><!--post-content-->						</div><!--post-->																</div><!--main-content-->				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="search-2" class="widget widget_search clearfix"><form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
    <fieldset id="search">
	    <input class="search-input" placeholder="Search..." type="text" value="" name="s" />
		<button class="search-submit" type="submit">
			<i class='fa fa-search'></i>
		</button>
	</fieldset>
<input type='hidden' name='lang' value='id' /></form></div></div><div class="widget-item widget-2 widget-2-last "><div id="wpn_banner_widget-4" class="widget wpn_banner_widget clearfix"><div class="special-title"><h4>DONASI AWAL DZULHIJJAH</h4></div>
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://muslim.or.id/57698-bagi-yang-sedang-bingung-mau-beramal-apa-di-awal-bulan-dzulhijjah.html">						<img src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/07/donasi-dakwah-ypia.jpg" alt=""/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="http://store.muslim.or.id/?product_cat=kurma">						<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/04/jual-kurma-golden-valley-1-kilo-2.jpg"  alt="Stikes Madani Yogyakarta"/>
					</a>				</div><!--banner-box-->
													<div class="banner-box">
					<a href="https://play.google.com/store/apps/details?id=or.id.muslim.app">						<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2017/10/Muslimorid-App-Top.png"  alt="Muslim.or.id App"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://www.paypal.me/YPIA">						<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/06/IMG-20200612-WA0043-1024x1022.jpg"  alt="Donasi Via Paypal"/>
					</a>				</div><!--banner-box-->
						<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="wpn_banner_widget-5" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://muslim.or.id/bangunmasjid">						<img   src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/02/donasi-pemabangunan-masjid-al-ashri-pogung-rejo.jpg"  alt="donasi pembangunan perluasan masjid al ashri pogung rejo"/>
					</a>				</div><!--banner-box-->
																		<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div>		<div class="widget-item widget-4 widget-2-last widget-3-first "><div id="recent-posts-5" class="widget widget_recent_entries clearfix">		<div class="special-title"><h4>7 Artikel Terbaru</h4></div>		<ul>
											<li>
					<a href="https://muslim.or.id/57736-perhatikan-adab-nadzor-akhwat.html">Perhatikan Adab Nadzor Akhwat</a>
									</li>
											<li>
					<a href="https://muslim.or.id/57730-belajar-tauhid-mengapa-tidak.html" aria-current="page">Belajar Tauhid, Mengapa Tidak?</a>
									</li>
											<li>
					<a href="https://muslim.or.id/57719-hukum-mematikan-fitur-centang-biru-di-whatsapp.html">Hukum Mematikan Fitur “Centang Biru” di Whatsapp</a>
									</li>
											<li>
					<a href="https://muslim.or.id/57648-hukum-makan-dan-minum-di-dalam-masjid.html">Hukum Makan dan Minum di Dalam Masjid</a>
									</li>
											<li>
					<a href="https://muslim.or.id/57698-bagi-yang-sedang-bingung-mau-beramal-apa-di-awal-bulan-dzulhijjah.html">Bagi yang Sedang Bingung, Mau Beramal Apa di Awal Bulan Dzulhijjah</a>
									</li>
											<li>
					<a href="https://muslim.or.id/57646-menjadi-istri-yang-menyenangkan-hati-suami.html">Menjadi Istri yang Menyenangkan Hati Suami</a>
									</li>
											<li>
					<a href="https://muslim.or.id/57644-hukum-boikot-produk-orang-kafir-dan-pendukung-kemaksiatan.html">Hukum Boikot Produk Orang Kafir dan Pendukung Kemaksiatan</a>
									</li>
					</ul>
		</div></div><div class="widget-item widget-5 widget-2-first "><div id="categories-3" class="widget widget_categories clearfix"><div class="special-title"><h4>Cari Tentang Apa?</h4></div><form action="https://muslim.or.id" method="get"><label class="screen-reader-text" for="cat">Cari Tentang Apa?</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Pilih Kategori</option>
	<option class="level-0" value="3">Akhlaq dan Nasehat</option>
	<option class="level-0" value="4">Al-Quran</option>
	<option class="level-0" value="5">Aqidah</option>
	<option class="level-0" value="3741">Artikel Unggulan</option>
	<option class="level-0" value="1041">Bahasan Utama</option>
	<option class="level-0" value="1548">Berita Dunia Islam</option>
	<option class="level-0" value="6">Biografi</option>
	<option class="level-0" value="14">Dari Redaksi</option>
	<option class="level-0" value="207">Doa dan Zikir</option>
	<option class="level-0" value="4024">Donasi</option>
	<option class="level-0" value="58">Fatwa Ulama</option>
	<option class="level-0" value="7">Fiqh dan Muamalah</option>
	<option class="level-0" value="8">Hadits</option>
	<option class="level-0" value="128">Iklan Baris</option>
	<option class="level-0" value="18">Info Dauroh dan Kajian</option>
	<option class="level-0" value="21">Info Lembaga Pendidikan</option>
	<option class="level-0" value="143">Info Lowongan Kerja</option>
	<option class="level-0" value="247">Jejak Islam</option>
	<option class="level-0" value="1522">Kaidah Fiqih</option>
	<option class="level-0" value="269">Keluarga</option>
	<option class="level-0" value="1404">Kesehatan Islami</option>
	<option class="level-0" value="636">Kolom TI</option>
	<option class="level-0" value="9">Manhaj</option>
	<option class="level-0" value="10">Muslimah</option>
	<option class="level-0" value="130">Nasehat Ulama</option>
	<option class="level-0" value="87">Ramadhan</option>
	<option class="level-0" value="113">Review Website</option>
	<option class="level-0" value="11">Sejarah Islam</option>
	<option class="level-0" value="13">Sekilas Info</option>
	<option class="level-0" value="49">Serba-Serbi</option>
	<option class="level-0" value="99">Soal Jawab</option>
	<option class="level-1" value="574">&nbsp;&nbsp;&nbsp;Ramadhan</option>
	<option class="level-0" value="2748">Syiah</option>
	<option class="level-0" value="154">Tafsir</option>
	<option class="level-0" value="12">Tazkiyatun Nufus</option>
	<option class="level-0" value="1">Uncategorized @id</option>
	<option class="level-0" value="127">Video</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div><div class="widget-item widget-6 widget-2-last widget-3-last "><div id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="special-title"><h4>Penting Diketahui!</h4></div><div class="menu-penting-diketahui-container"><ul id="menu-penting-diketahui" class="menu"><li id="menu-item-57468" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57468"><a href="https://muslim.or.id/6615-makna-tauhid.html" >Makna Tauhid</a></li>
<li id="menu-item-57469" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57469"><a href="https://muslim.or.id/18629-memahami-makna-syirik.html" >Memahami Makna Syirik</a></li>
<li id="menu-item-57470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57470"><a href="https://muslim.or.id/430-mari-mengenal-manhaj-salaf.html" >Mari Mengenal Manhaj Salaf</a></li>
<li id="menu-item-57471" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57471"><a href="https://muslim.or.id/4680-meneladani-sahabat-nabi-jalan-kebenaran.html" >Meneladani Sahabat Nabi, Jalan Kebenaran</a></li>
<li id="menu-item-57472" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57472"><a href="https://muslim.or.id/47063-tundukan-hawa-nafsu-demi-ikut-dalil.html" >Tundukan Hawa Nafsu Demi Ikut Dalil</a></li>
<li id="menu-item-57473" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57473"><a href="https://muslim.or.id/8216-tidak-semua-pendapat-dalam-khilafiyah-ditoleransi.html" >Tidak Semua Pendapat Dalam Khilafiyah Ditoleransi</a></li>
<li id="menu-item-57474" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57474"><a href="https://muslim.or.id/19507-apakah-bisa-suatu-amalan-itu-tertolak.html" >Bid&#8217;ah dan Bahayanya</a></li>
<li id="menu-item-57476" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57476"><a href="https://muslim.or.id/45084-menjelaskan-bidah-bukan-berarti-memvonis-neraka.html" >Menjelaskan Bid&#8217;ah Bukan Berarti Memvonis Neraka</a></li>
</ul></div></div></div><div class="widget-item widget-7 widget-2-first widget-3-first "><div id="wpn_post_list_widget-2" class="widget wpn_post_list_widget clearfix">			<div class="post-list post-list-big">
									<div class="post-list-box first-child">
								<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2020/07/Para-Wanita-Perindu-Surga-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/57256-para-wanita-perindu-surga.html">Para Wanita Perindu Surga</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>1 Juli 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->					</div><!--post-list-box-->
													<div class="post-list-box">
								<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2019/12/Jika-Suci-dari-Haid-di-Waktu-Ashar-Apakah-juga-Harus-Shalat-Dzuhur-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="suci dari haid" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/53382-jika-suci-dari-haid-di-waktu-ashar-apakah-juga-harus-shalat-dzuhur.html">Jika Suci dari Haid di Waktu Ashar, Apakah juga Harus Shalat Dzuhur?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>17 Desember 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->					</div><!--post-list-box-->
													<div class="post-list-box">
								<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2019/12/Wanita-Itu-Bagaikan-Gelas-Kaca-Muslimorid-1-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="gelas-gelas kaca" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/53273-wanita-itu-bagaikan-gelas-kaca.html">Wanita Itu Bagaikan Gelas Kaca</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>10 Desember 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->					</div><!--post-list-box-->
													<div class="post-list-box">
								<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://ypiaflash.com/muslim.or.id/wp-content/uploads/2019/12/Jika-Haidh-Datang-dan-Belum-Shalat-Wajib-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/53229-jika-haidh-datang-dan-belum-shalat-wajib.html">Jika Haidh Datang dan Belum Shalat Wajib</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>9 Desember 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->					</div><!--post-list-box-->
																			</div><!--post-list-->
		</div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>		</div><!--inner-->	</div><!--content-wrapper--></div><!--content--><div class="clearfix"></div>	<div id="footer" class="footer-wrapper">					<div class="footer-widget dark-bg-widget">				<div class="inner">					<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="text-17" class="widget widget_text clearfix"><div class="special-title"><h4>MUSLIM.OR.ID</h4></div>			<div class="textwidget"><p><a href="https://muslim.or.id/tentang-kami">Tentang Kami</a><br />
<a href="https://muslim.or.id/tentang-kami">Kontributor</a><br />
<a href="https://muslim.or.id/1904-donasi-dakwah-website-muslim-dan-muslimah.html">Donasi Dakwah</a><br />
<a href="https://muslim.or.id/pasangiklan">Pasang Iklan</a></p>
</div>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="text-18" class="widget widget_text clearfix"><div class="special-title"><h4>YPIA.OR.ID</h4></div>			<div class="textwidget"><p><a href="http://ypia.or.id/profil-ypia/sejarah-ypia">Tentang YPIA</a><br />
<a href="http://ypia.or.id/profil-ypia/kegiatan-ypia">Program YPIA</a><br />
<a href="http://ypia.or.id/donasi-dakwah">Donasi Dakwah</a><br />
<a href="http://ypia.or.id/hubungi-kami">Kontak Kami</a></p>
</div>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="text-19" class="widget widget_text clearfix"><div class="special-title"><h4>Alamat Kami</h4></div>			<div class="textwidget"><p>Pogung Rejo No. 412, RT 14/RW 51, kelurahan Sinduadi, kecamatan Mlati, kabupaten Sleman, kode pos: 55284<br />
Kontak: +62 857-4952-5735<br />
E-mail: muslim.or.id[at]gmail.com</p>
<p><a href="https://www.facebook.com/muslimorid">Facebook</a> | <a href="https://twitter.com/muslimorid">Twitter</a> | <a href="https://www.instagram.com/muslimorid/">IG</a> | <a href="https://t.me/muslimorid">Telegram</a> | <a href="https://www.youtube.com/user/muslimorid">Youtube</a></p>
</div>
		</div></div>					</div><!--widget-wrapper-->				</div><!--inner-->				<div class="clearfix"></div>			</div><!--footer-widget dark-bg-widget-->				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2020 <a href="https://muslim.or.id">Muslim.Or.Id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	<!-- Lazy Load Popup BisaQuran -->
<div id="om-aegqqhfkwttcf814-holder"></div>
<div id="om-hturdrk0vmu1ibqb-holder"></div>
<script>
function loadPopupBQ(){
	var h = document.getElementsByTagName("head")[0];
	var js = document.createElement("script");
	js.type = "text/javascript";
	js.src = "https://a.optinku.com/assets/js/popupBQ.js";
	h.appendChild(js);
}
document.onload = setTimeout(loadPopupBQ, 3000);  
</script>                <div id="ssb-container"
                     class="ssb-btns-right ssb-disable-on-mobile ssb-anim-slide">
                    <ul class="ssb-dark-hover">
						                            <li id="ssb-btn-2">
                                <p>
                                    <a href="https://ypia.or.id/info-donasi/progress-donasi-sdit-yaa-bunayya-591.html" ><span class="fas fa-school"></span> Donasi Gedung SDIT (70%)</a>
                                </p>
                            </li>
							                    </ul>
                </div>
				        <script type="text/javascript">
          var pfHeaderImgUrl = 'https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px.png';
          var pfHeaderTagline = 'www.muslim.or.id';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/gs-books-showcase/gs-bookshowcase-files/assets/js/gs-bookshowcase.custom.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"id","strings":{"mejs.download-file":"Unduh Berkas","mejs.install-flash":"Anda menggunakan peramban yang tidak terinstal pemutar Flash. Silakan hidupkan plugin pemutar Flash Anda atau unduh versi terakhirnya dari https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Selayar penuh","mejs.play":"Putar","mejs.pause":"Jeda","mejs.time-slider":"Penggeser Waktu","mejs.time-help-text":"Gunakan tuts Panah Kanan\/Kiri untuk melompat satu detik, panah Atas\/Bawah untuk melompat sepuluh detik.","mejs.live-broadcast":"Siaran Langsung","mejs.volume-help-text":"Gunakan Anak Panah Atas\/Bawah untuk menaikkan atau menurunkan volume.","mejs.unmute":"Matikan Sunyi","mejs.mute":"Bisu","mejs.volume-slider":"Penggeser Volume","mejs.video-player":"Pemutar Video","mejs.audio-player":"Pemutar Audio","mejs.captions-subtitles":"Subteks\/Subjudul","mejs.captions-chapters":"Bab","mejs.none":"Tak ada","mejs.afrikaans":"Bahasa Afrikanas","mejs.albanian":"Bahasa Albania","mejs.arabic":"Bahasa Arab","mejs.belarusian":"Bahasa Belarusia","mejs.bulgarian":"Bahasa Bulgaria","mejs.catalan":"Bahasa Katalan","mejs.chinese":"Bahasa Mandarin","mejs.chinese-simplified":"Bahasa Mandarin (Disederhanakan)","mejs.chinese-traditional":"Bahasa Mandarin (Tradisional)","mejs.croatian":"Bahasa Kroasia","mejs.czech":"Bahasa Ceko","mejs.danish":"Bahasa Denmark","mejs.dutch":"Bahasa Belanda","mejs.english":"Bahasa Inggris","mejs.estonian":"Bahasa Estonia","mejs.filipino":"Bahasa Filipino","mejs.finnish":"Bahasa Finlandia","mejs.french":"Bahasa Perancis","mejs.galician":"Bahasa Galikan","mejs.german":"Bahasa Jerman","mejs.greek":"Bahasa Yunani","mejs.haitian-creole":"Bahasa Kreol Haiti","mejs.hebrew":"Bahasa Ibrani","mejs.hindi":"Bahasa Hindi","mejs.hungarian":"Bahasa Hungaria","mejs.icelandic":"Bahasa Islandia","mejs.indonesian":"Bahasa Indonesia","mejs.irish":"Bahasa Irlandia","mejs.italian":"Bahasa Italia","mejs.japanese":"Bahasa Jepang","mejs.korean":"Bahasa Korea","mejs.latvian":"Bahasa Latvia","mejs.lithuanian":"Bahasa Lithuania","mejs.macedonian":"Bahasa Macedonia","mejs.malay":"Bahasa Melayu","mejs.maltese":"Bahasa Malta","mejs.norwegian":"Bahasa Norwegia","mejs.persian":"Bahasa Persia","mejs.polish":"Bahasa Polandia","mejs.portuguese":"Bahasa Portugis","mejs.romanian":"Bahasa Romania","mejs.russian":"Bahasa Russia","mejs.serbian":"Bahasa Serbia","mejs.slovak":"Bahasa Slovakia","mejs.slovenian":"Bahasa Slovenia","mejs.spanish":"Bahasa Spanyol","mejs.swahili":"Bahasa Swahili","mejs.swedish":"Bahasa Swedia","mejs.tagalog":"Bahasa Tagalog","mejs.thai":"Bahasa Thai","mejs.turkish":"Bahasa Turki","mejs.ukrainian":"Bahasa Ukraina","mejs.vietnamese":"Bahasa Vietnam","mejs.welsh":"Bahasa Welsh","mejs.yiddish":"Bahasa Yiddi"}};
</script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=338f0085f879fc5f4ca7c191f8b05bce'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=338f0085f879fc5f4ca7c191f8b05bce'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/comment-reply.min.js?ver=338f0085f879fc5f4ca7c191f8b05bce'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-includes/js/wp-embed.min.js?ver=338f0085f879fc5f4ca7c191f8b05bce'></script>
<script type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2'></script>
<script async="async" type='text/javascript' src='https://ypiaflash.com/muslim.or.id/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Page generated by LiteSpeed Cache 3.2.4 on 2020-07-27 06:11:44 -->