<!DOCTYPE html>
<!--[if lt IE 7]><html lang="id-ID" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="id-ID" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="id-ID" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID" class="no-js"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<title>Antara Ikhlas dan Riya’</title>
<link rel="alternate" hreflang="id" href="https://muslim.or.id/53541-antara-ikhlas-dan-riya.html" />

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Antara Ikhlas dan Riya’ Ada seseorang yang melakukan amal shalih, dia bersemangat untuk menyembunyikannya dari manusia karena takut terjatuh dalam riya’."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://muslim.or.id/53541-antara-ikhlas-dan-riya.html" />
<meta property="og:locale" content="id_ID" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Antara Ikhlas dan Riya’" />
<meta property="og:description" content="Antara Ikhlas dan Riya’Ada seseorang yang melakukan amal shalih, dia bersemangat untuk menyembunyikannya dari manusia karena takut terjatuh dalam riya’." />
<meta property="og:url" content="https://muslim.or.id/53541-antara-ikhlas-dan-riya.html" />
<meta property="og:site_name" content="Muslim.Or.Id" />
<meta property="article:publisher" content="https://www.facebook.com/muslim.or.id" />
<meta property="article:author" content="https://www.facebook.com/muhammadsaifuddin.hakim" />
<meta property="article:tag" content="adab" />
<meta property="article:tag" content="Akhlak" />
<meta property="article:tag" content="amalan hati" />
<meta property="article:tag" content="dosa riya" />
<meta property="article:tag" content="ikhlas" />
<meta property="article:tag" content="keutamaan ikhlas" />
<meta property="article:tag" content="membersihkan hati" />
<meta property="article:tag" content="menjaga hati" />
<meta property="article:tag" content="Nasehat" />
<meta property="article:tag" content="nasehat islam" />
<meta property="article:tag" content="nasehat ulama" />
<meta property="article:tag" content="penyakit hati" />
<meta property="article:tag" content="perbedaan ikhlas dan riya" />
<meta property="article:tag" content="riya" />
<meta property="article:section" content="Akhlaq dan Nasehat" />
<meta property="article:published_time" content="2019-12-25T23:00:05+00:00" />
<meta property="article:modified_time" content="2019-12-24T13:03:03+00:00" />
<meta property="og:updated_time" content="2019-12-24T13:03:03+00:00" />
<meta property="og:image" content="https://cdn.muslim.or.id/wp-content/uploads/2019/12/Antara-Ikhlas-dan-Riya-muslimorid.jpg" />
<meta property="og:image:secure_url" content="https://cdn.muslim.or.id/wp-content/uploads/2019/12/Antara-Ikhlas-dan-Riya-muslimorid.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Antara Ikhlas dan Riya’Ada seseorang yang melakukan amal shalih, dia bersemangat untuk menyembunyikannya dari manusia karena takut terjatuh dalam riya’." />
<meta name="twitter:title" content="Antara Ikhlas dan Riya’" />
<meta name="twitter:site" content="@muslimorid" />
<meta name="twitter:image" content="https://muslim.or.id/wp-content/uploads/2019/12/Antara-Ikhlas-dan-Riya-muslimorid.jpg" />
<meta name="twitter:creator" content="@muslimorid" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://muslim.or.id/#organization","name":"Muslim.or.id","url":"https://muslim.or.id/","sameAs":["https://www.facebook.com/muslim.or.id","https://instagram.com/muslimorid","https://youtube.com/muslimorid","https://twitter.com/muslimorid"],"logo":{"@type":"ImageObject","@id":"https://muslim.or.id/#logo","url":"https://cdn.muslim.or.id/wp-content/uploads/2018/07/Master-Logo-Muslimorid_Muslimorid-Icon-Biru.jpg","width":887,"height":887,"caption":"Muslim.or.id"},"image":{"@id":"https://muslim.or.id/#logo"}},{"@type":"WebSite","@id":"https://muslim.or.id/#website","url":"https://muslim.or.id/","name":"Muslim.Or.Id","description":"Memurnikan Aqidah Menebarkan Sunnah","publisher":{"@id":"https://muslim.or.id/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://muslim.or.id/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://muslim.or.id/53541-antara-ikhlas-dan-riya.html#primaryimage","url":"https://cdn.muslim.or.id/wp-content/uploads/2019/12/Antara-Ikhlas-dan-Riya-muslimorid.jpg","width":810,"height":500},{"@type":"WebPage","@id":"https://muslim.or.id/53541-antara-ikhlas-dan-riya.html#webpage","url":"https://muslim.or.id/53541-antara-ikhlas-dan-riya.html","inLanguage":"id-ID","name":"Antara Ikhlas dan Riya\u2019","isPartOf":{"@id":"https://muslim.or.id/#website"},"primaryImageOfPage":{"@id":"https://muslim.or.id/53541-antara-ikhlas-dan-riya.html#primaryimage"},"datePublished":"2019-12-25T23:00:05+00:00","dateModified":"2019-12-24T13:03:03+00:00","description":"Antara Ikhlas dan Riya\u2019 Ada seseorang yang melakukan amal shalih, dia bersemangat untuk menyembunyikannya dari manusia karena takut terjatuh dalam riya\u2019.","breadcrumb":{"@id":"https://muslim.or.id/53541-antara-ikhlas-dan-riya.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://muslim.or.id/53541-antara-ikhlas-dan-riya.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://muslim.or.id/","url":"https://muslim.or.id/","name":"Beranda"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://muslim.or.id/artikel-2","url":"https://muslim.or.id/artikel-2","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://muslim.or.id/53541-antara-ikhlas-dan-riya.html","url":"https://muslim.or.id/53541-antara-ikhlas-dan-riya.html","name":"Antara Ikhlas dan Riya\u2019"}}]},{"@type":"Article","@id":"https://muslim.or.id/53541-antara-ikhlas-dan-riya.html#article","isPartOf":{"@id":"https://muslim.or.id/53541-antara-ikhlas-dan-riya.html#webpage"},"author":{"@id":"https://muslim.or.id/#/schema/person/6444a7c9db3ec365cd1c5730f58fb0d6"},"headline":"Antara Ikhlas dan Riya\u2019","datePublished":"2019-12-25T23:00:05+00:00","dateModified":"2019-12-24T13:03:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://muslim.or.id/53541-antara-ikhlas-dan-riya.html#webpage"},"publisher":{"@id":"https://muslim.or.id/#organization"},"image":{"@id":"https://muslim.or.id/53541-antara-ikhlas-dan-riya.html#primaryimage"},"keywords":"adab,Akhlak,amalan hati,dosa riya,ikhlas,keutamaan ikhlas,membersihkan hati,menjaga hati,Nasehat,nasehat islam,nasehat ulama,penyakit hati,perbedaan ikhlas dan riya,riya","articleSection":"Akhlaq dan Nasehat"},{"@type":["Person"],"@id":"https://muslim.or.id/#/schema/person/6444a7c9db3ec365cd1c5730f58fb0d6","name":"dr. M Saifudin Hakim, M.Sc., Ph.D.","image":{"@type":"ImageObject","@id":"https://muslim.or.id/#authorlogo","url":"https://secure.gravatar.com/avatar/ba70168a35362b6074f8fdfe9f479061?s=96&d=mm&r=g","caption":"dr. M Saifudin Hakim, M.Sc., Ph.D."},"description":"Alumni Ma'had Al-'Ilmi Yogyakarta (2003-2005). Pendidikan Dokter FK UGM (2003-2009). S2 (MSc) dan S3 (PhD) Erasmus University Medical Center Rotterdam dalam bidang Virologi dan Imunologi (2011-2013 dan 2014-2018).","sameAs":["https://www.facebook.com/muhammadsaifuddin.hakim"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Umpan Komentar" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Antara Ikhlas dan Riya’ Umpan Komentar" href="https://muslim.or.id/53541-antara-ikhlas-dan-riya.html/feed" />
<link rel='stylesheet' id='lwptoc-main-css'  href='https://cdn.muslim.or.id/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-ui-style-css'  href='https://cdn.muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/css/ssb-ui-style.css?ver=36405a6b6910b79be4383df9f6f7fe41' type='text/css' media='all' />
<style id='ssb-ui-style-inline-css' type='text/css'>
#ssb-btn-2{background: #00c300;}
#ssb-btn-2:hover{background:rgba(0,195,0,0.9);}
#ssb-btn-2 a{color: #ffffff;}
.ssb-share-btn,.ssb-share-btn .ssb-social-popup{background:#00c300;color:#ffffff}.ssb-share-btn:hover{background:rgba(0,195,0,0.9);}.ssb-share-btn a{color:#ffffff !important;}
</style>
<link rel='stylesheet' id='ssb-fontawesome-css'  href='https://cdn.muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/css/font-awesome.css?ver=36405a6b6910b79be4383df9f6f7fe41' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://cdn.muslim.or.id/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdn.muslim.or.id/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.22' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://cdn.muslim.or.id/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://cdn.muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=36405a6b6910b79be4383df9f6f7fe41' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_style-css'  href='https://cdn.muslim.or.id/wp-content/themes/muslim/style.css?ver=36405a6b6910b79be4383df9f6f7fe41' type='text/css' media='all' />
<style id='wpn_style-inline-css' type='text/css'>

body, input, textarea, select {
	font-family: 'Lato', sans-serif;
}
body {
	font-size: 17px;
	line-height: 27px;
	letter-spacing: 0.1px;
	color: #9c9c9c;
}
h1, h1 a, h2, h2 a, h3, h3 a, h4, h4 a, h5, h5 a, h6, h6 a, .h-font {
	font-family: 'Lato', sans-serif;
}
.post-content .entry {
	font-size: 20px;
	line-height: 32px;
	letter-spacing: 0.2px;
	color: #181818;
}
a, .sb-icon-search,
.featured-video-wrapper h3 span,
.post-nav-prev a, .post-nav-next a,
.contact-widget-icon {
	color: #2ca5d2;
}
blockquote, .ypia-sites,
.main-nav .menu ul,
.main-nav .mega-menu,
.mobile-nav .nav-menu,
.blog-post-list .post-thumb,
.pagenavi a:hover, .pagenavi span.current,
.contact-widget-info,
.widget ul.tabs li a:hover, .widget ul.tabs li.ui-state-active a {
	border-color: #2ca5d2;
}
.button, .widget input[type='submit'], #respond .form-submit input[type='submit'], .wpcf7 input[type='submit'], .main-loginform .button-primary {
	background-color: #2ca5d2;
	border-color: #2ca5d2;
}
.wpn-youtube-vid .wpn-vid-play-btn,
.ypia-logo {
	background-color: #2ca5d2;
}
.special-title::after, .special-border::after, .comment-form::before,
.carousel-nav a, .carousel-nav button,
.carousel-nav a:hover, .carousel-nav button:hover,
.single .post-meta-cat a, .post-box .sticky-post,
.post-box-alt .post-format-icon, .portfolio-thumb .post-format-icon,
.pagenavi a:hover, .pagenavi span.current {
	background: #2ca5d2;
}

</style>
<link rel='stylesheet' id='wpn_screencss-css'  href='https://cdn.muslim.or.id/wp-content/themes/atsary/css/screen.css?ver=36405a6b6910b79be4383df9f6f7fe41' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_general_Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3Aregular&#038;subset=latin&#038;ver=36405a6b6910b79be4383df9f6f7fe41' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_heading_Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3Aregular&#038;subset=latin&#038;ver=36405a6b6910b79be4383df9f6f7fe41' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=1.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssb_ui_data = {"z_index":"6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/js/ssb-ui-js.js?ver=36405a6b6910b79be4383df9f6f7fe41'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=36405a6b6910b79be4383df9f6f7fe41'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://muslim.or.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://muslim.or.id/?p=53541' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F53541-antara-ikhlas-dan-riya.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F53541-antara-ikhlas-dan-riya.html&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.6 stt:1,25;" />
<script type="text/javascript" src="https://cdn.muslim.or.id/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Simak selengkapnya disini. Klik",ex:0,url:"https://muslim.or.id/wp-content/plugins/copy-link",nonce:"a69edab06f",ip:"117.53.47.239",save:1,save_content:0};</script>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 0px 2px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
		<link rel="stylesheet" href="https://cdn.muslim.or.id/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- BQ Desktop v1 Normal -->
<div id="om-c8wcutcrbkzhmzqjqbyl-holder"></div><script>var c8wcutcrbkzhmzqjqbyl,c8wcutcrbkzhmzqjqbyl_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){c8wcutcrbkzhmzqjqbyl_poll(function(){if(window['om_loaded']){if(!c8wcutcrbkzhmzqjqbyl){c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();return c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optinku.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster -->

<!-- BQ Mobile v1 Normal -->
<div id="om-fntwtr3bhruucuizfmjx-holder"></div><script>var fntwtr3bhruucuizfmjx,fntwtr3bhruucuizfmjx_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){fntwtr3bhruucuizfmjx_poll(function(){if(window['om_loaded']){if(!fntwtr3bhruucuizfmjx){fntwtr3bhruucuizfmjx=new OptinMonsterApp();return fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optinku.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;fntwtr3bhruucuizfmjx=new OptinMonsterApp();fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster --><link rel="icon" href="https://cdn.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-53541 single-format-standard singular right-sidebar">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16598445-1');
</script>

	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#3b5998; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#fd1d1d; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#1da1f2; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-twitter"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-play"></i></a></li><li><a class="social-icon" style="background:#0088cc; color:#ffffff;" href="https://t.me/muslimorid" title="Telegram"><i class="fa fa-send"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img   src="https://cdn.muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png"  alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="http://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="http://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="http://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="http://muslimstore.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="http://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://muslim.or.id/34388-sekilas-tentang-forum-kajian-islam-mahasiswa-yogyakarta.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">FKKA</a></li>
					<li><a href="https://muslim.or.id/12838-sekilas-tentang-kampus-tahfidz-yogyakarta.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img   src="https://cdn.muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png"  alt="Muslim.Or.Id"/></a></div></div>				<nav class="main-nav">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-32975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li id="menu-item-33401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li id="menu-item-40713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40713"><a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html" >Info Jadwal Kajian Jogja</a></li>
	<li id="menu-item-18903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li id="menu-item-18904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav-->
				<div class="mobile-nav">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40713"><a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html" >Info Jadwal Kajian Jogja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper--><div id="content" role="main">					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://muslim.or.id/donasidakwah"><img   src="https://cdn.muslim.or.id/wp-content/uploads/2019/10/Donasi-website-muslimorid-DC.png"  alt=""/></a>					<a class="ad1-mobile" href="https://muslim.or.id/donasidakwah"><img   src="https://cdn.muslim.or.id/wp-content/uploads/2019/10/asdf.jpg"  alt=""/></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">		<div class="inner">			<div class="main-content">															<div id="post-53541" class="post-53541 post type-post status-publish format-standard has-post-thumbnail hentry category-akhlaq-dan-nasehat tag-adab tag-akhlak tag-amalan-hati tag-dosa-riya tag-ikhlas tag-keutamaan-ikhlas tag-membersihkan-hati tag-menjaga-hati tag-nasehat tag-nasehat-islam tag-nasehat-ulama-2 tag-penyakit-hati tag-perbedaan-ikhlas-dan-riya tag-riya">							<article class="post-content">								<div class="post-header">									<div class="post-meta-cat"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" rel="category tag">Akhlaq dan Nasehat</a></div>									<div class="post-title">										<h1>Antara Ikhlas dan Riya’</h1>									</div>									<div class="post-meta">										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/saifudinhakim" title="Pos-pos oleh dr. M Saifudin Hakim, M.Sc., Ph.D." rel="author">dr. M Saifudin Hakim, M.Sc., Ph.D.</a></span>										<span class="post-meta-date"><i class="fa fa-clock-o"></i>26 Desember 2019</span>										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/53541-antara-ikhlas-dan-riya.html#respond">No comments</a></span>									</div><!--post-meta-->											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/53541-antara-ikhlas-dan-riya.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/53541-antara-ikhlas-dan-riya.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/53541-antara-ikhlas-dan-riya.html&amp;text=Antara Ikhlas dan Riya’&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/53541-antara-ikhlas-dan-riya.html&amp;text=Antara Ikhlas dan Riya’&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/53541-antara-ikhlas-dan-riya.html&amp;media=https://cdn.muslim.or.id/wp-content/uploads/2019/12/Antara-Ikhlas-dan-Riya-muslimorid.jpg&amp;description=Antara Ikhlas dan Riya’','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/53541-antara-ikhlas-dan-riya.html&amp;media=https://cdn.muslim.or.id/wp-content/uploads/2019/12/Antara-Ikhlas-dan-Riya-muslimorid.jpg&amp;description=Antara Ikhlas dan Riya’" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/53541-antara-ikhlas-dan-riya.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/53541-antara-ikhlas-dan-riya.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>								</div><!--post-header-->																									<figure class="post-thumb">																				<img   src="https://cdn.muslim.or.id/wp-content/uploads/2019/12/Antara-Ikhlas-dan-Riya-muslimorid-810x500.jpg"  alt="Antara Ikhlas dan Riya’" />									</figure><!--post-thumb-->																<div class="entry clearfix">									<div class="pf-content"><h2 style="text-align: center;"><b>Penjelasan Syaikh Muhammad bin Shalih Al-‘Utsaimin </b><b><i>rahimahullah</i></b></h2>
<p><span style="font-size: 18pt;"><b>Pertanyaan:</b></span></p>
<p><span style="font-weight: 400;">Ada seseorang yang melakukan amal shalih, dia bersemangat untuk menyembunyikannya dari manusia karena takut terjatuh dalam riya’. Akan tetapi, dia dapati bahwa dirinya menjadi gembira dan senang ketika ada orang lain yang mengetahui amalnya tanpa dia sengaja. Apakah hal ini juga termasuk riya’? Lalu, apakah meninggalkan amal shalih di hadapan manusia juga termasuk riya’? </span></p>
<p><strong>Baca Juga: </strong><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/27087-keutamaan-membangun-masjid-dengan-niat-yang-ikhlas.html" data-darkreader-inline-color="">Keutamaan Membangun Masjid Dengan Niat Yang Ikhlas</a></strong></p>
<p><span style="font-size: 18pt;"><b>Jawaban: </b></span></p>
<p><span style="font-weight: 400;">Yang selayaknya dilakukan oleh seorang mukmin adalah dia mengikhlaskan amalnya untuk Allah Ta’ala. Bahkan, hal ini merupakan perkara yang wajib. Dia tidak perlu memperhatikan lintasan pikiran yang muncul dalam hatinya bahwa dia melakukan karena riya’. Hal ini karena jika dia terlalu memperhatikan lintasan pikiran itu, dia akan banyak meninggalkan amal (karena takut riya’). </span></p>
<p><span style="font-weight: 400;">Seorang mukmin dan mukhlis (yang ikhlas dalam beramal, pent.) adalah mereka yang terkadang menampakkan amal dan terkadang menyembunyikan amal, sesuai dengan tuntutan maslahat. Oleh karena itu, Allah Ta’ala memuji orang-orang yang menginfakkan harta mereka, baik secara sembunyi-sembunyi maupun secara terang-terangan. Allah Ta’ala berfirman,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ</b></span></p>
<p><span style="font-weight: 400;">“Orang-orang yang menafkahkan hartanya di malam dan di siang hari </span><b>secara tersembunyi dan terang-terangan, </b><span style="font-weight: 400;">maka mereka mendapat pahala di sisi Tuhannya. Tidak ada kekhawatiran terhadap mereka dan tidak (pula) mereka bersedih hati.” </span><b>(QS. Al-Baqarah [2]: 274)</b></p>
<p><span style="font-weight: 400;">Jadi, kebaikan itu terkadang dilakukan secara sembunyi-sembunyi, dan terkadang dilakukan secara terang-terangan. </span></p>
<p><span style="font-weight: 400;">Maka Engkau, wahai saudaraku sesama muslim, lihatlah manakah yang lebih afdhal (lebih utama), kemudian kerjakanlah. Berhentilah dari riya’ dan jauhilah riya’. Dan janganlah Engkau membiasakan jiwamu selamanya untuk senang dilihat orang dan atau keinginan mendapatkan harta mereka karena amal yang Engkau lakukan.</span></p>
<p><span style="font-weight: 400;">Adapun berkaitan dengan kegembiraan setelah melakukan suatu ibadah dan Engkau telah melakukan ibadah tersebut murni karena Allah Ta’ala, maka perkara ini tidaklah menjadi masalah. Bahkan, hal ini bisa jadi merupakan kabar gembira bagi orang-orang yang beriman, sebagaimana yang Allah Ta’ala beritakan,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ ؛ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ ؛ لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ</b></span></p>
<p><span style="font-weight: 400;">“Ingatlah, sesungguhnya wali-wali Allah itu, tidak ada kekhawatiran terhadap mereka dan tidak (pula) mereka bersedih hati. (Yaitu) orang-orang yang beriman dan mereka selalu bertakwa. Bagi mereka berita gembira di dalam kehidupan di dunia dan (dalam kehidupan} di akhirat.” </span><b>(QS. Yunus [10]: 62-64)</b></p>
<p><span style="font-weight: 400;">Maka bedakanlah antara: (1) orang yang melakukan suatu amal agar amal tersebut dilihat orang dan mendapatkan pujian dari mereka; dengan (2) orang yang melakukan suatu amal karena Allah Ta’ala, akan tetapi dia gembira ketika manusia melihatnya (tanpa adanya kesengajaan dari pelaku amal). Hal ini karena dia bergembira karena nikmat yang Allah Ta’ala berikan kepadanya, dan ini tidaklah membahayakan sedikit pun. </span></p>
<p><span style="font-weight: 400;">Adapun seseorang terkadang meninggalkan suatu amal karena takut terhadap riya’, maka hal ini juga merupakan waswas yang setan masukkan ke dalam hati manusia. Maka tetap lakukanlah suatu ibadah, meskipun terlintas dalam dirimu bahwa Engkau melakukannya karena riya’. Ucapkanlah,</span></p>
<p style="text-align: center;"><span style="font-size: 21pt;"><b>أَعُوذُ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ </b></span></p>
<p><span style="font-weight: 400;">“Aku berlindung kepada Allah dari setan yang terkutuk”;</span></p>
<p><span style="font-weight: 400;">kemudian mintalah pertolongan kepada Allah Ta’ala dan kerjakanlah ibadah tersebut.</span></p>
<p><strong>Baca Juga:</strong></p>
<div class="post-title">
<ul>
<li><span style="color: #ff0000;" data-darkreader-inline-color=""><strong><a style="color: #ff0000;" href="https://muslim.or.id/23439-tanda-ikhlas-menganggap-sama-pujian-dan-celaan.html" data-darkreader-inline-color="">Tanda Ikhlas: Menganggap Sama Pujian dan Celaan</a></strong></span></li>
<li><strong style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000;" href="https://muslim.or.id/22547-antara-orang-yang-ikhlas-dan-pengekor-hawa-nafsu.html" data-darkreader-inline-color="">Antara Orang Yang Ikhlas Dan Pengekor Hawa Nafsu</a></strong></li>
</ul>
</div>
<p><b>[Selesai]</b></p>
<p><b>***</b></p>
<p><span style="font-weight: 400;">@Rumah Lendah, 17 Rabi’ul akhir 1441/ 14 Desember 2019</span></p>
<p><b>Penerjemah: <span style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="https://muslim.or.id/author/saifudinhakim" data-darkreader-inline-color="">M. Saifudin Hakim</a></span></b></p>
<p><strong>Artikel:<span style="color: #ff0000; --darkreader-inline-color: #ff3333;" data-darkreader-inline-color=""><a style="color: #ff0000; --darkreader-inline-color: #ff3333;" href="http://muslim.or.id" data-darkreader-inline-color=""> Muslim.or.id</a></span></strong></p>
<p><b>Catatan kaki:</b></p>
<p><b>[1] </b><span style="font-weight: 400;">Diterjemahkan dari kitab </span><b><i>Ash-Shahwah Al-Islamiyyah: Dzawabith wa Taujihaat</i></b> <span style="font-weight: 400;">hal. 108-109, karya Syaikh Muhammad bin Shalih Al-‘Utsaimin </span><i><span style="font-weight: 400;">rahimahullahu Ta’ala.</span></i></p>
<p style="background: #F2F2F2; padding: 15px; margin: 0; text-align: left; line-height: 30px; color: white; font-size: 18px;"><span style="color: #333333;">Sahabat muslim, yuk berdakwah bersama kami. Untuk informasi lebih lanjut silakan</span> <span style="color: #333333;"><a style="color: #333333;" href="http://ypia.or.id/news/donasi-pembangunan-gedung-baru-3-lantai-sdit-yaa-bunayya.html"><strong>klik disini.</strong></a></span><span style="color: #333333;"> Jazakallahu khaira</span></p><div class="printfriendly pf-alignright"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>																	</div><!--entry-->										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span><a href="https://muslim.or.id/tag/adab" rel="tag">adab</a>, <a href="https://muslim.or.id/tag/akhlak" rel="tag">Akhlak</a>, <a href="https://muslim.or.id/tag/amalan-hati" rel="tag">amalan hati</a>, <a href="https://muslim.or.id/tag/dosa-riya" rel="tag">dosa riya</a>, <a href="https://muslim.or.id/tag/ikhlas" rel="tag">ikhlas</a>, <a href="https://muslim.or.id/tag/keutamaan-ikhlas" rel="tag">keutamaan ikhlas</a>, <a href="https://muslim.or.id/tag/membersihkan-hati" rel="tag">membersihkan hati</a>, <a href="https://muslim.or.id/tag/menjaga-hati" rel="tag">menjaga hati</a>, <a href="https://muslim.or.id/tag/nasehat" rel="tag">Nasehat</a>, <a href="https://muslim.or.id/tag/nasehat-islam" rel="tag">nasehat islam</a>, <a href="https://muslim.or.id/tag/nasehat-ulama-2" rel="tag">nasehat ulama</a>, <a href="https://muslim.or.id/tag/penyakit-hati" rel="tag">penyakit hati</a>, <a href="https://muslim.or.id/tag/perbedaan-ikhlas-dan-riya" rel="tag">perbedaan ikhlas dan riya</a>, <a href="https://muslim.or.id/tag/riya" rel="tag">riya</a>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/53541-antara-ikhlas-dan-riya.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/53541-antara-ikhlas-dan-riya.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/53541-antara-ikhlas-dan-riya.html&amp;text=Antara Ikhlas dan Riya’&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/53541-antara-ikhlas-dan-riya.html&amp;text=Antara Ikhlas dan Riya’&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/53541-antara-ikhlas-dan-riya.html&amp;media=https://cdn.muslim.or.id/wp-content/uploads/2019/12/Antara-Ikhlas-dan-Riya-muslimorid.jpg&amp;description=Antara Ikhlas dan Riya’','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/53541-antara-ikhlas-dan-riya.html&amp;media=https://cdn.muslim.or.id/wp-content/uploads/2019/12/Antara-Ikhlas-dan-Riya-muslimorid.jpg&amp;description=Antara Ikhlas dan Riya’" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/53541-antara-ikhlas-dan-riya.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/53541-antara-ikhlas-dan-riya.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
				<div class="wpn-after-post-share-ad clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-umrah-akhir-desember-80"><img   src="https://cdn.muslim.or.id/wp-content/uploads/2019/11/iklan-muslim-orid-desember.jpg"  alt="batik travel"/></a>				<div class="special-border"></div>			</div><!--wpn-after-post-share-ad clearfix-->		<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/53563-hukum-menjaga-gereja-dan-menjaga-keamanan-hari-raya-mereka.html" rel="prev"><span>Previous</span><h4>Hukum Menjaga Gereja dan Menjaga Keamanan Hari Raya Mereka</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
							</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href="https://masjidmpd.or.id/wakaf-rumah-tahfizh-1439/"><img   src="https://cdn.muslim.or.id/wp-content/uploads/2018/07/Banner-MPD.gif"  alt="MPD Banner"/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/ba70168a35362b6074f8fdfe9f479061?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ba70168a35362b6074f8fdfe9f479061?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></figure>					<div class="author-details">						<h3>dr. M Saifudin Hakim, M.Sc., Ph.D.</h3>						<p>Alumni Ma'had Al-'Ilmi Yogyakarta (2003-2005). Pendidikan Dokter FK UGM (2003-2009). S2 (MSc) dan S3 (PhD) Erasmus University Medical Center Rotterdam dalam bidang Virologi dan Imunologi (2011-2013 dan 2014-2018).</p>						<a href="https://muslim.or.id/author/saifudinhakim">View all posts by dr. M Saifudin Hakim, M.Sc., Ph.D. &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-53541">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-53541" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-53541" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-53541">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2019/12/Perbedaan-antara-Nifaq-dan-Riya’-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Apakah perbedaan antara nifaq dan riya’?" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/53535-perbedaan-antara-nifaq-dan-riya.html">Perbedaan antara Nifaq dan Riya’</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>24 Desember 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2019/12/Janganlah-Berbuat-Zalim-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="jangan zalim" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/53105-janganlah-berbuat-zalim.html">Janganlah Berbuat Zalim!</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>1 Desember 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2019/11/Untuk-Para-Istri-Jangan-Ingkari-Kebaikan-Suami-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Jangan Ingkari Kebaikan Suami" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/53076-untuk-para-istri-jangan-ingkari-kebaikan-suami.html">Untuk Para Istri, Jangan Ingkari Kebaikan Suami</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>30 November 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2019/11/Sumbu-Pendek-dalam-Rumah-Tangga-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/53014-sumbu-pendek-dalam-rumah-tangga.html">Sumbu Pendek dalam Rumah Tangga</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>27 November 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2019/11/Enggan-Sedekah-Adalah-Ciri-Kemunafikan-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="enggan bersedekah" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/52996-enggan-sedekah-adalah-ciri-kemunafikan.html">Enggan Sedekah Adalah Ciri Kemunafikan</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>26 November 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2019/11/Mereka-yang-Beramal-karena-Omongan-Orang-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/52970-beramal-karena-omongan-orang.html">Mereka yang Beramal karena Omongan Orang</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>25 November 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2019/11/Mata-Pengkhianat-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Mata Pengkhianat. Siapakah mereka?" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/52929-mata-pengkhianat.html">Mata Pengkhianat</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>23 November 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2019/11/Menghindari-Dampak-Buruk-Dosa-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Cara Menghindari Dampak Buruk Dosa dan maksiat" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/52803-menghindari-dampak-buruk-dosa.html">Menghindari Dampak Buruk Dosa</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>18 November 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2019/11/Berhati-Hati-dari-Wabah-Asbun-muslim.or_.id_-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="jangan Asbun" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/52637-berhati-hati-dari-wabah-asbun.html">Berhati-Hati dari Wabah Asbun</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>11 November 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2019/11/Antara-Lebah-dan-Lalat-muslim.or_.id_-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Karakter Lebah dan Lalat" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/52598-antara-lebah-dan-lalat.html">Antara Lebah dan Lalat</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>9 November 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-53541").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-53541',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-53541").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/53541-antara-ikhlas-dan-riya.html#respond" style="display:none;">Cancel</a></small></h3><form action="https://muslim.or.id/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your comment..." aria-required="true"></textarea></p><input name="wpml_language_code" type="hidden" value="id" /><div class="comment-input-wrapper"><div class="comment-input"><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p></div><!--comment-input--></div><!--comment-input-wrapper-->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='53541' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="24dd4a0699" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p></form>	</div><!-- #respond -->
								</article><!--post-content-->						</div><!--post-->																</div><!--main-content-->				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget wpn-top-sidebar-ad-widget clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-umrah-akhir-desember-80"><img   src="https://cdn.muslim.or.id/wp-content/uploads/2019/11/iklan-muslim-orid-desember.jpg"  alt="batik travel"/></a>			</div><!--widget wpn-top-sidebar-ad-widget clearfix-->			<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="search-2" class="widget widget_search clearfix"><form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
    <fieldset id="search">
	    <input class="search-input" placeholder="Search..." type="text" value="" name="s" />
		<button class="search-submit" type="submit">
			<i class='fa fa-search'></i>
		</button>
	</fieldset>
<input type='hidden' name='lang' value='id' /></form></div></div><div class="widget-item widget-2 widget-2-last "><div id="wpn_banner_widget-4" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
										<div class="banner-box">
					<a href="http://www.kampungbahasaarab.com/?fbclid=IwAR3wmC6P1H7aqAL1shQWBhwSZaUzw7dXE47_OO1C-eRdMWoEhCdOOfUs_no">						<img   src="https://cdn.muslim.or.id/wp-content/uploads/2019/10/banner-BISA-1024x1024.jpeg"  alt="BISA bahasa arab"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://www.instagram.com/fadkheraofficial/">						<img   src="https://cdn.muslim.or.id/wp-content/uploads/2019/11/Iklan-Muslimorid.jpg"  alt="fadkhera"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://play.google.com/store/apps/details?id=or.id.muslim.app">						<img   src="https://cdn.muslim.or.id/wp-content/uploads/2017/10/Muslimorid-App-Top.png"  alt="Muslim.or.id App"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://www.paypal.me/YPIA">						<img   src="https://cdn.muslim.or.id/wp-content/uploads/2018/06/Donasi-melalui-PayPal-2.png"  alt=""/>
					</a>				</div><!--banner-box-->
						<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div>		<div class="widget-item widget-3 widget-2-first widget-3-last "><div id="recent-posts-5" class="widget widget_recent_entries clearfix">		<div class="special-title"><h4>7 Artikel Terbaru</h4></div>		<ul>
											<li>
					<a href="https://muslim.or.id/53541-antara-ikhlas-dan-riya.html" aria-current="page">Antara Ikhlas dan Riya’</a>
									</li>
											<li>
					<a href="https://muslim.or.id/53563-hukum-menjaga-gereja-dan-menjaga-keamanan-hari-raya-mereka.html">Hukum Menjaga Gereja dan Menjaga Keamanan Hari Raya Mereka</a>
									</li>
											<li>
					<a href="https://muslim.or.id/53535-perbedaan-antara-nifaq-dan-riya.html">Perbedaan antara Nifaq dan Riya’</a>
									</li>
											<li>
					<a href="https://muslim.or.id/53516-hukum-mandi-jumat-bag-2.html">Hukum Mandi Jum’at (Bag. 2)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/53500-hukum-mandi-jumat-bag-1.html">Hukum Mandi Jum’at (Bag. 1)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/53490-apakah-darah-termasuk-najis.html">Apakah Darah Termasuk Najis?</a>
									</li>
											<li>
					<a href="https://muslim.or.id/53450-wahai-suami-istri-itu-penuh-dengan-misteri-bag-2.html">Wahai Suami, Istri Itu Penuh dengan Misteri (Bag. 2)</a>
									</li>
					</ul>
		</div></div><div class="widget-item widget-4 widget-2-last widget-3-first "><div id="categories-3" class="widget widget_categories clearfix"><div class="special-title"><h4>Cari Tentang Apa?</h4></div><form action="https://muslim.or.id" method="get"><label class="screen-reader-text" for="cat">Cari Tentang Apa?</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Pilih Kategori</option>
	<option class="level-0" value="3">Akhlaq dan Nasehat</option>
	<option class="level-0" value="4">Al-Quran</option>
	<option class="level-0" value="5">Aqidah</option>
	<option class="level-0" value="3741">Artikel Unggulan</option>
	<option class="level-0" value="1041">Bahasan Utama</option>
	<option class="level-0" value="1548">Berita Dunia Islam</option>
	<option class="level-0" value="6">Biografi</option>
	<option class="level-0" value="14">Dari Redaksi</option>
	<option class="level-0" value="207">Doa dan Zikir</option>
	<option class="level-0" value="4024">Donasi</option>
	<option class="level-0" value="58">Fatwa Ulama</option>
	<option class="level-0" value="7">Fiqh dan Muamalah</option>
	<option class="level-0" value="8">Hadits</option>
	<option class="level-0" value="128">Iklan Baris</option>
	<option class="level-0" value="18">Info Dauroh dan Kajian</option>
	<option class="level-0" value="21">Info Lembaga Pendidikan</option>
	<option class="level-0" value="143">Info Lowongan Kerja</option>
	<option class="level-0" value="247">Jejak Islam</option>
	<option class="level-0" value="1522">Kaidah Fiqih</option>
	<option class="level-0" value="269">Keluarga</option>
	<option class="level-0" value="1404">Kesehatan Islami</option>
	<option class="level-0" value="636">Kolom TI</option>
	<option class="level-0" value="9">Manhaj</option>
	<option class="level-0" value="10">Muslimah</option>
	<option class="level-0" value="130">Nasehat Ulama</option>
	<option class="level-0" value="87">Ramadhan</option>
	<option class="level-0" value="113">Review Website</option>
	<option class="level-0" value="11">Sejarah Islam</option>
	<option class="level-0" value="13">Sekilas Info</option>
	<option class="level-0" value="49">Serba-Serbi</option>
	<option class="level-0" value="99">Soal Jawab</option>
	<option class="level-1" value="574">&nbsp;&nbsp;&nbsp;Ramadhan</option>
	<option class="level-0" value="2748">Syiah</option>
	<option class="level-0" value="154">Tafsir</option>
	<option class="level-0" value="12">Tazkiyatun Nufus</option>
	<option class="level-0" value="1">Uncategorized @id</option>
	<option class="level-0" value="127">Video</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>		</div><!--inner-->	</div><!--content-wrapper--></div><!--content--><div class="clearfix"></div>	<div id="footer" class="footer-wrapper">					<div class="footer-widget dark-bg-widget">				<div class="inner">					<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="text-17" class="widget widget_text clearfix"><div class="special-title"><h4>MUSLIM.OR.ID</h4></div>			<div class="textwidget"><p><a href="https://muslim.or.id/tentang-kami">Tentang Kami</a><br />
<a href="https://muslim.or.id/tentang-kami">Kontributor</a><br />
<a href="https://muslim.or.id/1904-donasi-dakwah-website-muslim-dan-muslimah.html">Donasi Dakwah</a><br />
<a href="https://muslim.or.id/pasangiklan">Pasang Iklan</a></p>
</div>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="text-18" class="widget widget_text clearfix"><div class="special-title"><h4>YPIA.OR.ID</h4></div>			<div class="textwidget"><p><a href="http://ypia.or.id/profil-ypia/sejarah-ypia">Tentang YPIA</a><br />
<a href="http://ypia.or.id/profil-ypia/kegiatan-ypia">Program YPIA</a><br />
<a href="http://ypia.or.id/donasi-dakwah">Donasi Dakwah</a><br />
<a href="http://ypia.or.id/hubungi-kami">Kontak Kami</a></p>
</div>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="text-19" class="widget widget_text clearfix"><div class="special-title"><h4>Alamat Kami</h4></div>			<div class="textwidget"><p>Pogung Rejo No. 412, RT 14/RW 51, kelurahan Sinduadi, kecamatan Mlati, kabupaten Sleman, kode pos: 55284<br />
Kontak: +62 857-4952-5735<br />
E-mail: muslim.or.id[at]gmail.com</p>
<p><!-- FOOT NAVIGATION --></p>
<p><script type="text/javascript"> function cms_style4325 () { return "none"; } function cms4325_ () { document.getElementById('fjhtq4325').style.display = cms_style4325(); } </script></p>
<p id="fjhtq4325">I am seventy eight many years fresh. My <a href="http://medicnfo.com/taking-cialis.php">original site</a> spouse <a href="http://yourdoctorinfo.com/current_and_future_medications_for_hepatitis_c">find</a> and i please take a thirty milligrams a couple of hours in advance of sex I&#8217;ve along with my wife . I have sexual weekly Jane is <a href="http://www.global-medicalsearch.com/price.php">site</a> 29 States this&#039;azines just about all she can cope with I&#039;mirielle kind 1 diabetic person..been recently to get 16 a long time!! When i&#039;meters ixl at this point in addition to cialis can be doing work pretty much for me.sixty one years ancient.  I used to <a href="http://www.healthure.com/cialis-professional.html">only best offers</a> be in Hytrin pertaining to 14 decades nonetheless begun owning severe pelvic as well as upper back pain.  Tested out Rapaflo yet of which didn&#039;big t work on many.  Cialis 5mg day-to-day right away resolved my personal Edward complications, although wasn&#039;testosterone levels a miracle cure with regard to my personal BPH.  I can today rest to get 5-your five hrs rather than a couple of-a few although urine flow still isn&#039;to great.  To start with, them caused powerful rear plus pelvis discomfort out of Working day only two through Morning 8, in that case halted. <a href="http://webaetna.com/symptoms-bph.php">more helpful hints</a>   Took ache prescription drugs out of Working day 3 via seven which will aided hugely.  The good thing is, this insurance cover consented to <a href="http://www.save-you-love.com/about-ed-and-bph.php">click here for more</a> handle that that <a href="http://dysfunctionalyou.com/buying-cialis-tablets-uk/">more</a> has a small corp-fork out.  Over-all, definitely worth the problems plus first 7 days&#039;vertisements discomfort.</p>
<p><script type="text/javascript"> cms4325_(); </script></p>
<p><!-- //FOOT NAVIGATION --></p>
</div>
		</div></div>					</div><!--widget-wrapper-->				</div><!--inner-->				<div class="clearfix"></div>			</div><!--footer-widget dark-bg-widget-->				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2019 <a href="https://muslim.or.id">Muslim.Or.Id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	                <div id="ssb-container"
                     class="ssb-btns-right ssb-disable-on-mobile ssb-anim-slide">
                    <ul class="ssb-dark-hover">
						                            <li id="ssb-btn-2">
                                <p>
                                    <a href="https://ypia.or.id/info-donasi/progress-donasi-sdit-yaa-bunayya-591.html" ><span class="fas fa-school"></span> Donasi Gedung SDIT (70%)</a>
                                </p>
                            </li>
							                    </ul>
                </div>
				      <script type="text/javascript">

          var pfHeaderImgUrl = 'https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px.png';
          var pfHeaderTagline = 'www.muslim.or.id';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"id","strings":{"mejs.install-flash":"Anda menggunakan peramban yang tidak terinstal pemutar Flash. Silakan hidupkan plugin pemutar Flash Anda atau unduh versi terakhirnya dari https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Matikan Layar Penuh","mejs.fullscreen-on":"Nyalakan Layar Penuh","mejs.download-video":"Unduh Video","mejs.fullscreen":"Selayar penuh","mejs.time-jump-forward":["Loncat 1 detik ke depan","Maju %1 detik"],"mejs.loop":"Ganti Loop","mejs.play":"Putar","mejs.pause":"Jeda","mejs.close":"Tutup","mejs.time-slider":"Penggeser Waktu","mejs.time-help-text":"Gunakan tuts Panah Kanan\/Kiri untuk melompat satu detik, panah Atas\/Bawah untuk melompat sepuluh detik.","mejs.time-skip-back":["Putar balik 1 detik","Mundur %1 detik"],"mejs.captions-subtitles":"Subteks\/Subjudul","mejs.captions-chapters":"Bab","mejs.none":"Tak ada","mejs.mute-toggle":"Pengubah Sunyi","mejs.volume-help-text":"Gunakan Anak Panah Atas\/Bawah untuk menaikkan atau menurunkan volume.","mejs.unmute":"Matikan Sunyi","mejs.mute":"Bisu","mejs.volume-slider":"Penggeser Volume","mejs.video-player":"Pemutar Video","mejs.audio-player":"Pemutar Audio","mejs.ad-skip":"Lewati iklan","mejs.ad-skip-info":["Lewati %1 detik","Lewati %1 detik"],"mejs.source-chooser":"Pemilih Sumber","mejs.stop":"Berhenti","mejs.speed-rate":"Laju Kecepatan","mejs.live-broadcast":"Siaran Langsung","mejs.afrikaans":"Bahasa Afrikanas","mejs.albanian":"Bahasa Albania","mejs.arabic":"Bahasa Arab","mejs.belarusian":"Bahasa Belarusia","mejs.bulgarian":"Bahasa Bulgaria","mejs.catalan":"Bahasa Katalan","mejs.chinese":"Bahasa Mandarin","mejs.chinese-simplified":"Bahasa Mandarin (Disederhanakan)","mejs.chinese-traditional":"Bahasa Mandarin (Tradisional)","mejs.croatian":"Bahasa Kroasia","mejs.czech":"Bahasa Ceko","mejs.danish":"Bahasa Denmark","mejs.dutch":"Bahasa Belanda","mejs.english":"Bahasa Inggris","mejs.estonian":"Bahasa Estonia","mejs.filipino":"Bahasa Filipino","mejs.finnish":"Bahasa Finlandia","mejs.french":"Bahasa Perancis","mejs.galician":"Bahasa Galikan","mejs.german":"Bahasa Jerman","mejs.greek":"Bahasa Yunani","mejs.haitian-creole":"Bahasa Kreol Haiti","mejs.hebrew":"Bahasa Ibrani","mejs.hindi":"Bahasa Hindi","mejs.hungarian":"Bahasa Hungaria","mejs.icelandic":"Bahasa Islandia","mejs.indonesian":"Bahasa Indonesia","mejs.irish":"Bahasa Irlandia","mejs.italian":"Bahasa Italia","mejs.japanese":"Bahasa Jepang","mejs.korean":"Bahasa Korea","mejs.latvian":"Bahasa Latvia","mejs.lithuanian":"Bahasa Lithuania","mejs.macedonian":"Bahasa Macedonia","mejs.malay":"Bahasa Melayu","mejs.maltese":"Bahasa Malta","mejs.norwegian":"Bahasa Norwegia","mejs.persian":"Bahasa Persia","mejs.polish":"Bahasa Polandia","mejs.portuguese":"Bahasa Portugis","mejs.romanian":"Bahasa Romania","mejs.russian":"Bahasa Russia","mejs.serbian":"Bahasa Serbia","mejs.slovak":"Bahasa Slovakia","mejs.slovenian":"Bahasa Slovenia","mejs.spanish":"Bahasa Spanyol","mejs.swahili":"Bahasa Swahili","mejs.swedish":"Bahasa Swedia","mejs.tagalog":"Bahasa Tagalog","mejs.thai":"Bahasa Thai","mejs.turkish":"Bahasa Turki","mejs.ukrainian":"Bahasa Ukraina","mejs.vietnamese":"Bahasa Vietnam","mejs.welsh":"Bahasa Welsh","mejs.yiddish":"Bahasa Yiddi"}};
</script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=36405a6b6910b79be4383df9f6f7fe41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=36405a6b6910b79be4383df9f6f7fe41'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/comment-reply.min.js?ver=36405a6b6910b79be4383df9f6f7fe41'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/wp-embed.min.js?ver=36405a6b6910b79be4383df9f6f7fe41'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2'></script>
<script async="async" type='text/javascript' src='https://cdn.muslim.or.id/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2019-12-26 06:00:13 -->