<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<title>Di Antara Tanda Keberkahan Ilmu | Muslim.Or.Id</title>

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/+muslimorid" />
<meta name="description"  content="Jika ilmu tidak menumbuhkan (membuahkan) ketakwaan, maka ilmu tersebut telah kehilangan berkahnya. Simak disini." />

<meta name="keywords"  content="di antara tanda keberkahan ilmu,berkahnya ilmu,ilmu,nasehat untuk penuntut ilmu,penuntut ilmu" />

<link rel="canonical" href="https://muslim.or.id/38408-di-antara-tanda-keberkahan-ilmu.html" />
<meta property="og:title" content="Di Antara Tanda Keberkahan Ilmu | Muslim.Or.Id" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://muslim.or.id/38408-di-antara-tanda-keberkahan-ilmu.html" />
<meta property="og:image" content="https://muslim.or.id/wp-content/uploads/2018/04/Di-Antara-Tanda-Keberkahan-Ilmu.jpg" />
<meta property="og:site_name" content="Muslim.Or.Id - Memurnikan Aqidah Menebarkan Sunnah" />
<meta property="fb:admins" content="muslimorid" />
<meta property="og:description" content="Jika ilmu tidak menumbuhkan (membuahkan) ketakwaan, maka ilmu tersebut telah kehilangan berkahnya. Simak disini." />
<meta property="article:tag" content="di antara tanda keberkahan ilmu" />
<meta property="article:tag" content="berkahnya ilmu" />
<meta property="article:tag" content="ilmu" />
<meta property="article:tag" content="nasehat untuk penuntut ilmu" />
<meta property="article:tag" content="penuntut ilmu" />
<meta property="article:tag" content="fiqh dan muamalah" />
<meta property="article:author" content="https://www.facebook.com/muhammadsaifuddin.hakim" />
<meta property="article:published_time" content="2018-04-10T08:13:59Z" />
<meta property="article:modified_time" content="2018-04-09T09:51:13Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Di Antara Tanda Keberkahan Ilmu | Muslim.Or.Id" />
<meta name="twitter:description" content="Jika ilmu tidak menumbuhkan (membuahkan) ketakwaan, maka ilmu tersebut telah kehilangan berkahnya. Simak disini." />
<meta name="twitter:image" content="https://muslim.or.id/wp-content/uploads/2018/04/Di-Antara-Tanda-Keberkahan-Ilmu.jpg" />
<meta itemprop="image" content="https://muslim.or.id/wp-content/uploads/2018/04/Di-Antara-Tanda-Keberkahan-Ilmu.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Comments Feed" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Di Antara Tanda Keberkahan Ilmu Comments Feed" href="https://muslim.or.id/38408-di-antara-tanda-keberkahan-ilmu.html/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://muslim.or.id/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://muslim.or.id/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://muslim.or.id/wp-content/plugins/tablepress/css/default.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://muslim.or.id/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_style-css'  href='https://muslim.or.id/wp-content/themes/muslim/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_screencss-css'  href='https://muslim.or.id/wp-content/themes/atsary/css/screen.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_gentium_basic-css'  href='https://fonts.googleapis.com/css?family=Gentium+Basic&#038;ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/muslim.or.id\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"38408","token":"2c624ffe20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"ajax_url":"https:\/\/muslim.or.id\/wp-admin\/admin-ajax.php","woo":{"addtocart_enabled":false}};
var pys_events = [{"type":"init","name":"404692919867069","params":[]},{"type":"track","name":"PageView","params":{"domain":"muslim.or.id"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Di Antara Tanda Keberkahan Ilmu","post_id":38408,"content_category":"Fiqh dan Muamalah","domain":"muslim.or.id"},"delay":10}];
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/pixelyoursite/js/public.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://muslim.or.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sifat Allah: Apakah hanya Tujuh atau Dua Puluh? (Bag. 3)' href='https://muslim.or.id/38229-sifat-allah-apakah-hanya-tujuh-atau-dua-puluh-03-2.html' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://muslim.or.id/?p=38408' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F38408-di-antara-tanda-keberkahan-ilmu.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F38408-di-antara-tanda-keberkahan-ilmu.html&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 0px 2px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.2.1 plugin. You can test it with Pixel Helper Chrome Extension. -->

		<!-- This site is converting visitors into subscribers and customers with OptinMonster
- https://optinmonster.com :: Campaign Title: BQ Desktop Ads v2 -->
<div id="om-c8wcutcrbkzhmzqjqbyl-holder"></div><script>var c8wcutcrbkzhmzqjqbyl,c8wcutcrbkzhmzqjqbyl_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){c8wcutcrbkzhmzqjqbyl_poll(function(){if(window['om_loaded']){if(!c8wcutcrbkzhmzqjqbyl){c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();return c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});}}},25);return;}
var d=false,o=e.createElement(t);o.id=n,o.src="//a.optinku.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster
- https://optinmonster.com :: Campaign Title: BQ Mobile Ads v2 -->
<div id="om-fntwtr3bhruucuizfmjx-holder"></div><script>var fntwtr3bhruucuizfmjx,fntwtr3bhruucuizfmjx_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){fntwtr3bhruucuizfmjx_poll(function(){if(window['om_loaded']){if(!fntwtr3bhruucuizfmjx){fntwtr3bhruucuizfmjx=new OptinMonsterApp();return fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});}}},25);return;}
var d=false,o=e.createElement(t);o.id=n,o.src="//a.optinku.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;fntwtr3bhruucuizfmjx=new OptinMonsterApp();fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster -->

<!-- DO NOT REMOVE -->
<!-- DO NOT REMOVE -->
<!-- Facebook Pixel Code (HB-WebIslami) -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '559126011107236');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=559126011107236&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- DO NOT REMOVE -->
<!-- DO NOT REMOVE -->
<link rel="icon" href="https://muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			b, strong {
	color: black;
}		</style>
	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-38408 single-format-standard singular right-sidebar">
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());
  gtag('config', 'UA-16598445-1');
</script>

	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-tumblr"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-square"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img src="https://muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png" alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="http://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="http://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="http://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="https://pustaka.muslim.or.id/" rel="nofollow">Pustaka Muslim</a></li>
					<li><a href="http://muslimstore.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="http://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://muslim.or.id/34388-sekilas-tentang-forum-kajian-islam-mahasiswa-yogyakarta.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">FKKA</a></li>
					<li><a href="https://muslim.or.id/12838-sekilas-tentang-kampus-tahfidz-yogyakarta.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img src="//muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png" alt="Muslim.Or.Id"/></a></div></div>				<nav class="main-nav h-font">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-32975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li id="menu-item-33401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li id="menu-item-18903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li id="menu-item-18904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav h-font-->
				<div class="mobile-nav h-font">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav h-font-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper--><div id="content" role="main">					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://goo.gl/d6z4Pw"><img src="//muslim.or.id/wp-content/uploads/2015/08/Web-Banner-Muslim-or-id-01.jpg" alt=""/></a>					<a class="ad1-mobile" href="https://goo.gl/d6z4Pw"><img src="//muslim.or.id/wp-content/uploads/2018/03/Iklan-oprasional-web-muslimorid.jpg" alt=""/></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">		<div class="inner">			<div class="main-content">															<div id="post-38408" class="post-38408 post type-post status-publish format-standard has-post-thumbnail hentry category-fiqh-dan-muamalah tag-berkahnya-ilmu tag-ilmu tag-nasehat-untuk-penuntut-ilmu tag-penuntut-ilmu">							<article class="post-content">								<div class="post-header">									<div class="post-meta-cat"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" rel="category tag">Fiqh dan Muamalah</a></div>									<div class="post-title">										<h1>Di Antara Tanda Keberkahan Ilmu</h1>									</div>									<div class="post-meta">										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/saifudinhakim" title="Posts by Muhammad Saifudin Hakim" rel="author">Muhammad Saifudin Hakim</a></span>										<span class="post-meta-date"><i class="fa fa-clock-o"></i>10 April 2018</span>										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/38408-di-antara-tanda-keberkahan-ilmu.html#respond"><span class="dsq-postid" data-dsqidentifier="38408 https://muslim.or.id/?p=38408">No comments</span></a></span>									</div><!--post-meta-->											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/38408-di-antara-tanda-keberkahan-ilmu.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/38408-di-antara-tanda-keberkahan-ilmu.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/38408-di-antara-tanda-keberkahan-ilmu.html&amp;text=Di Antara Tanda Keberkahan Ilmu&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/38408-di-antara-tanda-keberkahan-ilmu.html&amp;text=Di Antara Tanda Keberkahan Ilmu&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="gplus-btn"><a onclick="javascript:popupCenter('https://plus.google.com/share?url=https://muslim.or.id/38408-di-antara-tanda-keberkahan-ilmu.html','Share on Google+', '600', '600');return false;" href="https://plus.google.com/share?url=https://muslim.or.id/38408-di-antara-tanda-keberkahan-ilmu.html" target="blank" class="googleplus" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/38408-di-antara-tanda-keberkahan-ilmu.html&amp;media=https://muslim.or.id/wp-content/uploads/2018/04/Di-Antara-Tanda-Keberkahan-Ilmu.jpg&amp;description=Di Antara Tanda Keberkahan Ilmu','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/38408-di-antara-tanda-keberkahan-ilmu.html&amp;media=https://muslim.or.id/wp-content/uploads/2018/04/Di-Antara-Tanda-Keberkahan-Ilmu.jpg&amp;description=Di Antara Tanda Keberkahan Ilmu" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/38408-di-antara-tanda-keberkahan-ilmu.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/38408-di-antara-tanda-keberkahan-ilmu.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>								</div><!--post-header-->																									<figure class="post-thumb">																				<img src="https://muslim.or.id/wp-content/uploads/2018/04/Di-Antara-Tanda-Keberkahan-Ilmu-810x500.jpg" alt="Di Antara Tanda Keberkahan Ilmu" />									</figure><!--post-thumb-->																<div class="entry clearfix">									<div class="pf-content"><p>Sebagian orang begitu bersemangat belajar ilmu agama, namun dia tidak menyadari bahwa dia telah kehilangan keberkahan dari ilmu agama yang dia pelajari. Ketika dia telah belajar banyak cabang dalam ilmu agama, dia pun mulai menyanjung dan memuji dirinya sendiri. Dia menganggap dirinya memiliki lautan ilmu, seakan-akan dia seorang Rasul yang mendapatkan wahyu.</p>
<p>Mereka inilah orang-orang yang tidak mendapatkan keberkahan ilmu. Keberkahan ilmu tidaklah ditandai dengan ilmu yang luas dan banyak, mengetahui segalanya, bahkan setiap detil perselisihan ulama dalam cabang ilmu tertentu. Bisa jadi ilmu seseorang itu banyak dan luas, namun dia tidak mendapatkan keberkahannya.</p>
<p>Lalu, apakah tanda keberkahan ilmu tersebut?</p>
<p>Syaikh Muhammad bin Shalih Al-‘Utsaimin <i>rahimahullah </i>mengatakan,</p>
<p style="text-align: right;"><b>&#8230; من خشية الإنسان لربه عز وجل وإنابته إليه، والحقيقة أن العلم إذا لم يثمر خشية الله عز وجل، والإنابة إليه، والتعلق به سبحانه وتعالى، واحترام المسلمين، فإنه علم فاقد البركة، بل قد يختم لمن سلك هذا المسلك بخاتمة سيئة &#8230;</b></p>
<p>“(Tanda keberkahan ilmu adalah) takutnya seseorang kepada Allah Ta’ala dan bertaubat (kembali) kepada-Nya. <b>Pada hakikatnya, jika ilmu tidak menumbuhkan (membuahkan) rasa takut kepada Allah Ta’ala, bertaubat kepada-Nya, bersandarnya hati kepada-Nya, dan memuliakan kaum muslimin, maka ilmu tersebut telah kehilangan berkahnya.</b> Bahkan, bisa jadi orang tersebut akan menutup amalnya dengan kejelekan.”</p>
<p>Demikian juga, hendaknya mereka (para penuntut ilmu) senantiasa memuliakan para ulama terdahulu (salafus shalih), meskipun kita meyakini bahwa mereka tidaklah selamat dari kesalahan dan kekeliruan. Kita meyakini bahwa para ulama adalah manusia biasa yang mungkin saja melakukan kesalahan. Sebagaimana halnya kita pun sangat-sangat mungkin melakukan kesalahan. Akan tetapi, jika kita telah melihat kesalahan nyata yang menyelisihi Al-Qur’an dan As-Sunnah, maka kita tidak boleh menerima dan mengambil pendapat yang keliru tersebut. Namun, kita wajib memaklumi dan memberikan ‘udzur kepada mereka <i>rahimahumullah, </i>karena kita tahu bahwa maksud mereka adalah maksud yang baik, yaitu untuk mencari kebenaran. Kita tidak boleh mencela mereka atau mengeluarkan kalimat-kalimat yang tidak pantas kepada mereka. Hendaknya setiap kita bisa membaca kitab Syaikhul Islam Ibnu Taimiyyah <i>rahimahullahu Ta’ala </i>yang berjudul <i>“Raf’ul Malaam ‘an Aimmatil A’laam” </i>agar kita memahami bagaimanakah bersikap yang benar terhadap para ulama <i>rahimahumullahu Ta’ala</i>.</p>
<p>Belajarlah adab kepada para ulama dan orang-orang awam, barulah kemudian belajar ilmu …</p>
<p>***</p>
<p>Diselesaikan menjelang maghrib, Rotterdam NL, 16 Rajab 1439/4 April 2018</p>
<p><b>Penulis: M. Saifudin Hakim</b></p>
<p>&nbsp;</p>
<p><b>Catatan kaki:</b></p>
<p><b>[1] </b><b>    </b>Disarikan dari: <b><i>Syarh Al-‘Aqidah As-Safariyaniyyah, </i></b>karya Syaikh Muhammad bin Shalih Al-‘Utsaimin, penerbit Madaarul Wathan, Riyadh KSA, tahun 1434, hal. 63-64.</p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>																	</div><!--entry-->										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span><a href="https://muslim.or.id/tag/berkahnya-ilmu" rel="tag">berkahnya ilmu</a>, <a href="https://muslim.or.id/tag/ilmu" rel="tag">Ilmu</a>, <a href="https://muslim.or.id/tag/nasehat-untuk-penuntut-ilmu" rel="tag">nasehat untuk penuntut ilmu</a>, <a href="https://muslim.or.id/tag/penuntut-ilmu" rel="tag">penuntut ilmu</a>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/38408-di-antara-tanda-keberkahan-ilmu.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/38408-di-antara-tanda-keberkahan-ilmu.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/38408-di-antara-tanda-keberkahan-ilmu.html&amp;text=Di Antara Tanda Keberkahan Ilmu&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/38408-di-antara-tanda-keberkahan-ilmu.html&amp;text=Di Antara Tanda Keberkahan Ilmu&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="gplus-btn"><a onclick="javascript:popupCenter('https://plus.google.com/share?url=https://muslim.or.id/38408-di-antara-tanda-keberkahan-ilmu.html','Share on Google+', '600', '600');return false;" href="https://plus.google.com/share?url=https://muslim.or.id/38408-di-antara-tanda-keberkahan-ilmu.html" target="blank" class="googleplus" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/38408-di-antara-tanda-keberkahan-ilmu.html&amp;media=https://muslim.or.id/wp-content/uploads/2018/04/Di-Antara-Tanda-Keberkahan-Ilmu.jpg&amp;description=Di Antara Tanda Keberkahan Ilmu','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/38408-di-antara-tanda-keberkahan-ilmu.html&amp;media=https://muslim.or.id/wp-content/uploads/2018/04/Di-Antara-Tanda-Keberkahan-Ilmu.jpg&amp;description=Di Antara Tanda Keberkahan Ilmu" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/38408-di-antara-tanda-keberkahan-ilmu.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/38408-di-antara-tanda-keberkahan-ilmu.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
				<div class="wpn-after-post-share-ad clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-umrah-iikaf-16-hari-41"><img src="//muslim.or.id/wp-content/uploads/2018/04/iklan-muslim.or_.id-5.jpg" alt="iklan"/></a>				<div class="special-border"></div>			</div><!--wpn-after-post-share-ad clearfix-->		<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/38229-sifat-allah-apakah-hanya-tujuh-atau-dua-puluh-03-2.html" rel="prev"><span>Previous</span><h4>Sifat Allah: Apakah hanya Tujuh atau Dua Puluh? (Bag. 3)</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
							</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href="https://goo.gl/kwx8EF"><img src="//muslim.or.id/wp-content/uploads/2017/10/Muslimorid-App-New.png" alt="App Muslim.or.id"/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/ba70168a35362b6074f8fdfe9f479061?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ba70168a35362b6074f8fdfe9f479061?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></figure>					<div class="author-details">						<h3>Muhammad Saifudin Hakim</h3>						<p>Alumni Ma'had Al-'Ilmi Yogyakarta (2003-2005). Pendidikan Dokter FK UGM (2003-2009). S2 (MSc) Erasmus Medical Center (EMC) Rotterdam dalam bidang Infeksi dan Imunologi (2011-2013). Sedang menempuh S3 (PhD) di EMC-Postgraduate School Molecular Medicine Rotterdam dalam bidang Virologi Molekuler (Nov 2014 - sekarang)</p>						<a href="https://muslim.or.id/author/saifudinhakim">View all posts by Muhammad Saifudin Hakim &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-38408">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-38408" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-38408" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-38408">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2018/03/Fatwa-Ulama-Syafiiyyah-Tentang-Musik-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/37972-fatwa-ulama-syafiiyyah-tentang-musik.html">Fatwa Ulama Syafi&#8217;iyyah Tentang Musik</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>31 March 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2018/03/Larangan-Memelihara-Anjing-tanpa-Keperluan-yang-Disyariatkan-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/38050-larangan-memelihara-anjing-tanpa-keperluan-yang-disyariatkan.html">Larangan Memelihara Anjing tanpa Keperluan yang Disyariatkan</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>30 March 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2018/03/Tata-Cara-Shalat-Orang-Yang-Sakit-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/37763-tata-cara-shalat-orang-yang-sakit.html">Tata Cara Shalat Orang Yang Sakit</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>27 March 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2018/03/Hukum-Beatbox-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/37381-hukum-beatbox.html">Hukum Beatbox</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>20 March 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2018/03/Makna-Auliya-Dari-Sudut-Pandang-Fiqih-01-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/37383-makna-auliya-dari-sudut-pandang-fiqih-bag-1.html">Makna Auliya Dari Sudut Pandang Fiqih (Bag. 1)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>16 March 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2018/03/Mengalah-Dalam-Debat-yang-Tidak-Bermanfaat-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/37204-mengalah-dalam-debat-yang-tidak-bermanfaat.html">&#8220;Mengalah&#8221; Dalam Debat yang Tidak Bermanfaat</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>15 March 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2018/03/cadar-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/37208-ayat-al-quran-tentang-cadar.html">Ayat Al Qur&#8217;an Tentang Cadar</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>11 March 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2018/03/Benarkah-Cadar-Budaya-Arab-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/36848-benarkah-cadar-budaya-arab.html">Benarkah Cadar Budaya Arab?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>6 March 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2018/02/Kedudukan-Mempelajari-Ilmu-Duniawi-Sains-dalam-Timbangan-Syariat-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/36774-kedudukan-mempelajari-ilmu-duniawi-sains-dalam-timbangan-syariat.html">Kedudukan Mempelajari Ilmu Duniawi (Sains) dalam Timbangan Syariat</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>3 March 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2018/02/Penjelasan-Hadits-Larangan-Shalat-Setelah-Shubuh-dan-Setelah-Ashar-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/36768-penjelasan-hadits-larangan-shalat-setelah-shubuh-dan-setelah-ashar.html">Penjelasan Hadits Larangan Shalat Setelah Shubuh dan Setelah Ashar</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>27 February 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-38408").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-38408',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-38408").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										
<div id="disqus_thread"></div>
							</article><!--post-content-->						</div><!--post-->																</div><!--main-content-->				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget wpn-top-sidebar-ad-widget clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-umrah-iikaf-16-hari-41"><img src="//muslim.or.id/wp-content/uploads/2018/04/iklan-muslim.or_.id-5.jpg" alt="iklan"/></a>			</div><!--widget wpn-top-sidebar-ad-widget clearfix-->			<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="text-20" class="widget widget_text clearfix">			<div class="textwidget"><p><a href="https://radiomuslim.com/" target="_blank" rel="noopener"><img class="aligncenter wp-image-38035 size-full" src="https://muslim.or.id/wp-content/uploads/2018/03/radiomuslim.png" alt="" width="250" height="69" /></a></p>
</div>
		</div></div>		<div class="widget-item widget-2 widget-2-last "><div id="recent-posts-5" class="widget widget_recent_entries clearfix">		<div class="special-title"><h4>5 Artikel Terbaru</h4></div>		<ul>
											<li>
					<a href="https://muslim.or.id/38408-di-antara-tanda-keberkahan-ilmu.html">Di Antara Tanda Keberkahan Ilmu</a>
									</li>
											<li>
					<a href="https://muslim.or.id/38229-sifat-allah-apakah-hanya-tujuh-atau-dua-puluh-03-2.html">Sifat Allah: Apakah hanya Tujuh atau Dua Puluh? (Bag. 3)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/38223-bala-dan-musibah-turun-karena-dosa-dan-terangkat-karena-taubat.html">Bala&#8217; dan Musibah Turun karena Dosa dan Terangkat karena Taubat</a>
									</li>
											<li>
					<a href="https://muslim.or.id/38336-membenci-dan-mengolok-olok-syariat-muhammad-shallallahu-alaihi-wa-sallam-bag-2.html">Membenci dan Mengolok-olok Syariat Muhammad shallallahu ‘alaihi wa sallam (Bag. 2)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/38279-membenci-dan-mengolok-olok-syariat-muhammad-shallallahu-alaihi-wa-sallam-bag-1.html">Membenci dan Mengolok-olok Syariat Muhammad shallallahu ‘alaihi wa sallam (Bag. 1)</a>
									</li>
					</ul>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="wpn_banner_widget-2" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="http://ypia.or.id/kegiatan/ramadhan/semarak-ramadhan-ypia-yogyakarta-1439-h-2018.html">						<img src="https://muslim.or.id/wp-content/uploads/2018/04/BANNER-WEBSITE2.2.jpg" alt=""/>
					</a>				</div><!--banner-box-->
																		<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div><div class="widget-item widget-4 widget-2-last widget-3-first "><div id="categories-3" class="widget widget_categories clearfix"><div class="special-title"><h4>Cari Tentang Apa?</h4></div><form action="https://muslim.or.id" method="get"><label class="screen-reader-text" for="cat">Cari Tentang Apa?</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="3">Akhlaq dan Nasehat</option>
	<option class="level-0" value="4">Al-Quran</option>
	<option class="level-0" value="5">Aqidah</option>
	<option class="level-0" value="3741">Artikel Unggulan</option>
	<option class="level-0" value="1041">Bahasan Utama</option>
	<option class="level-0" value="1548">Berita Dunia Islam</option>
	<option class="level-0" value="6">Biografi</option>
	<option class="level-0" value="14">Dari Redaksi</option>
	<option class="level-0" value="207">Doa dan Zikir</option>
	<option class="level-0" value="4024">Donasi</option>
	<option class="level-0" value="58">Fatwa Ulama</option>
	<option class="level-0" value="7">Fiqh dan Muamalah</option>
	<option class="level-0" value="8">Hadits</option>
	<option class="level-0" value="128">Iklan Baris</option>
	<option class="level-0" value="18">Info Dauroh dan Kajian</option>
	<option class="level-0" value="21">Info Lembaga Pendidikan</option>
	<option class="level-0" value="143">Info Lowongan Kerja</option>
	<option class="level-0" value="247">Jejak Islam</option>
	<option class="level-0" value="1522">Kaidah Fiqih</option>
	<option class="level-0" value="269">Keluarga</option>
	<option class="level-0" value="1404">Kesehatan Islami</option>
	<option class="level-0" value="636">Kolom TI</option>
	<option class="level-0" value="9">Manhaj</option>
	<option class="level-0" value="10">Muslimah</option>
	<option class="level-0" value="130">Nasehat Ulama</option>
	<option class="level-0" value="87">Ramadhan</option>
	<option class="level-0" value="113">Review Website</option>
	<option class="level-0" value="11">Sejarah Islam</option>
	<option class="level-0" value="13">Sekilas Info</option>
	<option class="level-0" value="49">Serba-Serbi</option>
	<option class="level-0" value="99">Soal Jawab</option>
	<option class="level-1" value="574">&nbsp;&nbsp;&nbsp;Ramadhan</option>
	<option class="level-0" value="2748">Syiah</option>
	<option class="level-0" value="154">Tafsir</option>
	<option class="level-0" value="12">Tazkiyatun Nufus</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="127">Video</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>		</div><!--inner-->	</div><!--content-wrapper--></div><!--content--><div class="clearfix"></div>	<div id="footer" class="footer-wrapper">					<div class="footer-widget dark-bg-widget">				<div class="inner">					<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="text-17" class="widget widget_text clearfix"><div class="special-title"><h4>MUSLIM.OR.ID</h4></div>			<div class="textwidget"><p><a href="https://muslim.or.id/tentang-kami">Tentang Kami</a><br />
<a href="https://muslim.or.id/tentang-kami">Konstributor</a><br />
<a href="https://muslim.or.id/1904-donasi-dakwah-website-muslim-dan-muslimah.html">Donasi Dakwah</a><br />
<a href="https://muslim.or.id/iklan-muslim">Pasang Iklan</a></p>
</div>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="text-18" class="widget widget_text clearfix"><div class="special-title"><h4>YPIA.OR.ID</h4></div>			<div class="textwidget"><p><a href="http://ypia.or.id/profil-ypia/sejarah-ypia">Tentang YPIA</a><br />
<a href="http://ypia.or.id/profil-ypia/kegiatan-ypia">Program YPIA</a><br />
<a href="http://ypia.or.id/donasi-dakwah">Donasi Dakwah</a><br />
<a href="http://ypia.or.id/hubungi-kami">Kontak Kami</a></p>
</div>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="text-19" class="widget widget_text clearfix"><div class="special-title"><h4>Alamat Kami</h4></div>			<div class="textwidget"><p>Pogung Rejo No. 412, RT 13/RW 51, kelurahan Sinduadi, kecamatan Mlati, kabupaten Sleman, kode pos: 55284<br />
Kontak: +62 857-4952-5735<br />
E-mail: muslim.or.id[at]gmail.com</p>
</div>
		</div></div>					</div><!--widget-wrapper-->				</div><!--inner-->				<div class="clearfix"></div>			</div><!--footer-widget dark-bg-widget-->				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2018 <a href="https://muslim.or.id">Muslim.Or.Id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	<noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=404692919867069&ev=PageView&noscript=1&cd[domain]=muslim.or.id' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=404692919867069&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Di+Antara+Tanda+Keberkahan+Ilmu&cd[post_id]=38408&cd[content_category]=Fiqh+dan+Muamalah&cd[domain]=muslim.or.id' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		      <script type="text/javascript">

          var pfHeaderImgUrl = 'https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px.png';
          var pfHeaderTagline = 'www.muslim.or.id';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"muslimorid"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"38408 https:\/\/muslim.or.id\/?p=38408","disqusShortname":"muslimorid","disqusTitle":"Di Antara Tanda Keberkahan Ilmu","disqusUrl":"https:\/\/muslim.or.id\/38408-di-antara-tanda-keberkahan-ilmu.html","postId":"38408"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/muslim.or.id\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyMDoiNyw0Mjc4LDEzNyw0MTQ3LDI3NjYiO3M6MTA6ImNvbnRlbnRfaWQiO2k6Mzg0MDg7czo2OiJhdXRob3IiO3M6MTM6InNhaWZ1ZGluaGFraW0iO30=.83aef4905f85f061a61633511c8b5619"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/wp-slimstat-x/wp-slimstat.min.js'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/comment-reply.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/wp-embed.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2'></script>
	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Dynamic page generated in 0.405 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-04-10 08:14:06 -->

<!-- Compression = gzip -->