<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<html class="no-js flexbox" lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />
		

<title>Talak dalam Keadaan Marah | Muslim.Or.Id</title>

		<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '331858480346963']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=331858480346963&amp;ev=PixelInitialized" /></noscript>

		<title>Talak dalam Keadaan Marah &#8211; Muslim.Or.Id &#8211; Memurnikan Aqidah Menebarkan Sunnah</title>

<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/+muslimorid" />
<meta name="description"  content="Talak adalah perkara yang berat, suami harus benar-benar paham apa konsekuensi dari ucapannya. Tapi, bagaimana jika talak tersebut terucap ketika suami sedang" />

<meta name="keywords"  content="talak dalam keadaan marah,cara talak,kaidah talak,yang dilakukan jika suami melakukan talak,tata cara talak,hukum talak,suami marah saat melakukan talak,istri menolak talak,keluarga islam,rumah tangga,suami istri,talak" />

<link rel="canonical" href="https://muslim.or.id/29832-talak-dalam-keadaan-marah.html" />
<meta property="og:title" content="Talak dalam Keadaan Marah | Muslim.Or.Id" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://muslim.or.id/29832-talak-dalam-keadaan-marah.html" />
<meta property="og:image" content="https://muslim.or.id/wp-content/uploads/2017/04/siluet-1024x683.jpg" />
<meta property="og:site_name" content="Muslim.Or.Id - Memurnikan Aqidah Menebarkan Sunnah" />
<meta property="fb:admins" content="muslimorid" />
<meta property="og:description" content="Talak adalah perkara yang berat, suami harus benar-benar paham apa konsekuensi dari ucapannya. Tapi, bagaimana jika talak tersebut terucap ketika suami sedang marah dimana saat marah akal cenderung tertutup, berikut penjelasannya." />
<meta property="article:tag" content="talak dalam keadaan marah" />
<meta property="article:tag" content="cara talak" />
<meta property="article:tag" content="kaidah talak" />
<meta property="article:tag" content="yang dilakukan jika suami melakukan talak" />
<meta property="article:tag" content="tata cara talak" />
<meta property="article:tag" content="hukum talak" />
<meta property="article:tag" content="suami marah saat melakukan talak" />
<meta property="article:tag" content="istri menolak talak" />
<meta property="article:tag" content="keluarga islam" />
<meta property="article:tag" content="rumah tangga" />
<meta property="article:tag" content="suami istri" />
<meta property="article:tag" content="talak" />
<meta property="article:tag" content="bahasan utama" />
<meta property="article:tag" content="keluarga" />
<meta property="article:author" content="https://www.facebook.com/raehanul.bahraen" />
<meta property="article:published_time" content="2017-04-25T08:26:48Z" />
<meta property="article:modified_time" content="2017-04-25T08:27:28Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Talak dalam Keadaan Marah | Muslim.Or.Id" />
<meta name="twitter:description" content="Talak adalah perkara yang berat, suami harus benar-benar paham apa konsekuensi dari ucapannya. Tapi, bagaimana jika talak tersebut terucap ketika suami sedang marah dimana saat marah akal cenderung tertutup, berikut penjelasannya." />
<meta name="twitter:image" content="https://muslim.or.id/wp-content/uploads/2017/04/siluet-1024x683.jpg" />
<meta itemprop="image" content="https://muslim.or.id/wp-content/uploads/2017/04/siluet-1024x683.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id - Memurnikan Aqidah Menebarkan Sunnah &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id - Memurnikan Aqidah Menebarkan Sunnah &raquo; Comments Feed" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id - Memurnikan Aqidah Menebarkan Sunnah &raquo; Talak dalam Keadaan Marah Comments Feed" href="https://muslim.or.id/29832-talak-dalam-keadaan-marah.html/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='related-post-style-css'  href='https://muslim.or.id/wp-content/plugins/related-post/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ParaAdmin-css'  href='https://muslim.or.id/wp-content/plugins/related-post/ParaAdmin/css/ParaAdmin.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://muslim.or.id/wp-admin/css/color-picker.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='related-post-style-text-css'  href='https://muslim.or.id/wp-content/plugins/related-post/themes/text/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='related-post-style-flat-css'  href='https://muslim.or.id/wp-content/plugins/related-post/themes/flat/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='https://muslim.or.id/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt_socialshare_styles-css'  href='https://muslim.or.id/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://muslim.or.id/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://muslim.or.id/wp-content/themes/goodnews/lib/modules/login-register/assets/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='https://muslim.or.id/wp-content/themes/goodnews/lib/modules/login-register/assets/login.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='https://muslim.or.id/wp-content/themes/goodnews/lib/modules/login-register/assets/register.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.multi-select-css'  href='https://muslim.or.id/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/css/multi-select.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://muslim.or.id/wp-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://muslim.or.id/wp-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://muslim.or.id/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='prettyPhoto_stylesheet-css'  href='https://muslim.or.id/wp-content/plugins/wp-easy-gallery/css/prettyPhoto.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-gallery-style-css'  href='https://muslim.or.id/wp-content/plugins/wp-easy-gallery/css/default.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='https://muslim.or.id/wp-content/themes/goodnews/lib/widgets/assets/common/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='https://muslim.or.id/wp-content/uploads/goodnews/style.min.css?ver=4.7.4' type='text/css' media='all' />
<style id='xt-style-inline-css' type='text/css'>
.title-area .name {
    margin-top: 10px;
}
</style>
<link rel='stylesheet' id='xt-child-style-css'  href='https://muslim.or.id/wp-content/themes/goodnews-child/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C300&#038;ver=1491316454' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_post_ajax = {"related_post_ajaxurl":"https:\/\/muslim.or.id\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/related-post/js/related-post-scripts.js?ver=4.7.4' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/related-post/ParaAdmin/js/ParaAdmin.js?ver=4.7.4' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/wp-easy-gallery/js/jquery.prettyPhoto.js?ver=4.7.4' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/wp-easy-gallery/js/EasyGallery_Theme.js?ver=4.7.4' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/wp-easy-gallery/js/EasyGalleryLoader.js?ver=4.7.4' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_events = [{"type":"init","name":"1042126749156391","params":[]},{"type":"track","name":"PageView","params":{"domain":"muslim.or.id"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Talak dalam Keadaan Marah","post_id":29832,"content_category":"Bahasan Utama, Keluarga","domain":"muslim.or.id"},"delay":10}];
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/pixelyoursite/js/public.js?ver=5.0.0' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/goodnews/lib/widgets/assets/xt_news/widget.js?ver=4.7.4' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=4.7.4' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.js?ver=4.7.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/muslim.or.id\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.js?ver=4.7.4' defer></script>
<link rel='https://api.w.org/' href='https://muslim.or.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Isra Mi&#8217;raj Adalah Dalil Sifat Al ‘Uluw Bagi Allah' href='https://muslim.or.id/29826-isra-miraj-adalah-dalil-sifat-al-uluw-bagi-allah.html' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://muslim.or.id/?p=29832' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F29832-talak-dalam-keadaan-marah.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F29832-talak-dalam-keadaan-marah.html&#038;format=xml" />
<script type="text/javascript">var wp_copy={tag:"Sumber:",ex:0,url:"https://muslim.or.id/wp-content/plugins/copy-link",nonce:"11be13547f",ip:"46.101.8.100",save:1,save_content:1};</script><style type='text/css'>
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
		#crestashareicon {position:fixed; top:50%; left:20px; float:left;z-index:99;}

		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton { float:left;}</style>    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 0px 2px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'f960719ec3';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://muslim.or.id/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		    	<style type="text/css">
			.wptime-plugin-progress-wrap{
				display:block !important;
				max-width:100%;
				background:#eee;
				line-height:1 !important;
				position:relative !important;
									box-shadow: 0px  0px 5px 1px rgba(0, 0, 0, 0.03) inset !important;
					-moz-box-shadow: 0px  0px 5px 1px rgba(0, 0, 0, 0.03) inset !important;
					-webkit-box-shadow: 0px  0px 5px 1px rgba(0, 0, 0, 0.03) inset !important;
							}

			.wptime-plugin-progress-bar{
				width:0%;
				display:block !important;
				background:#bbb;
				height:30px !important;
				box-sizing:border-box !important;
				-webkit-box-sizing:border-box !important;
				-moz-box-sizing:border-box !important;
			}

			.wptime-plugin-progress-wrap span{
				position:absolute !important;
				left:10px !important;
				top:10px !important;
				font-size:12px !important;
				color:#fff;
				line-height:1 !important;
							}
			
			@media all and (max-width: 768px){
				.wptime-plugin-progress-wrap{
					max-width:100% !important;
				}
			}
		</style>
    <!-- WP Easy Gallery: http://labs.hahncreativegroup.com/wordpress-gallery-plugin/ -->
<style>.wp-easy-gallery img {}</style>
		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.0.0 plugin. You can test it with Pixel Helper Chrome Extension. -->

		
	<meta name="apple-mobile-web-app-title" content="Muslim.Or.Id">
	<link rel="shortcut icon" type="image/x-icon" href="https://muslim.or.id/wp-content/uploads/2015/06/ava-muslim-32.png">
	<link rel="apple-touch-icon-precomposed" href="https://muslim.or.id/wp-content/uploads/2015/06/ava-muslim-57.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://muslim.or.id/wp-content/uploads/2015/06/ava-muslim-72.png">
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://muslim.or.id/wp-content/uploads/2015/06/ava-muslim-114.png">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://muslim.or.id/wp-content/uploads/2015/06/ava-muslim-144.png"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left!important}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/muslim.or.id","ajax_url":"https:\/\/muslim.or.id\/wp-admin\/admin-ajax.php"};
		</script>
	    
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://muslim.or.id/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type='text/css'>
.ads-mobile {
    display: none;
}

@media (max-width: 768px) {
  .ads-mobile {
    display: block;
  }

}
</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com :: Campaign Title: BisaQuran (Desktop) --><div id="om-aegqqhfkwttcf814-holder"></div><script>var aegqqhfkwttcf814,aegqqhfkwttcf814_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){aegqqhfkwttcf814_poll(function(){if(window['om_loaded']){if(!aegqqhfkwttcf814){aegqqhfkwttcf814=new OptinMonsterApp();return aegqqhfkwttcf814.init({"u":"9693.323970","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;aegqqhfkwttcf814=new OptinMonsterApp();aegqqhfkwttcf814.init({"u":"9693.323970","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com :: Campaign Title: BisaQuran (Mobile) --><div id="om-hturdrk0vmu1ibqb-holder"></div><script>var hturdrk0vmu1ibqb,hturdrk0vmu1ibqb_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){hturdrk0vmu1ibqb_poll(function(){if(window['om_loaded']){if(!hturdrk0vmu1ibqb){hturdrk0vmu1ibqb=new OptinMonsterApp();return hturdrk0vmu1ibqb.init({"u":"9693.323948","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;hturdrk0vmu1ibqb=new OptinMonsterApp();hturdrk0vmu1ibqb.init({"u":"9693.323948","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

	</head>
	<body data-rsssl=1 onload="load('bannerTop')" class="post-template-default single single-post postid-29832 single-format-standard smooth-scroll-enabled layout-full wpb-js-composer js-comp-ver-4.5.2 vc_responsive">


		 

				
		<div class="lights_overlay visually-hidden hidden"></div>
		<div class="body_overlay"></div>

		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu left-off-canvas-menu">	
	
		<label class="push-menu-label">Main</label>
		
	<ul id="left-side-push-menu" class="off-canvas-list"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-aqidah menu-category-id-5" data-itemid="18886" data-objectid="5"><a href="https://muslim.or.id/category/aqidah">Landasan Agama</a>
<ul class="dropdown f-dropdown drop-right">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-aqidah menu-category-id-5" data-itemid="18888" data-objectid="5"><a href="https://muslim.or.id/category/aqidah">Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-manhaj menu-category-id-9" data-itemid="18890" data-objectid="9"><a href="https://muslim.or.id/category/manhaj">Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-al-quran menu-category-id-4" data-itemid="18887" data-objectid="4"><a href="https://muslim.or.id/category/al-quran">Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-hadits menu-category-id-8" data-itemid="18889" data-objectid="8"><a href="https://muslim.or.id/category/hadits">Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tafsir menu-category-id-154" data-itemid="18891" data-objectid="154"><a href="https://muslim.or.id/category/tafsir">Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-akhlaq-dan-nasehat menu-category-id-3" data-itemid="18909" data-objectid="3"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat">Penyejuk Hati</a>
<ul class="dropdown f-dropdown drop-right">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-akhlaq-dan-nasehat menu-category-id-3" data-itemid="18910" data-objectid="3"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat">Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tazkiyatun-nufus menu-category-id-12" data-itemid="18911" data-objectid="12"><a href="https://muslim.or.id/category/tazkiyatun-nufus">Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-fiqh-dan-muamalah menu-category-id-7" data-itemid="18892" data-objectid="7"><a href="https://muslim.or.id/category/fiqh-dan-muamalah">Fiqh dan Muamalah</a>
<ul class="dropdown f-dropdown drop-right">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-fiqh-dan-muamalah menu-category-id-7" data-itemid="18894" data-objectid="7"><a href="https://muslim.or.id/category/fiqh-dan-muamalah">Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-kaidah-fiqih menu-category-id-1522" data-itemid="18893" data-objectid="1522"><a href="https://muslim.or.id/category/kaidah-fiqih">Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ramadhan menu-category-id-87" data-itemid="18906" data-objectid="87"><a href="https://muslim.or.id/category/ramadhan">Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-doa-dan-zikir menu-category-id-207" data-itemid="18908" data-objectid="207"><a href="https://muslim.or.id/category/doa-dan-zikir">Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18895" class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-nasehat-ulama menu-category-id-130" data-itemid="18895" data-objectid="130"><a href="https://muslim.or.id/category/nasehat-ulama">Kolom Ulama</a>
<ul class="dropdown f-dropdown drop-right">
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-fatwa-ulama menu-category-id-58" data-itemid="21475" data-objectid="58"><a href="https://muslim.or.id/category/fatwa-ulama">Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-nasehat-ulama menu-category-id-130" data-itemid="18896" data-objectid="130"><a href="https://muslim.or.id/category/nasehat-ulama">Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-biografi menu-category-id-6" data-itemid="18897" data-objectid="6"><a href="https://muslim.or.id/category/biografi">Biografi</a></li>
</ul>
</li>
<li id="menu-item-18898" class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-jejak-islam menu-category-id-247" data-itemid="18898" data-objectid="247"><a href="https://muslim.or.id/category/jejak-islam">Jejak Islam</a>
<ul class="dropdown f-dropdown drop-right">
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-jejak-islam menu-category-id-247" data-itemid="18899" data-objectid="247"><a href="https://muslim.or.id/category/jejak-islam">Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sejarah-islam menu-category-id-11" data-itemid="18900" data-objectid="11"><a href="https://muslim.or.id/category/sejarah-islam">Sejarah Islam</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-info-dauroh-dan-kajian menu-category-id-18" data-itemid="18902" data-objectid="18"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian">Info Islami</a>
<ul class="dropdown f-dropdown drop-right">
	<li id="menu-item-18903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-info-dauroh-dan-kajian menu-category-id-18" data-itemid="18903" data-objectid="18"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian">Info Dauroh dan Kajian</a></li>
	<li id="menu-item-18904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-info-lembaga-pendidikan menu-category-id-21" data-itemid="18904" data-objectid="21"><a href="https://muslim.or.id/category/info-lembaga-pendidikan">Info Lembaga Pendidikan</a></li>
	<li id="menu-item-18905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-info-lowongan-kerja menu-category-id-143" data-itemid="18905" data-objectid="143"><a href="https://muslim.or.id/category/info-lowongan-kerja">Info Lowongan Kerja</a></li>
</ul>
</li>
</ul>	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					<header id="main-header">
						
												
												
						
<!-- Top Menu Bar -->
<div class="top-menu
		 contain-to-grid	 topbar-item-divider	 topbar-sticky-item-divider	">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="130" 
		data-options="sticky_on: small; distance:200">

					<ul class="sticky-menu left onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="left-off-canvas-toggle off-canvas-toggle"><i class="fa fa-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu left onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="fa fa-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="https://muslim.or.id/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="fa fa-times"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area">
			
			<li class="name">
						
				<a href="https://muslim.or.id/" class="site-logo">
						  	
		  	<img src="https://muslim.or.id/wp-content/uploads/2015/06/logo-muslim-putih-slogan.png" data-interchange="[https://muslim.or.id/wp-content/uploads/2015/06/logo-muslim-putih-slogan.png, (default)], [https://muslim.or.id/wp-content/uploads/2015/06/logo-muslim-putih-slogan.png, (retina)]" alt="Muslim.Or.Id - Memurnikan Aqidah Menebarkan Sunnah">
			<noscript><img src="https://muslim.or.id/wp-content/uploads/2015/06/logo-muslim-putih-slogan.png" alt="Muslim.Or.Id - Memurnikan Aqidah Menebarkan Sunnah"></noscript>
		
			  	
		</a>
				
					</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>

        <section class="top-ads">
            <div class="top-ads-container">
                                    <ul id="sidebar">
                        <li id="text-8" class="widget widget_text">			<div class="textwidget"><div id="Donasi web Muslim 1">
<a href="http://goo.gl/QJxS2r" target="_blank" data-slimstat-clicked="false" data-slimstat-type="2" data-slimstat-tracking="false" data-slimstat-callback="false" data-slimstat-async="false"><img src="https://muslim.or.id/wp-content/uploads/2015/08/Web-Banner-Muslim-or-id-01.jpg" alt=""/></a>
</div></div>
		</li>                    </ul>
                            </div>
        </section>

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
									
												<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-aqidah menu-category-id-5 menu-category-slug-aqidah menu-category-id-5" data-itemid="18886" data-objectid="5"><a href="https://muslim.or.id/category/aqidah">Landasan Agama</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-aqidah menu-category-id-5 menu-category-slug-aqidah menu-category-id-5" data-itemid="18888" data-objectid="5"><a href="https://muslim.or.id/category/aqidah">Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-manhaj menu-category-id-9 menu-category-slug-manhaj menu-category-id-9" data-itemid="18890" data-objectid="9"><a href="https://muslim.or.id/category/manhaj">Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-al-quran menu-category-id-4 menu-category-slug-al-quran menu-category-id-4" data-itemid="18887" data-objectid="4"><a href="https://muslim.or.id/category/al-quran">Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-hadits menu-category-id-8 menu-category-slug-hadits menu-category-id-8" data-itemid="18889" data-objectid="8"><a href="https://muslim.or.id/category/hadits">Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tafsir menu-category-id-154 menu-category-slug-tafsir menu-category-id-154" data-itemid="18891" data-objectid="154"><a href="https://muslim.or.id/category/tafsir">Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-akhlaq-dan-nasehat menu-category-id-3 menu-category-slug-akhlaq-dan-nasehat menu-category-id-3" data-itemid="18909" data-objectid="3"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat">Penyejuk Hati</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-akhlaq-dan-nasehat menu-category-id-3 menu-category-slug-akhlaq-dan-nasehat menu-category-id-3" data-itemid="18910" data-objectid="3"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat">Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tazkiyatun-nufus menu-category-id-12 menu-category-slug-tazkiyatun-nufus menu-category-id-12" data-itemid="18911" data-objectid="12"><a href="https://muslim.or.id/category/tazkiyatun-nufus">Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-fiqh-dan-muamalah menu-category-id-7 menu-category-slug-fiqh-dan-muamalah menu-category-id-7" data-itemid="18892" data-objectid="7"><a href="https://muslim.or.id/category/fiqh-dan-muamalah">Fiqh dan Muamalah</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-fiqh-dan-muamalah menu-category-id-7 menu-category-slug-fiqh-dan-muamalah menu-category-id-7" data-itemid="18894" data-objectid="7"><a href="https://muslim.or.id/category/fiqh-dan-muamalah">Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-kaidah-fiqih menu-category-id-1522 menu-category-slug-kaidah-fiqih menu-category-id-1522" data-itemid="18893" data-objectid="1522"><a href="https://muslim.or.id/category/kaidah-fiqih">Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ramadhan menu-category-id-87 menu-category-slug-ramadhan menu-category-id-87" data-itemid="18906" data-objectid="87"><a href="https://muslim.or.id/category/ramadhan">Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-doa-dan-zikir menu-category-id-207 menu-category-slug-doa-dan-zikir menu-category-id-207" data-itemid="18908" data-objectid="207"><a href="https://muslim.or.id/category/doa-dan-zikir">Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-nasehat-ulama menu-category-id-130 menu-category-slug-nasehat-ulama menu-category-id-130" data-itemid="18895" data-objectid="130"><a href="https://muslim.or.id/category/nasehat-ulama">Kolom Ulama</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-fatwa-ulama menu-category-id-58 menu-category-slug-fatwa-ulama menu-category-id-58" data-itemid="21475" data-objectid="58"><a href="https://muslim.or.id/category/fatwa-ulama">Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-nasehat-ulama menu-category-id-130 menu-category-slug-nasehat-ulama menu-category-id-130" data-itemid="18896" data-objectid="130"><a href="https://muslim.or.id/category/nasehat-ulama">Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-biografi menu-category-id-6 menu-category-slug-biografi menu-category-id-6" data-itemid="18897" data-objectid="6"><a href="https://muslim.or.id/category/biografi">Biografi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-jejak-islam menu-category-id-247 menu-category-slug-jejak-islam menu-category-id-247" data-itemid="18898" data-objectid="247"><a href="https://muslim.or.id/category/jejak-islam">Jejak Islam</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-jejak-islam menu-category-id-247 menu-category-slug-jejak-islam menu-category-id-247" data-itemid="18899" data-objectid="247"><a href="https://muslim.or.id/category/jejak-islam">Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sejarah-islam menu-category-id-11 menu-category-slug-sejarah-islam menu-category-id-11" data-itemid="18900" data-objectid="11"><a href="https://muslim.or.id/category/sejarah-islam">Sejarah Islam</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-info-dauroh-dan-kajian menu-category-id-18 menu-category-slug-info-dauroh-dan-kajian menu-category-id-18" data-itemid="18902" data-objectid="18"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian">Info Islami</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-info-dauroh-dan-kajian menu-category-id-18 menu-category-slug-info-dauroh-dan-kajian menu-category-id-18" data-itemid="18903" data-objectid="18"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian">Info Dauroh dan Kajian</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-info-lembaga-pendidikan menu-category-id-21 menu-category-slug-info-lembaga-pendidikan menu-category-id-21" data-itemid="18904" data-objectid="21"><a href="https://muslim.or.id/category/info-lembaga-pendidikan">Info Lembaga Pendidikan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-info-lowongan-kerja menu-category-id-143 menu-category-slug-info-lowongan-kerja menu-category-id-143" data-itemid="18905" data-objectid="143"><a href="https://muslim.or.id/category/info-lowongan-kerja">Info Lowongan Kerja</a></li>
</ul>
</li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="https://muslim.or.id/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="fa fa-times"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




<!-- Mobile social Networks Section -->
<div class="show-for-small-only clearfix">
	
	<!-- social-networks -->
	<ul class="social-networks">
	
						<li>
			<a style="color:#1e73be" target="_blank" href="http://facebook.com/muslimorid">
								<i class="fa fa-facebook" title="Facebook"></i>
							</a>
		</li>

						<li>
			<a style="color:#8beaf4" target="_blank" href="http://twitter.com/muslimindo">
								<i class="fa fa-twitter" title="Twitter"></i>
							</a>
		</li>

						<li>
			<a style="color:#dd3333" target="_blank" href="http://youtube.com/muslimorid">
								<i class="fa fa-youtube" title="Youtube"></i>
							</a>
		</li>

						<li>
			<a style="color:#ddcaa8" target="_blank" href="http://instagram.com/muslimorid">
								<i class="fa fa-instagram" title="Instagram"></i>
							</a>
		</li>

						<li>
			<a style="color:#ea1010" target="_blank" href="http://plus.google.com/+muslimorid">
								<i class="fa fa-google-plus" title="Google+"></i>
							</a>
		</li>

						<li>
			<a style="color:#e87035" target="_blank" href="http://feeds.feedburner.com/muslimorid">
								<i class="fa fa-rss" title="RSS"></i>
							</a>
		</li>

			
		
	</ul>
	
				

</div>


		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->
						
												
						
<!-- Main Menu Bar -->



		
	
	
		
		<div class="main-menu hide-for-small-only contain-to-grid">
			<nav class="top-bar" data-topbar data-sticky_height="65" data-distance="200" data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-onsticky">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="https://muslim.or.id/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="fa fa-times"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level left"><li class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-aqidah menu-category-id-5 menu-category-slug-aqidah menu-category-id-5 menu-category-slug-aqidah menu-category-id-5" data-itemid="18886" data-objectid="5"><a href="https://muslim.or.id/category/aqidah">Landasan Agama</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-aqidah menu-category-id-5 menu-category-slug-aqidah menu-category-id-5 menu-category-slug-aqidah menu-category-id-5" data-itemid="18888" data-objectid="5"><a href="https://muslim.or.id/category/aqidah">Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-manhaj menu-category-id-9 menu-category-slug-manhaj menu-category-id-9 menu-category-slug-manhaj menu-category-id-9" data-itemid="18890" data-objectid="9"><a href="https://muslim.or.id/category/manhaj">Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-al-quran menu-category-id-4 menu-category-slug-al-quran menu-category-id-4 menu-category-slug-al-quran menu-category-id-4" data-itemid="18887" data-objectid="4"><a href="https://muslim.or.id/category/al-quran">Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-hadits menu-category-id-8 menu-category-slug-hadits menu-category-id-8 menu-category-slug-hadits menu-category-id-8" data-itemid="18889" data-objectid="8"><a href="https://muslim.or.id/category/hadits">Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tafsir menu-category-id-154 menu-category-slug-tafsir menu-category-id-154 menu-category-slug-tafsir menu-category-id-154" data-itemid="18891" data-objectid="154"><a href="https://muslim.or.id/category/tafsir">Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-akhlaq-dan-nasehat menu-category-id-3 menu-category-slug-akhlaq-dan-nasehat menu-category-id-3 menu-category-slug-akhlaq-dan-nasehat menu-category-id-3" data-itemid="18909" data-objectid="3"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat">Penyejuk Hati</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-akhlaq-dan-nasehat menu-category-id-3 menu-category-slug-akhlaq-dan-nasehat menu-category-id-3 menu-category-slug-akhlaq-dan-nasehat menu-category-id-3" data-itemid="18910" data-objectid="3"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat">Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tazkiyatun-nufus menu-category-id-12 menu-category-slug-tazkiyatun-nufus menu-category-id-12 menu-category-slug-tazkiyatun-nufus menu-category-id-12" data-itemid="18911" data-objectid="12"><a href="https://muslim.or.id/category/tazkiyatun-nufus">Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-fiqh-dan-muamalah menu-category-id-7 menu-category-slug-fiqh-dan-muamalah menu-category-id-7 menu-category-slug-fiqh-dan-muamalah menu-category-id-7" data-itemid="18892" data-objectid="7"><a href="https://muslim.or.id/category/fiqh-dan-muamalah">Fiqh dan Muamalah</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-fiqh-dan-muamalah menu-category-id-7 menu-category-slug-fiqh-dan-muamalah menu-category-id-7 menu-category-slug-fiqh-dan-muamalah menu-category-id-7" data-itemid="18894" data-objectid="7"><a href="https://muslim.or.id/category/fiqh-dan-muamalah">Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-kaidah-fiqih menu-category-id-1522 menu-category-slug-kaidah-fiqih menu-category-id-1522 menu-category-slug-kaidah-fiqih menu-category-id-1522" data-itemid="18893" data-objectid="1522"><a href="https://muslim.or.id/category/kaidah-fiqih">Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ramadhan menu-category-id-87 menu-category-slug-ramadhan menu-category-id-87 menu-category-slug-ramadhan menu-category-id-87" data-itemid="18906" data-objectid="87"><a href="https://muslim.or.id/category/ramadhan">Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-doa-dan-zikir menu-category-id-207 menu-category-slug-doa-dan-zikir menu-category-id-207 menu-category-slug-doa-dan-zikir menu-category-id-207" data-itemid="18908" data-objectid="207"><a href="https://muslim.or.id/category/doa-dan-zikir">Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-nasehat-ulama menu-category-id-130 menu-category-slug-nasehat-ulama menu-category-id-130 menu-category-slug-nasehat-ulama menu-category-id-130" data-itemid="18895" data-objectid="130"><a href="https://muslim.or.id/category/nasehat-ulama">Kolom Ulama</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-fatwa-ulama menu-category-id-58 menu-category-slug-fatwa-ulama menu-category-id-58 menu-category-slug-fatwa-ulama menu-category-id-58" data-itemid="21475" data-objectid="58"><a href="https://muslim.or.id/category/fatwa-ulama">Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-nasehat-ulama menu-category-id-130 menu-category-slug-nasehat-ulama menu-category-id-130 menu-category-slug-nasehat-ulama menu-category-id-130" data-itemid="18896" data-objectid="130"><a href="https://muslim.or.id/category/nasehat-ulama">Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-biografi menu-category-id-6 menu-category-slug-biografi menu-category-id-6 menu-category-slug-biografi menu-category-id-6" data-itemid="18897" data-objectid="6"><a href="https://muslim.or.id/category/biografi">Biografi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-jejak-islam menu-category-id-247 menu-category-slug-jejak-islam menu-category-id-247 menu-category-slug-jejak-islam menu-category-id-247" data-itemid="18898" data-objectid="247"><a href="https://muslim.or.id/category/jejak-islam">Jejak Islam</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-jejak-islam menu-category-id-247 menu-category-slug-jejak-islam menu-category-id-247 menu-category-slug-jejak-islam menu-category-id-247" data-itemid="18899" data-objectid="247"><a href="https://muslim.or.id/category/jejak-islam">Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sejarah-islam menu-category-id-11 menu-category-slug-sejarah-islam menu-category-id-11 menu-category-slug-sejarah-islam menu-category-id-11" data-itemid="18900" data-objectid="11"><a href="https://muslim.or.id/category/sejarah-islam">Sejarah Islam</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-info-dauroh-dan-kajian menu-category-id-18 menu-category-slug-info-dauroh-dan-kajian menu-category-id-18 menu-category-slug-info-dauroh-dan-kajian menu-category-id-18" data-itemid="18902" data-objectid="18"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian">Info Islami</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-info-dauroh-dan-kajian menu-category-id-18 menu-category-slug-info-dauroh-dan-kajian menu-category-id-18 menu-category-slug-info-dauroh-dan-kajian menu-category-id-18" data-itemid="18903" data-objectid="18"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian">Info Dauroh dan Kajian</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-info-lembaga-pendidikan menu-category-id-21 menu-category-slug-info-lembaga-pendidikan menu-category-id-21 menu-category-slug-info-lembaga-pendidikan menu-category-id-21" data-itemid="18904" data-objectid="21"><a href="https://muslim.or.id/category/info-lembaga-pendidikan">Info Lembaga Pendidikan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-info-lowongan-kerja menu-category-id-143 menu-category-slug-info-lowongan-kerja menu-category-id-143 menu-category-slug-info-lowongan-kerja menu-category-id-143" data-itemid="18905" data-objectid="143"><a href="https://muslim.or.id/category/info-lowongan-kerja">Info Lowongan Kerja</a></li>
</ul>
</li>
</ul>						
										
				</section>
			</nav>
		</div>
	

	
<!-- End Main Menu Bar -->
						
												
						 

					</header>
					<!-- End Header -->
										
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu">
					


<!-- Main Content -->
<div class="row">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div itemscope="" itemtype="http://schema.org/BlogPosting">
			
					
		
														
				<div class="medium-8 column left">
	
					
<!--Single Article -->	
	
<article id="post-29832" data-postid="29832" data-guid="https://muslim.or.id/?p=29832" data-permalink="https://muslim.or.id/29832-talak-dalam-keadaan-marah.html">

		<div class="row collapse">
		<div class="medium-12 column">
			<!-- Artcle Header -->		
<div class="article-header above-content">

		
	<div class="meta">
		
				
						<h1 class=" xt-post-title" itemprop="name headline">
				
				Talak dalam Keadaan Marah				
			</h1>
			
					
				
			
							    <h3 class="subheader xt-post-excerpt" itemprop="description">
		    
		    	Talak adalah perkara yang berat, suami harus benar-benar paham apa konsekuensi dari ucapannya. Tapi, bagaimana jika talak tersebut terucap ketika suami sedang marah dimana saat marah akal cenderung tertutup, berikut penjelasannya.				
								
		    </h3>
	        
	    				
				
		
		<div class="row in-container collapse">
			<div class="xsmall-12 small-7 column">
				
				<span>
									<span class="">
								<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			By 
			<span itemprop="name">
						
				<a href="https://muslim.or.id/author/raehan" title="Posts by dr. Raehanul Bahraen" itemprop="url" rel="author">dr. Raehanul Bahraen</a>				
						</span>
		</span>
	    
	    					</span>
								
			
									<span class="">
							    <time class=" xt-post-date" datetime="2017-04-25T08:26:48+00:00" itemprop="datePublished">25 April 2017</time>
	    <meta itemprop="dateModified" content="2017-04-25T08:27:28+00:00">
							</span>	
								</span>
				
			</div>
			<div class="xsmall-12 small-5 column">	
				
									<div class="">
								
		<div class="stats mini right left-for-xmall-only xt-post-stats">
			<span class="stats-wrap">
				
								<span class="likes"><i class="fa fa-thumbs-up"></i> 0</span>
				<meta itemprop="interactionCount" content="UserLikes:0"/>
					
				<span class="views"><i class="fa fa-eye"></i> 3</span>
				<meta itemprop="interactionCount" content="UserPageVisits:3"/>
				
								<span class="comments">
						
											<a href="https://muslim.or.id/29832-talak-dalam-keadaan-marah.html#respond_29832"><i class="fa fa-comment"></i> 0</a>
										<meta itemprop="interactionCount" content="UserComments:0"/>
				</span>
								
			</span>
		</div>
		
	    					</div>	
								
			</div>
		</div>	
		
		
	</div>

</div>

<!-- End Artcle Header -->	
		</div>
	</div>
			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div class="small-12  column">		
			
			
			<div class="article-content">

				
									<div class="th fullwidth"><img width="1132" height="670" src="https://muslim.or.id/wp-content/uploads/2017/04/siluet-1132x670.jpg" class="wp-featured-image fullwidth wp-post-image" alt="talak dalam keadaan marah" itemprop="image" /></div>				
<p><a href='https://facebook.com/sharer/sharer.php?u=https://muslim.or.id/29832-talak-dalam-keadaan-marah.html' target='_blank'><img src='https://muslim.or.id/wp-content/cdnjs.cloudflare.com/ajax/libs/webicons/2.0.0/webicons/webicon-facebook.png?alt=' alt='' style='vertical-align:middle' width='36' height='36'></a> <a href='https://twitter.com/intent/tweet?text=Talak dalam Keadaan Marah at https://muslim.or.id/29832-talak-dalam-keadaan-marah.html' target='_blank'><img src='https://muslim.or.id/wp-content/cdnjs.cloudflare.com/ajax/libs/webicons/2.0.0/webicons/webicon-twitter.png?alt=' alt='' style='vertical-align:middle' width='36' height='36'></a> <a href='https://plus.google.com/share?url=https://muslim.or.id/29832-talak-dalam-keadaan-marah.html' target='_blank'><img src='https://muslim.or.id/wp-content/cdnjs.cloudflare.com/ajax/libs/webicons/2.0.0/webicons/webicon-googleplus.png?alt=' alt='' style='vertical-align:middle' width='36' height='36'></a> <a href='https://www.linkedin.com/shareArticle?url=https://muslim.or.id/29832-talak-dalam-keadaan-marah.html' target='_blank'><img src='https://muslim.or.id/wp-content/cdnjs.cloudflare.com/ajax/libs/webicons/2.0.0/webicons/webicon-linkedin.png?alt=' alt='' style='vertical-align:middle' width='36' height='36'></a> <a href='https://pinterest.com/pin/create/button/?url=https://muslim.or.id/29832-talak-dalam-keadaan-marah.html&media=https://muslim.or.id/wp-content/uploads/2017/04/siluet.jpg&description=Talak dalam Keadaan Marah' target='_blank'><img src='https://muslim.or.id/wp-content/cdnjs.cloudflare.com/ajax/libs/webicons/2.0.0/webicons/webicon-pinterest.png?alt=' alt='' style='vertical-align:middle' width='36' height='36'></a> </p>
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<div class="pf-content"><h2>Beratnya Perkara Talak, Jangan Main-Main!</h2>
<p>Suami yang memegang hak talak harus benar-benar berhati-hati jika akan mentalak istrinya atau mengucapkan kata-kata talak. Karena besarnya urusan talak, ini tidak boleh dibuat menjadi permainan dan candaan. Talak akan jatuh atau terhitung talak walaupun diucapkan dengan maksud bercanda atau sekedar main-main</p>
<p>Misalnya ada yang berkata dengan maksud bermain-main atau bercanda</p>
<p>A: &#8220;Di mana istri anda&#8221;<br />
B: &#8220;Ada di rumah mertua, sudah saya talak&#8221; (maksudnya bercanda)</p>
<p>Dalam kasus ini, maka terhitung jatuh talak satu dalam syariat. Ini berdasarkan hadits Nabi <em>shallallahu &#8216;alaihi wa sallam</em>, beliau bersabda:</p>
<p style="text-align: right;">ﺛَﻠَﺎﺙٌ ﺟِﺪُّﻫُﻦَّ ﺟِﺪٌّ ، ﻭَﻫَﺰْﻟُﻬُﻦَّ ﺟِﺪٌّ ، ﺍﻟﻨِّﻜَﺎﺡُ ، ﻭَﺍﻟﻄَّﻠَﺎﻕُ ، ﻭَﺍﻟﺮَّﺟْﻌَﺔُ</p>
<p><em>“Tiga hal yang seriusnya dianggap serius, dan bercandanya dianggap serius: nikah, talak, dan rujuk”</em> (HR. Abu Daud, Hasan).</p>
<h2>Saat Talak Terucap dalam Keadaan Marah</h2>
<p>Bagaimana jika suami dalam keadaan marah? Sering kali talak ini muncul dari mulut suami dalam kedaan marah semisal jengkel atau bertengkar hebat dengan istrinya. Perlu diketahui bahwa talak tidak terhitung jika diucapkan dalam keadaan akal tertutup seperti gila, tidak sadar atau dalam keadaan mabuk.</p>
<p>Rasulullah <em>Shallallahu’alaihi wasallam</em> bersabda,</p>
<p style="text-align: right;"> ﻻَ ﻃَﻼَﻕَ ﻭَﻻَ ﻋِﺘَﺎﻕَ ﻓِﻲْ ﺇِﻏْﻼَﻕٍ</p>
<p>“<em>Tidak ada Talak dan membebaskan budak dalam keadaan (hati/akal) tertutup”</em> (HR Abu Dawud, Hasan Irwa ul-ghalil 7/114).</p>
<p>Ibnul Qayyim menjelaskan maksud hadits &#8220;tertutup akal&#8221; salah satu maknanya adalah ketika marah. Beliau berkata,</p>
<p style="text-align: right;">ﺃﺣﻤﺪ ﻓﻲ ﺭﻭﺍﻳﺔ ﺣﻨﺒﻞ : ﻫﻮ ﺍﻟﻐﻀﺐ، ﻭﻛﺬﻟﻚ ﻓﺴﺮﻩ ﺃﺑﻮ ﺩﺍﻭﺩ ، ﻭﻫﻮ ﻗﻮﻝ ﺍﻟﻘﺎﺿﻲ ﺇﺳﻤﺎﻋﻴﻞ ﺑﻦ ﺇﺳﺤﺎﻕ ﺃﺣﺪ ﺃﺋﻤﺔ ﺍﻟﻤﺎﻟﻜﻴﺔ ﻭﻣﻘﺪﻡ ﻓﻘﻬﺎﺀ ﺃﻫﻞ ﺍﻟﻌﺮﺍﻕ ﻣﻨﻬﻢ ،</p>
<p><em>&#8220;Maksud hadits ini sebagaimana perkataan imam Ahmad pada riwayay Hambal yaitu marah. Ini juga merupakan tafsir dari Abu Dawud, Qadhi Ismail bin Ishaq salah satu imam mazhab Maliki dan pendapat ulama Iraq&#8221;</em> (I&#8217;lamul Muwaqqi&#8217;in 3/47).</p>
<h2>Tertutupnya Akal Disaat Marah</h2>
<p>Marah memang terkadang bisa membuat akal seseorang tertutup dan tidak bisa berpikir jernih. Karenanya hakim/qadhi tidak boleh memutuskan sesuatu ketika sedang marah. Nabi Shallallahu ‘alaihi wa sallam bersabda:</p>
<p style="text-align: right;">ﻻَ ﻳَﻘْﻀِﻴَﻦَّ ﺣَﻜَﻢٌ ﺑَﻴْﻦَ ﺍﺛْﻨَﻴْﻦِ ﻭَﻫُﻮَ ﻏَﻀْﺒَﺎﻥُ</p>
<p><em>“Seorang hakim tidak boleh memutuskan perkara di antara dua orang dalam keadaan marah”</em> (HR. Bukhari &amp; Muslim).</p>
<h2>Talak dalam kedaaan marah yang sangat dan menutup akal suami, maka ini tidak terhitung talak dan tidak jatuh talak</h2>
<p>Syaikh Abdul Aziz Bin Baz menjelaskan,</p>
<p style="text-align: right;">ﻛﺎﻥ ﺍﻟﻄﻼﻕ ﺍﻟﻤﺬﻛﻮﺭ ﻭﻗﻊ ﻣﻨﻚ ﻓﻲ ﺣﺎﻟﺔ ﺷﺪﺓ ﺍﻟﻐﻀﺐ ﻭﻏﻴﺒﺔ ﺍﻟﺸﻌﻮﺭ ، ﻭﺃﻧﻚ ﻟﻢ ﺗﺪﺭﻙ ﻧﻔﺴﻚ،.. ﻓﺈﻧﻪ ﻻ ﻳﻘﻊ ﺍﻟﻄﻼﻕ</p>
<p><em>&#8220;Apabila talak sebagaimana yang terjadi pada engkau yaitu dalam keadaan puncak kemarahan, hilangnya kesadaran sampai ia tidak mengenali dirinya, maka tidak jatuh talak&#8221;</em> (Fatawa At-Talaq hal. 19).</p>
<p>Ibnul Qayyim merinci tingkatan keadaan ketika marah dan kaitannya dengan talak. Beliau berkata</p>
<p style="text-align: right;">ﻭﺍﻟﻐﻀﺐ ﻋﻠﻰ ﺛﻼﺛﺔ ﺃﻗﺴﺎﻡ :</p>
<p style="text-align: right;">ﺃﺣﺪﻫﺎ : ﻣﺎ ﻳﺰﻳﻞ ﺍﻟﻌﻘﻞ ، ﻓﻼ ﻳﺸﻌﺮ ﺻﺎﺣﺒﻪ ﺑﻤﺎ ﻗﺎﻝ ، ﻭﻫﺬﺍ ﻻ ﻳﻘﻊ ﻃﻼﻗﻪ ﺑﻼ ﻧﺰﺍﻉ .</p>
<p style="text-align: right;">ﻭﺍﻟﺜﺎﻧﻲ : ﻣﺎ ﻳﻜﻮﻥ ﻓﻲ ﻣﺒﺎﺩﻳﻪ ، ﺑﺤﻴﺚ ﻻ ﻳﻤﻨﻊ ﺻﺎﺣﺒﻪ ﻣﻦ ﺗﺼﻮﺭ ﻣﺎ ﻳﻘﻮﻝ ﻭﻗﺼﺪﻩ ، ﻓﻬﺬﺍ ﻳﻘﻊ ﻃﻼﻗﻪ . ﺍﻟﺜﺎﻟﺚ : ﺃﻥ ﻳﺴﺘﺤﻜﻢ ﻭﻳﺸﺘﺪ ﺑﻪ، ﻓﻼ ﻳﺰﻳﻞ ﻋﻘﻠﻪ ﺑﺎﻟﻜﻠﻴﺔ ، ﻭﻟﻜﻦ ﻳﺤﻮﻝ ﺑﻴﻨﻪ ﻭﺑﻴﻦ ﻧﻴﺘﻪ ، ﺑﺤﻴﺚ ﻳﻨﺪﻡ ﻋﻠﻰ ﻣﺎ ﻓﺮﻁ ﻣﻨﻪ ﺇﺫﺍ ﺯﺍﻝ ، ﻓﻬﺬﺍ ﻣﺤﻞ ﻧﻈﺮ، ﻭﻋﺪﻡ ﺍﻟﻮﻗﻮﻉ ﻓﻲ ﻫﺬﻩ ﺍﻟﺤﺎﻟﺔ ﻗﻮﻱ ﻣﺘﺠﻪ &#8220;</p>
<h2>Marah ada 3 macam:</h2>
<ol>
<li>Bisa menghilangkan akal dan pelakunya tidak sadar. Ini tidak jatuh talak tanpa ada perselisihan/perbedaan pendapat</li>
<li>Marah di awal-awal yang tidak mencegah pelakunya untuk bisa berpikir jernih/membayangkan maksud dan tujuan. Ini terhitung jatuh talak</li>
<li>Kemarahan yang besar dan memuncak akan tetapi tidak sampai menutupi akal seseorang secara total meskipun kemarahan tersebut menghalangi niatnya (tujuannya), yang mana setelah kemarahan tersebut hilang dia akan menyesali kelalaiannya tersebut, maka dalam masalah ini para ulama berbeda pendapat, dan (pendapat yang mengatakan) tidak jatuhnya talak yang dilakukan dalam keadaan ini adalah (pendapat yang) kuat dan tepat&#8221; (Zaadul Ma&#8217;ad 5/195).</li>
</ol>
<p>Demikian semoga bermanfaat</p>
<p>@Yogyakarta Tercinta</p>
<p>Penyusun: <a href="https://muslim.or.id/author/raehan">dr. Raehanul Bahraen</a><br />
Artikel: <a href="https://muslim.or.id">Muslim.or.id</a></p>
<hr />

Dukung pendidikan Islam yang berdasarkan Al Qur'an dan As Sunnah sesuai dengan pemahaman salafus shalih dengan mendukung pembangunan SDIT YaaBunayya Yogyakarta <a href="http://bit.ly/YaaBunayya">http://bit.ly/YaaBunayya</a>

&nbsp;<div class="nf-post-footer"><a class="ads-mobile" href="https://goo.gl/Oen3m7" target="_blank"><img class="ads-mobile aligncenter wp-image-29681 size-medium" src="https://muslim.or.id/wp-content/uploads/2017/04/unnamed-300x150.jpg" alt="" width="300" height="150" /></a></div><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px;display:inline-block" src="https://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</span></a></div></div><div class="xt-votes" data-postid="29832"><p class="xt-likes"><a class="xt-like_btn" href="javascript:" data-postid="29832"><span class="fa fa-thumbs-o-up"></span> Alhamdulillah bermanfaat</a></p><p class="xt-dislikes"><a class="xt-dislike_btn" href="javascript:" data-postid="29832"><span class="fa fa-thumbs-o-down"></span> Biasa saja</a></p></div>	
			
		</div>
		
<p><a href='https://facebook.com/sharer/sharer.php?u=https://muslim.or.id/29832-talak-dalam-keadaan-marah.html' target='_blank'><img src='https://muslim.or.id/wp-content/cdnjs.cloudflare.com/ajax/libs/webicons/2.0.0/webicons/webicon-facebook.png?alt=' alt='' style='vertical-align:middle' width='36' height='36'></a> <a href='https://twitter.com/intent/tweet?text=Talak dalam Keadaan Marah at https://muslim.or.id/29832-talak-dalam-keadaan-marah.html' target='_blank'><img src='https://muslim.or.id/wp-content/cdnjs.cloudflare.com/ajax/libs/webicons/2.0.0/webicons/webicon-twitter.png?alt=' alt='' style='vertical-align:middle' width='36' height='36'></a> <a href='https://plus.google.com/share?url=https://muslim.or.id/29832-talak-dalam-keadaan-marah.html' target='_blank'><img src='https://muslim.or.id/wp-content/cdnjs.cloudflare.com/ajax/libs/webicons/2.0.0/webicons/webicon-googleplus.png?alt=' alt='' style='vertical-align:middle' width='36' height='36'></a> <a href='https://www.linkedin.com/shareArticle?url=https://muslim.or.id/29832-talak-dalam-keadaan-marah.html' target='_blank'><img src='https://muslim.or.id/wp-content/cdnjs.cloudflare.com/ajax/libs/webicons/2.0.0/webicons/webicon-linkedin.png?alt=' alt='' style='vertical-align:middle' width='36' height='36'></a> <a href='https://pinterest.com/pin/create/button/?url=https://muslim.or.id/29832-talak-dalam-keadaan-marah.html&media=https://muslim.or.id/wp-content/uploads/2017/04/siluet.jpg&description=Talak dalam Keadaan Marah' target='_blank'><img src='https://muslim.or.id/wp-content/cdnjs.cloudflare.com/ajax/libs/webicons/2.0.0/webicons/webicon-pinterest.png?alt=' alt='' style='vertical-align:middle' width='36' height='36'></a> </p>				
									
				
				<div class="">
								</div>
			

							
				
										
					
					<div class="article-categories"><h5>In this article</h5><ul><li><a href="https://muslim.or.id/category/bahasan-utama-2" rel="category tag">Bahasan Utama</a></li><li itemprop="articleSection"><a href="https://muslim.or.id/category/keluarga" rel="category tag">Keluarga</a></li><li itemprop="keywords"><a href="https://muslim.or.id/tag/hukum-talak" rel="tag">hukum talak</a></li><li itemprop="keywords"><a href="https://muslim.or.id/tag/kaidah-talak" rel="tag">kaidah talak</a></li><li itemprop="keywords"><a href="https://muslim.or.id/tag/keluarga-islam" rel="tag">keluarga islam</a></li><li itemprop="keywords"><a href="https://muslim.or.id/tag/rumah-tangga" rel="tag">rumah tangga</a></li><li itemprop="keywords"><a href="https://muslim.or.id/tag/suami-istri" rel="tag">suami istri</a></li><li itemprop="keywords"><a href="https://muslim.or.id/tag/talak" rel="tag">talak</a></li></ul></div>						
					
													 
<div class="about-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">

		
		<a class="author-avatar th" href="https://muslim.or.id/author/raehan">
			<img alt='' src='https://secure.gravatar.com/avatar/6ea3f27761047c459914952409eab996?s=300&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6ea3f27761047c459914952409eab996?s=600&amp;d=mm&amp;r=g 2x' itemprop="image" class='avatar round avatar-300 photo' height='300' width='300' />		</a>
	
		
	<div class="author-meta">
	
				
			<span itemprop="name"><a class="author-name" itemprop="url" href="https://muslim.or.id/author/raehan">dr. Raehanul Bahraen</a></span>
		
				
		<p class="author-bio" itemprop="description">Alumni Ma'had Al Ilmi Yogyakarta, S1 Kedokteran Umum UGM, dosen di Universitas Mataram, kontributor majalah "Kesehatan Muslim" </p>
	</div>

</div>
	
				
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

			
								
			
								
		<hr class="comments-top" style="width:100%;">
		
		<div id="comments_29832">
		
				
				
									
					<h3 class="comment-reply-title">Join the Conversation</h3>									
					<div class="article-comments post-29832">
				
						
<div id="disqus_thread">
    </div>

	
					</div>
					
								
												
							
		</div>
			
				
		

							
			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>

				</div>
				<!-- End Main Content -->	
				
						
				<div data-margin_top="50" data-margin_bottom="50" class="medium-4 column has-sticky-sidebar right">
							<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--blog-sidebar">
		<aside id="xt-networks-2" class="widget xt_widget_networks">		
			<!-- social-networks -->
			<ul class="social-networks">
			
												<li style="background-color:#1e73be">
					<a target="_blank" href="http://facebook.com/muslimorid">
												<i class="fa fa-facebook" title="Facebook"></i>
											</a>
				</li>
		
												<li style="background-color:#8beaf4">
					<a target="_blank" href="http://twitter.com/muslimindo">
												<i class="fa fa-twitter" title="Twitter"></i>
											</a>
				</li>
		
												<li style="background-color:#dd3333">
					<a target="_blank" href="http://youtube.com/muslimorid">
												<i class="fa fa-youtube" title="Youtube"></i>
											</a>
				</li>
		
												<li style="background-color:#ddcaa8">
					<a target="_blank" href="http://instagram.com/muslimorid">
												<i class="fa fa-instagram" title="Instagram"></i>
											</a>
				</li>
		
												<li style="background-color:#ea1010">
					<a target="_blank" href="http://plus.google.com/+muslimorid">
												<i class="fa fa-google-plus" title="Google+"></i>
											</a>
				</li>
		
												<li style="background-color:#e87035">
					<a target="_blank" href="http://feeds.feedburner.com/muslimorid">
												<i class="fa fa-rss" title="RSS"></i>
											</a>
				</li>
		
					
				
			</ul>
			
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div id="Aplikasi android muslim.or.id">
<a href="https://goo.gl/zeII9S" target="_blank" data-slimstat-clicked="false" data-slimstat-type="2" data-slimstat-tracking="false" data-slimstat-callback="false" data-slimstat-async="false"><img src="https://muslim.or.id/wp-content/uploads/2016/06/banner_muslim.or_.id_.png" alt=""/></a>
</div></div>
		</aside><aside id="search-3" class="widget widget_search"><h2 class="widgettitle">Cari Artikel</h2>
	<form role="search" method="get" class="search-form" action="https://muslim.or.id/" >
		<label for="s">
			<input type="text" value="" class="search-field" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit"><i class="fa fa-search loner"></i></button>
	</form></aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div id="iklan bukutulisislami">
<a href="https://goo.gl/Oen3m7" target="_blank" data-slimstat-clicked="false" data-slimstat-type="2" data-slimstat-tracking="false" data-slimstat-callback="false" data-slimstat-async="false"><img src="https://muslim.or.id/wp-content/uploads/2017/04/unnamed.jpg" alt=""/></a>
</div></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div id="iklan Muslimstore">
<a href="https://muslimstore.id/2017/04/11/promo-diskon-ongkir-dan-bonus-kaos/" target="_blank" data-slimstat-clicked="false" data-slimstat-type="2" data-slimstat-tracking="false" data-slimstat-callback="false" data-slimstat-async="false"><img src="https://muslim.or.id/wp-content/uploads/2017/04/17903998_10208531999483553_1353557281260773420_n.jpg" alt=""/></a>
</div></div>
		</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widgettitle">5 Artikel Terbaru</h2>		<ul>
					<li>
				<a href="https://muslim.or.id/29832-talak-dalam-keadaan-marah.html">Talak dalam Keadaan Marah</a>
						</li>
					<li>
				<a href="https://muslim.or.id/29826-isra-miraj-adalah-dalil-sifat-al-uluw-bagi-allah.html">Isra Mi&#8217;raj Adalah Dalil Sifat Al ‘Uluw Bagi Allah</a>
						</li>
					<li>
				<a href="https://muslim.or.id/29821-hukum-onani-menggunakan-tangan-istri.html">Hukum Onani Menggunakan Tangan Istri</a>
						</li>
					<li>
				<a href="https://muslim.or.id/29817-mempelajari-bahasa-inggris-untuk-hal-bermanfaat.html">Mempelajari Bahasa Inggris untuk Hal Bermanfaat</a>
						</li>
					<li>
				<a href="https://muslim.or.id/29813-donasi-buka-puasa-ramadhan-1438h-ypia.html">Donasi Buka Puasa Ramadhan 1438H YPIA</a>
						</li>
				</ul>
		</aside>		<aside id="xt-news-2" class="widget xt_news"><h3 class="widgettitle">Fatwa Ulama</h3>			<div class="recent-posts list">
			    	
    	<ul class="news-list news-list posts-list-medium-thumbs list">
    	
    	
         	<li class="post-28100 post type-post status-publish format-standard has-post-thumbnail hentry category-fatwa-ulama tag-fatwa-ulama tag-makanan tag-masakan-cina tag-restoran-cina tag-restoran-jepang tag-sertifikat-halal"  itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="row collapse">
					<div class="small-12 medium-6 large-4 column first">
							
				<a target="_self" class="th post-thumbnail zoom" href="https://muslim.or.id/28100-fatwa-ulama-hukum-makan-di-restoran-jepang-atau-cina.html">
			
			<img width="270" height="180" src="https://muslim.or.id/wp-content/uploads/2016/05/masakan-jepang-e1463985366696-270x180.jpg" class="attachment-th-medium wp-post-image" alt="" itemprop="image" srcset="https://muslim.or.id/wp-content/uploads/2016/05/masakan-jepang-e1463985366696-270x180.jpg 270w, https://muslim.or.id/wp-content/uploads/2016/05/masakan-jepang-e1463985366696-165x110.jpg 165w, https://muslim.or.id/wp-content/uploads/2016/05/masakan-jepang-e1463985366696-480x320.jpg 480w" sizes="(max-width: 270px) 100vw, 270px" />			
						
				
		</a>
	    		
							</div>
					<div class="small-12 medium-6 large-8 column last">
						<div class="meta">
														
																		<h5 class=" xt-post-title" itemprop="name headline">
				<a itemprop="url" rel="bookmark" title="Fatwa Ulama: Hukum Makan Di Restoran Jepang Atau Cina" target="_self" href="https://muslim.or.id/28100-fatwa-ulama-hukum-makan-di-restoran-jepang-atau-cina.html">Fatwa Ulama: Hukum Makan Di Restoran Jepang Atau Cina</a>
			</h5>
																	
																											</div>
					</div>	
				</div>
			</li>  
			 
        
         	<li class="post-21522 post type-post status-publish format-standard has-post-thumbnail hentry category-fatwa-ulama tag-dzikir tag-fatwa-ulama tag-kesehatan-islami-2 tag-ruqyah tag-thibbun-nabawi"  itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="row collapse">
					<div class="small-12 medium-6 large-4 column first">
							
				<a target="_self" class="th post-thumbnail zoom" href="https://muslim.or.id/21522-fatwa-ulama-bolehkah-meminta-diruqyah.html">
			
			<img width="258" height="180" src="https://muslim.or.id/wp-content/uploads/2013/04/ruqyah.png" class="attachment-th-medium wp-post-image" alt="" itemprop="image" srcset="https://muslim.or.id/wp-content/uploads/2013/04/ruqyah.png 640w, https://muslim.or.id/wp-content/uploads/2013/04/ruqyah-300x209.png 300w" sizes="(max-width: 258px) 100vw, 258px" />			
						
				
		</a>
	    		
							</div>
					<div class="small-12 medium-6 large-8 column last">
						<div class="meta">
														
																		<h5 class=" xt-post-title" itemprop="name headline">
				<a itemprop="url" rel="bookmark" title="Fatwa Ulama: Bolehkah Meminta Diruqyah?" target="_self" href="https://muslim.or.id/21522-fatwa-ulama-bolehkah-meminta-diruqyah.html">Fatwa Ulama: Bolehkah Meminta Diruqyah?</a>
			</h5>
																	
																											</div>
					</div>	
				</div>
			</li>  
			 
        
         	<li class="post-19311 post type-post status-publish format-standard has-post-thumbnail hentry category-fatwa-ulama tag-kristen tag-masihiyyin tag-nasrani tag-pluralisme"  itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="row collapse">
					<div class="small-12 medium-6 large-4 column first">
							
				<a target="_self" class="th post-thumbnail zoom" href="https://muslim.or.id/19311-fatwa-ulama-menyebut-nasrani-dengan-pengikut-al-masih.html">
			
			<img width="180" height="180" src="https://muslim.or.id/wp-content/uploads/2012/02/200982_sign_3_forbidden_access.jpg" class="attachment-th-medium wp-post-image" alt="" itemprop="image" srcset="https://muslim.or.id/wp-content/uploads/2012/02/200982_sign_3_forbidden_access.jpg 300w, https://muslim.or.id/wp-content/uploads/2012/02/200982_sign_3_forbidden_access-150x150.jpg 150w" sizes="(max-width: 180px) 100vw, 180px" />			
						
				
		</a>
	    		
							</div>
					<div class="small-12 medium-6 large-8 column last">
						<div class="meta">
														
																		<h5 class=" xt-post-title" itemprop="name headline">
				<a itemprop="url" rel="bookmark" title="Fatwa Ulama: Menyebut Nasrani Dengan &#8220;Pengikut Al Masih&#8221;" target="_self" href="https://muslim.or.id/19311-fatwa-ulama-menyebut-nasrani-dengan-pengikut-al-masih.html">Fatwa Ulama: Menyebut Nasrani Dengan &#8220;Pengikut Al Masih&#8221;</a>
			</h5>
																	
																											</div>
					</div>	
				</div>
			</li>  
			 
        
         	<li class="post-28737 post type-post status-publish format-standard has-post-thumbnail hentry category-fatwa-ulama tag-fatwa tag-jazakallah"  itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="row collapse">
					<div class="small-12 medium-6 large-4 column first">
							
				<a target="_self" class="th post-thumbnail zoom" href="https://muslim.or.id/28737-boleh-mendoakan-jazakallahu-khairan-kepada-orang-kafir.html">
			
			<img width="270" height="180" src="https://muslim.or.id/wp-content/uploads/2016/10/jazakallah-270x180.jpg" class="attachment-th-medium wp-post-image" alt="" itemprop="image" srcset="https://muslim.or.id/wp-content/uploads/2016/10/jazakallah-270x180.jpg 270w, https://muslim.or.id/wp-content/uploads/2016/10/jazakallah-165x110.jpg 165w, https://muslim.or.id/wp-content/uploads/2016/10/jazakallah-480x320.jpg 480w" sizes="(max-width: 270px) 100vw, 270px" />			
						
				
		</a>
	    		
							</div>
					<div class="small-12 medium-6 large-8 column last">
						<div class="meta">
														
																		<h5 class=" xt-post-title" itemprop="name headline">
				<a itemprop="url" rel="bookmark" title="Boleh Mendoakan &#8220;Jazakallahu Khairan&#8221; Kepada Orang Kafir" target="_self" href="https://muslim.or.id/28737-boleh-mendoakan-jazakallahu-khairan-kepada-orang-kafir.html">Boleh Mendoakan &#8220;Jazakallahu Khairan&#8221; Kepada Orang Kafir</a>
			</h5>
																	
																											</div>
					</div>	
				</div>
			</li>  
			 
        
         	<li class="post-26960 post type-post status-publish format-standard has-post-thumbnail hentry category-fatwa-ulama category-keluarga tag-fatwa-ulama tag-keluarga tag-seks"  itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="row collapse">
					<div class="small-12 medium-6 large-4 column first">
							
				<a target="_self" class="th post-thumbnail zoom" href="https://muslim.or.id/26960-hukum-membaca-situs-edukasi-seks.html">
			
			<img width="270" height="180" src="https://muslim.or.id/wp-content/uploads/2013/06/hubungan_seks_puasa-e1448330552204-270x180.jpg" class="attachment-th-medium wp-post-image" alt="hubungan_seks_puasa" itemprop="image" srcset="https://muslim.or.id/wp-content/uploads/2013/06/hubungan_seks_puasa-e1448330552204-270x180.jpg 270w, https://muslim.or.id/wp-content/uploads/2013/06/hubungan_seks_puasa-e1448330552204-165x110.jpg 165w" sizes="(max-width: 270px) 100vw, 270px" />			
						
				
		</a>
	    		
							</div>
					<div class="small-12 medium-6 large-8 column last">
						<div class="meta">
														
																		<h5 class=" xt-post-title" itemprop="name headline">
				<a itemprop="url" rel="bookmark" title="Hukum Membaca Situs Edukasi Seks" target="_self" href="https://muslim.or.id/26960-hukum-membaca-situs-edukasi-seks.html">Hukum Membaca Situs Edukasi Seks</a>
			</h5>
																	
																											</div>
					</div>	
				</div>
			</li>  
			 
            	</ul>
	    				
			</div>

			</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><div id="iklan web Muslim 2">
<a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" target="_blank" ><img src="//muslim.or.id/wp-content/uploads/2015/06/banner-donasi.png" alt=""/></a>
</div></div>
		</aside><aside id="xt-news-3" class="widget xt_news"><h3 class="widgettitle">Dari Redaksi</h3>			<div class="recent-posts list">
			    	
    	<ul class="news-list news-list posts-list-medium-thumbs list">
    	
    	
         	<li class="post-29766 post type-post status-publish format-standard has-post-thumbnail hentry category-dari-redaksi tag-amalan tag-doa tag-dzikir tag-dzikir-pagi tag-dzikir-petang tag-keutamaan-dzikir"  itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="row collapse">
					<div class="small-12 medium-6 large-4 column first">
							
				<a target="_self" class="th post-thumbnail zoom" href="https://muslim.or.id/29766-orang-islam-kok-enggan-berdoa-2.html">
			
			<img width="270" height="180" src="https://muslim.or.id/wp-content/uploads/2017/04/hand-488080_960_720-270x180.jpg" class="attachment-th-medium wp-post-image" alt="berdoa kepada Allah" itemprop="image" srcset="https://muslim.or.id/wp-content/uploads/2017/04/hand-488080_960_720-270x180.jpg 270w, https://muslim.or.id/wp-content/uploads/2017/04/hand-488080_960_720-165x110.jpg 165w, https://muslim.or.id/wp-content/uploads/2017/04/hand-488080_960_720-480x320.jpg 480w" sizes="(max-width: 270px) 100vw, 270px" />			
						
				
		</a>
	    		
							</div>
					<div class="small-12 medium-6 large-8 column last">
						<div class="meta">
														
																		<h5 class=" xt-post-title" itemprop="name headline">
				<a itemprop="url" rel="bookmark" title="Orang Islam kok Enggan Berdoa? (2)" target="_self" href="https://muslim.or.id/29766-orang-islam-kok-enggan-berdoa-2.html">Orang Islam kok Enggan Berdoa? (2)</a>
			</h5>
																	
																											</div>
					</div>	
				</div>
			</li>  
			 
        
         	<li class="post-29759 post type-post status-publish format-standard has-post-thumbnail hentry category-dari-redaksi tag-buku-gratis tag-donasi tag-donasi-dakwah tag-info-donasi tag-semarak-ramadhan"  itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="row collapse">
					<div class="small-12 medium-6 large-4 column first">
							
				<a target="_self" class="th post-thumbnail zoom" href="https://muslim.or.id/29759-donasi-buku-gratis-doa-dan-dzikr-ramadhan-1438-h-sejumlah-20-000-eksemplar.html">
			
			<img width="270" height="180" src="https://muslim.or.id/wp-content/uploads/2017/04/Poster-donasi-270x180.jpg" class="attachment-th-medium wp-post-image" alt="donasi dakwah" itemprop="image" srcset="https://muslim.or.id/wp-content/uploads/2017/04/Poster-donasi-270x180.jpg 270w, https://muslim.or.id/wp-content/uploads/2017/04/Poster-donasi-165x110.jpg 165w, https://muslim.or.id/wp-content/uploads/2017/04/Poster-donasi-480x320.jpg 480w" sizes="(max-width: 270px) 100vw, 270px" />			
						
				
		</a>
	    		
							</div>
					<div class="small-12 medium-6 large-8 column last">
						<div class="meta">
														
																		<h5 class=" xt-post-title" itemprop="name headline">
				<a itemprop="url" rel="bookmark" title="Donasi Buku Gratis: “Doa dan Dzikr Ramadhan ” 1438 H sejumlah..." target="_self" href="https://muslim.or.id/29759-donasi-buku-gratis-doa-dan-dzikr-ramadhan-1438-h-sejumlah-20-000-eksemplar.html">Donasi Buku Gratis: “Doa dan Dzikr Ramadhan ” 1438 H sejumlah...</a>
			</h5>
																	
																											</div>
					</div>	
				</div>
			</li>  
			 
        
         	<li class="post-29704 post type-post status-publish format-standard has-post-thumbnail hentry category-dari-redaksi tag-donasi tag-donasi-dakwah tag-donasi-dakwah-islam tag-donasi-dakwah-ypia tag-donasi-umat tag-laporan tag-laporan-donasi"  itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="row collapse">
					<div class="small-12 medium-6 large-4 column first">
							
				<a target="_self" class="th post-thumbnail zoom" href="https://muslim.or.id/29704-laporan-donasi-dakwah-ypia-periode-bulan-maret-2017.html">
			
			<img width="270" height="180" src="https://muslim.or.id/wp-content/uploads/2017/04/laporan-donasi-v2-270x180.png" class="attachment-th-medium wp-post-image" alt="" itemprop="image" srcset="https://muslim.or.id/wp-content/uploads/2017/04/laporan-donasi-v2-270x180.png 270w, https://muslim.or.id/wp-content/uploads/2017/04/laporan-donasi-v2-165x110.png 165w" sizes="(max-width: 270px) 100vw, 270px" />			
						
				
		</a>
	    		
							</div>
					<div class="small-12 medium-6 large-8 column last">
						<div class="meta">
														
																		<h5 class=" xt-post-title" itemprop="name headline">
				<a itemprop="url" rel="bookmark" title="Laporan Donasi Dakwah YPIA Periode Bulan Maret 2017" target="_self" href="https://muslim.or.id/29704-laporan-donasi-dakwah-ypia-periode-bulan-maret-2017.html">Laporan Donasi Dakwah YPIA Periode Bulan Maret 2017</a>
			</h5>
																	
																											</div>
					</div>	
				</div>
			</li>  
			 
            	</ul>
	    				
			</div>

			</aside><aside id="xt-news-4" class="widget xt_news"><h3 class="widgettitle">Info Kajian</h3>			<div class="recent-posts list">
			    	
    	<ul class="news-list news-list posts-list-medium-thumbs list">
    	
    	
         	<li class="post-29726 post type-post status-publish format-standard has-post-thumbnail hentry category-info-dauroh-dan-kajian tag-info-kajian tag-info-kajian-sunnah tag-jadwal-kajian tag-kajian-jogja tag-kajian-yogyakarta"  itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="row collapse">
					<div class="small-12 medium-6 large-4 column first">
							
				<a target="_self" class="th post-thumbnail zoom" href="https://muslim.or.id/29726-info-kajian-umum-ustadz-abu-yahya-badrusalam-lc-april-2017.html">
			
			<img width="270" height="180" src="https://muslim.or.id/wp-content/uploads/2017/04/17796848_10208058577253422_44902077346318510_n-270x180.jpg" class="attachment-th-medium wp-post-image" alt="kajian sunnah jogja" itemprop="image" srcset="https://muslim.or.id/wp-content/uploads/2017/04/17796848_10208058577253422_44902077346318510_n-270x180.jpg 270w, https://muslim.or.id/wp-content/uploads/2017/04/17796848_10208058577253422_44902077346318510_n-165x110.jpg 165w, https://muslim.or.id/wp-content/uploads/2017/04/17796848_10208058577253422_44902077346318510_n-480x320.jpg 480w" sizes="(max-width: 270px) 100vw, 270px" />			
						
				
		</a>
	    		
							</div>
					<div class="small-12 medium-6 large-8 column last">
						<div class="meta">
														
																		<h5 class=" xt-post-title" itemprop="name headline">
				<a itemprop="url" rel="bookmark" title="Info Kajian Umum Ustadz Abu Yahya Badrusalam, Lc &#8211; April 2017" target="_self" href="https://muslim.or.id/29726-info-kajian-umum-ustadz-abu-yahya-badrusalam-lc-april-2017.html">Info Kajian Umum Ustadz Abu Yahya Badrusalam, Lc &#8211; April 2017</a>
			</h5>
																	
																											</div>
					</div>	
				</div>
			</li>  
			 
        
         	<li class="post-29501 post type-post status-publish format-standard hentry category-info-dauroh-dan-kajian tag-info-kajian tag-kajian tag-kajian-islam tag-kajian-pelajar tag-kajian-umum"  itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="row collapse">
					<div class="small-12 medium-6 large-4 column first">
											</div>
					<div class="small-12 medium-6 large-8 column last">
						<div class="meta">
														
																		<h5 class=" xt-post-title" itemprop="name headline">
				<a itemprop="url" rel="bookmark" title="Kajian Rutin Pelajar #28 (Yogyakarta, 26 Februari 2017)" target="_self" href="https://muslim.or.id/29501-kajian-rutin-pelajar-28-yogyakarta-26-februari-2017.html">Kajian Rutin Pelajar #28 (Yogyakarta, 26 Februari 2017)</a>
			</h5>
																	
																											</div>
					</div>	
				</div>
			</li>  
			 
        
         	<li class="post-29418 post type-post status-publish format-standard has-post-thumbnail hentry category-info-dauroh-dan-kajian tag-kajian tag-kajian-umum tag-kajian-ypia tag-ustadz-firanda"  itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="row collapse">
					<div class="small-12 medium-6 large-4 column first">
							
				<a target="_self" class="th post-thumbnail zoom" href="https://muslim.or.id/29418-kajian-umum-bersama-ustadz-dr-firanda-andirja-lc-ma-yogyakarta-11-12-februari-2017.html">
			
			<img width="270" height="180" src="https://muslim.or.id/wp-content/uploads/2017/02/kajian-ust-firanda-feb-2017-270x180.jpg" class="attachment-th-medium wp-post-image" alt="" itemprop="image" srcset="https://muslim.or.id/wp-content/uploads/2017/02/kajian-ust-firanda-feb-2017-270x180.jpg 270w, https://muslim.or.id/wp-content/uploads/2017/02/kajian-ust-firanda-feb-2017-165x110.jpg 165w, https://muslim.or.id/wp-content/uploads/2017/02/kajian-ust-firanda-feb-2017-480x320.jpg 480w" sizes="(max-width: 270px) 100vw, 270px" />			
						
				
		</a>
	    		
							</div>
					<div class="small-12 medium-6 large-8 column last">
						<div class="meta">
														
																		<h5 class=" xt-post-title" itemprop="name headline">
				<a itemprop="url" rel="bookmark" title="Kajian Umum Bersama Ustadz Dr. Firanda Andirja, Lc., MA (Yogyakarta, 11-12..." target="_self" href="https://muslim.or.id/29418-kajian-umum-bersama-ustadz-dr-firanda-andirja-lc-ma-yogyakarta-11-12-februari-2017.html">Kajian Umum Bersama Ustadz Dr. Firanda Andirja, Lc., MA (Yogyakarta, 11-12...</a>
			</h5>
																	
																											</div>
					</div>	
				</div>
			</li>  
			 
            	</ul>
	    				
			</div>

			</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widgettitle">Cari Tentang Apa?</h2><div class="tagcloud"><a href='https://muslim.or.id/tag/akhlak' class='tag-link-238 tag-link-position-1' title='135 topics' style='font-size: 9.448275862069pt;'>Akhlak</a>
<a href='https://muslim.or.id/tag/akidah' class='tag-link-666 tag-link-position-2' title='239 topics' style='font-size: 21.51724137931pt;'>akidah</a>
<a href='https://muslim.or.id/tag/al-quran' class='tag-link-2995 tag-link-position-3' title='126 topics' style='font-size: 8pt;'>Al-Quran</a>
<a href='https://muslim.or.id/tag/aqidah' class='tag-link-2996 tag-link-position-4' title='204 topics' style='font-size: 18.137931034483pt;'>Aqidah</a>
<a href='https://muslim.or.id/tag/fatwa' class='tag-link-278 tag-link-position-5' title='144 topics' style='font-size: 10.896551724138pt;'>fatwa</a>
<a href='https://muslim.or.id/tag/fikih' class='tag-link-903 tag-link-position-6' title='222 topics' style='font-size: 20.068965517241pt;'>fikih</a>
<a href='https://muslim.or.id/tag/hadits' class='tag-link-2997 tag-link-position-7' title='165 topics' style='font-size: 13.793103448276pt;'>Hadits</a>
<a href='https://muslim.or.id/tag/manhaj' class='tag-link-2998 tag-link-position-8' title='211 topics' style='font-size: 19.103448275862pt;'>Manhaj</a>
<a href='https://muslim.or.id/tag/puasa' class='tag-link-85 tag-link-position-9' title='182 topics' style='font-size: 15.724137931034pt;'>Puasa</a>
<a href='https://muslim.or.id/tag/ramadhan' class='tag-link-3004 tag-link-position-10' title='233 topics' style='font-size: 21.034482758621pt;'>Ramadhan</a>
<a href='https://muslim.or.id/tag/shalat' class='tag-link-55 tag-link-position-11' title='137 topics' style='font-size: 9.9310344827586pt;'>Shalat</a>
<a href='https://muslim.or.id/tag/soal-jawab' class='tag-link-3005 tag-link-position-12' title='132 topics' style='font-size: 8.9655172413793pt;'>Soal Jawab</a>
<a href='https://muslim.or.id/tag/syirik' class='tag-link-54 tag-link-position-13' title='159 topics' style='font-size: 12.827586206897pt;'>Syirik</a>
<a href='https://muslim.or.id/tag/tauhid' class='tag-link-32 tag-link-position-14' title='245 topics' style='font-size: 22pt;'>Tauhid</a>
<a href='https://muslim.or.id/tag/ustadz' class='tag-link-311 tag-link-position-15' title='145 topics' style='font-size: 10.896551724138pt;'>ustadz</a></div>
</aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><div id="iklan Radio Muslim">
<a href="http://radiomuslim.com/donasi-radio-muslim/" target="_blank"><img src="//muslim.or.id/wp-content/uploads/2015/04/banner-radio.jpg" alt=""/></a>
</div></div>
		</aside>		</aside>
						</div>	
				
								
								
								
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
				
				<div class="row vc_row in-container">
			<div class="medium-12 column">
						
				<div class="widget-area widget-area--single-post-bottom-widget-zone-single-post.php " id="single-post-bottom-widget-zone-single-post.php">
					<hr>
					<div class="row stretch collapse">
				
												<div class="medium-12 large-12 column">
								<aside id="text-7" class="widget widget_text">			<div class="textwidget"><div  class="related-post flat" ><div  class="related-post-headline" >Artikel terkait</div><ul class="post-list"><li class="related-post-single"><a href="https://muslim.or.id/29821-hukum-onani-menggunakan-tangan-istri.html" ><div class="related-post-thumb no-thumb"><img src="https://muslim.or.id/wp-content/uploads/2017/04/onan.png" /></div><div style="font-size:;color:;" class="related-post-title">Hukum Onani Menggunakan Tangan Istri</div></a></li><li class="related-post-single"><a href="https://muslim.or.id/27233-beberapa-masalah-penting-seputar-talak.html" ><div class="related-post-thumb no-thumb"><img src="https://muslim.or.id/wp-content/uploads/2016/01/cerai-e1476794161614.jpg" /></div><div style="font-size:;color:;" class="related-post-title">Beberapa Masalah Penting Seputar Talak</div></a></li><li class="related-post-single"><a href="https://muslim.or.id/27150-teladan-kebaikan-dari-para-keluarga-salafus-shalih.html" ><div class="related-post-thumb no-thumb"><img src="https://muslim.or.id/wp-content/uploads/2012/05/keluarga-e1450832526119.jpg" /></div><div style="font-size:;color:;" class="related-post-title">Teladan Kebaikan Dari Para Keluarga Salafus Shalih</div></a></li><li class="related-post-single"><a href="https://muslim.or.id/26779-fatwa-ulama-bolehkah-istri-minta-cerai-karena-suami-poligami.html" ><div class="related-post-thumb no-thumb"><img src="https://muslim.or.id/wp-content/uploads/2013/03/poligami1-e1445919351353.jpg" /></div><div style="font-size:;color:;" class="related-post-title">Fatwa Ulama: Bolehkah Istri Minta Cerai Karena Suami Poligami?</div></a></li><li class="related-post-single"><a href="https://muslim.or.id/23874-fatwa-ulama-dalam-membelanjakan-uangnya-perlukah-istri-minta-izin-suami.html" ><div class="related-post-thumb no-thumb"><img src="https://muslim.or.id/wp-content/uploads/2014/03/uang_sogok-e1474342444660.jpg" /></div><div style="font-size:;color:;" class="related-post-title">Fatwa Ulama: Dalam Membelanjakan Uangnya Perlukah Istri Minta Izin Suami?</div></a></li></ul  ></div></div>
		</aside>							</div>
							
											
					</div>
				</div>
				
					</div>
		</div>	
				
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="https://muslim.or.id/29826-isra-miraj-adalah-dalil-sifat-al-uluw-bagi-allah.html"><span class="thumb"><span class="fa "></span><img width="165" height="110" src="https://muslim.or.id/wp-content/uploads/2017/04/rect4150-165x110.png" class="attachment-th-small size-th-small wp-post-image" alt="DIMANA aLLAH" srcset="https://muslim.or.id/wp-content/uploads/2017/04/rect4150-165x110.png 165w, https://muslim.or.id/wp-content/uploads/2017/04/rect4150-270x180.png 270w, https://muslim.or.id/wp-content/uploads/2017/04/rect4150-480x320.png 480w" sizes="(max-width: 165px) 100vw, 165px" /></span> Isra Mi'raj Adalah Dalil Sifat Al ‘Uluw Bagi Allah</a>
				<div class="nav-label">Previous</div>
			</div>				
	
					<!-- Footer -->
					<footer class="footer_wrapper hide-on-mobile-menu visually-hidden">
						
						<!-- Footer Widget Zone-->
						
				
								
						
				<div class="widget-area widget-area--footer-widget-zone-footer.php footer footer__widgets" id="footer-widget-zone-footer.php">
					<hr>
					<div class="row stretch collapse">
				
												<div class="medium-3 large-3 column">
								<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-18885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18885"><a href="https://muslim.or.id/tentang-kami">Tentang Kami</a></li>
<li id="menu-item-18882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18882"><a href="https://muslim.or.id/ypia">YPIA</a></li>
<li id="menu-item-26275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26275"><a href="https://muslim.or.id/1904-donasi-dakwah-website-muslim-dan-muslimah.html">Donasi</a></li>
<li id="menu-item-18881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18881"><a href="https://muslim.or.id/iklan-muslim">Iklan</a></li>
<li id="menu-item-23857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23857"><a href="http://pustaka.muslim.or.id">Pustaka Muslim</a></li>
<li id="menu-item-18883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18883"><a href="https://muslim.or.id/arsip">Arsip Artikel</a></li>
<li id="menu-item-26643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26643"><a href="https://muslim.or.id/jadwal-kajian-rutin-yogyakarta">Jadwal Kajian Rutin Yogyakarta</a></li>
<li id="menu-item-18880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18880"><a href="https://muslim.or.id/link">WebLinks</a></li>
</ul></div></aside>							</div>
							
													<div class="medium-3 large-3 column">
								<aside id="text-2" class="widget widget_text"><h3 class="widgettitle">Tentang Muslim.Or.Id</h3>			<div class="textwidget"><p>Muslim.or.id adalah situs yang dikelola oleh mahasiswa dan alumni di Yogyakarta dan sekitarnya. Muslim.or.id berusaha menyebarkan dakwah Islamiyyah Ahlu Sunah wal Jama'ah di jagad maya. </p>
<p>Moto Muslim.or.id adalah "Memurnikan Aqidah, Menebarkan Sunnah"</p>
<p><strong><span style="color:#ccc">Kantor:</span></strong><br />
Pogung Rejo No. 412, RT 13/RW 51,<br />
Kelurahan Sinduadi, Kecamatan Mlati, Kabupaten Sleman,<br />
Kode pos: 55284<br />
Kontak HP: 085106144862<br />
E-mail: muslim.or.id[at]gmail.com</p></div>
		</aside>							</div>
							
													<div class="medium-3 large-3 column">
								<aside id="text-3" class="widget widget_text"><h3 class="widgettitle">Kontributor</h3>			<div class="textwidget"><ol style="font-size:14px">
<li><a href="https://muslim.or.id/author/arifinbadri">Ust. Dr. M. Arifin Baderi, Lc. MA.</a></li>
<li><a href="https://muslim.or.id/author/basweidan">Ust. Dr. Sufyan Basweidan, Lc. MA.</a></li>
<li><a href="https://muslim.or.id/author/abdullahtaslim">Ust. Abdullah Taslim, Lc., MA.</a></li>
<li><a href="https://muslim.or.id/author/abdullahzaen">Ust. Abdullah Zaen, Lc. MA.</a></li>
<li><a href="https://muslim.or.id/author/firanda">Ust. Firanda Andirja, Lc., MA.</a></li>
<li><a href="https://muslim.or.id/author/anasburhanudin">Ust. Anas Burhanuddin, Lc. MA.</a></li>
<li><a href="https://muslim.or.id/author/musyaffa">Ust. Musyaffa Ad Darini, Lc. MA.</a></li>
<li><a href="https://muslim.or.id/author/saidyai">Ust. Sa'id Ya'i Ardiansyah, Lc. MA.</a></li>
<li><a href="https://muslim.or.id/author/saidyai">Ust. Ridho Abdillah, BA. MA.</a></li>
<li><a href="https://muslim.or.id/author/kholid">Ust. Kholid Syamhudi, Lc.</a></li>
<li><a href="https://muslim.or.id/author/azainuddin">Ust. Ahmad Zainuddin, Lc.</a></li>
<li><a href="https://muslim.or.id/author/arismunandar">Ust. Aris Munandar, Ss., MPi.</a></li>
<li><a href="https://muslim.or.id/author/muhammad-abduh-tuasikal-msc">Ust. M. Abduh Tuasikal, ST., M.Sc.</a></li>
<li><a href="https://muslim.or.id/author/abu-ukkasyah">Ust. Sa'id Abu 'Ukkasyah</a></li>
<li><a href="https://muslim.or.id/author/zaenuddin-abu-qushaiy">Ust. Zaenuddin Abu Qushaiy</a></li>
<li><a href="https://muslim.or.id/author/ariwahyudi">Ust. Ari Wahyudi, SSi.</a></li>
<li><a href="https://muslim.or.id/author/raehan">Ust. dr. Raehanul Bahraen</a></li>
<li><a href="https://muslim.or.id/author/ichwan">Ust. M. Nur Ichwan Muslim, S.T.</a></li>
<li><a href="https://muslim.or.id/author/aanshori">Ust. Ahmad Anshori</a></li>
<li><a href="https://muslim.or.id/author/adika">Ust. dr. Adika Mianoki</a></li>
<li><a href="https://muslim.or.id/author/abuyazid">Ust. Abu Yazid Tengku Muhammad Nurdin</a></li>
</ol></div>
		</aside>							</div>
							
													<div class="medium-3 large-3 column">
								<aside id="text-5" class="widget widget_text"><h3 class="widgettitle">Donasi</h3>			<div class="textwidget"><p>Partisipasi anda berupa donasi dakwah dapat disalurkan melalui rekening Donasi Dakwah pada rekening sebagai berikut:
<ul>
<li style="list-style-type:square">BNI Syariah dengan no. Rekening 0241913801, atas nama YPIA</li>
<li style="list-style-type:square">Muamalat dengan no. Rekening 0001247776, atas nama YPIA Yogyakarta</li>
<li style="list-style-type:square">Syariah Mandiri dengan no. Rekening 7031571329, atas nama YPIA Yogyakarta</li>
<li style="list-style-type:square">CIMB Niaga Syariah dengan no. Rekening 508.01.00028.00.0, atas nama YPIA</li>
<li style="list-style-type:square">Paypal: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="34505b5a55475d74594147585d591a5b461a5d50">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></li>
<li style="list-style-type:square">Western union an Muhammad Akmalul Khuluk d/a Kauman GM 1/241 RT/RW 049/013 kel. Ngupasan kec. Gondomanan Yogyakarta Indonesia 55122</li>
</ul></p>
<p>Konfirmasi ke nomor: 0857-4722-3366<br />PIN BBM: 73DB10E1</p></div>
		</aside>							</div>
							
											
					</div>
				</div>
				
				
								
						<!-- End Footer Widget Zone-->	
						
												<div class="copyright large-12 column">
							<div class="row">

<div style='font-size:small;'><img src='https://muslim.or.id/wp-content/cdnjs.cloudflare.com/ajax/libs/webicons/2.0.0/webicons/webicon-rss.png' style='vertical-align:middle' width='20' height='20' title='91940 (tM 100%), 481581 (jM), 4597 (jP), 1 (urt), 20 (mR), InQueue, 2017-04-25 07:01:27 (Last Updated)'><font style='vertical-align:middle'> <a href='https://muslim.or.id/1918-panduan-tata-cara-tayammum.html'>Cara Tayamum</a>, <a href='https://muslim.or.id/1918-panduan-tata-cara-tayammum.html'>Tata Cara Tayamum</a>, <a href='https://muslim.or.id/10-apa-itu-wahabi-1.html'>Apa Itu Wahabi</a>, <a href='https://muslim.or.id/10305-sujud-sahwi-3-tata-cara-sujud-sahwi.html'>Sujud Sahwi</a>, <a href='https://muslim.or.id/27304-shalat-sunnah-rawatib.html'>Shalat Sunnah Rawatib</a>, <a href='https://muslim.or.id/1918-panduan-tata-cara-tayammum.html'>Tayamum</a>, <a href='https://muslim.or.id/4602-tuntunan-shalat-sunnah-rawatib.html'>Sholat Rawatib</a>, <a href='https://muslim.or.id/217-hakikat-sabar-1.html'>Sabar</a>, <a href='https://muslim.or.id/367-syarat-wajib-dan-cara-mengeluarkan-zakat-mal.html'>Zakat Mal</a>, <a href='https://muslim.or.id/7934-macam-%e2%80%93-macam-doa-istiftah.html'>Doa Iftitah</a>, <a href='https://muslim.or.id/24072-doa-ketika-minum-air-zam-zam.html'>Doa Minum Air Zam Zam</a>, <a href='https://muslim.or.id/4602-tuntunan-shalat-sunnah-rawatib.html'>Shalat Rawatib</a>, <a href='https://muslim.or.id/6615-makna-tauhid.html'>Tauhid</a>, <a href='https://muslim.or.id/8995-syubhat-seputar-larangan-isbal.html'>Isbal</a>, <a href='https://muslim.or.id/8770-sejarah-kemunculan-syi.html'>Sejarah Syiah</a>, <a href='https://muslim.or.id/'>Muslim.or.id</a>, <a href='https://muslim.or.id/28368-apakah-bumi-bulat-bola-atau-datar-menurut-pandangan-syariat.html'>Bumi Datar Menurut Islam</a>, <a href='https://muslim.or.id/10305-sujud-sahwi-3-tata-cara-sujud-sahwi.html'>Tata Cara Sujud Sahwi</a>, <a href='https://muslim.or.id/10-apa-itu-wahabi-1.html'>Arti Wahabi</a>, <a href='https://muslim.or.id/10-apa-itu-wahabi-1.html'>Pengertian Wahabi</a></font></div><div style='clear: both';></div>
								<div class="large-6 small-7 column">
									<p>© 2015 Yayasan Pendidikan Islam Al Atsary, Yogyakarta</p>
								</div>	
								<div class="large-6 small-5 column">
								
																											<a id="back-to-top" class="right" href="#" ><i class="fa fa-caret-up"></i>Kembali ke atas</a>
														
								</div>
							</div>
						</div>
												
					</footer>
				
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		<div id="fb-root"></div>

<script type="text/javascript">

	function load(id){
        if(sessionStorage.getItem('popState') == 'hide'){
            document.getElementById('bannerTop').style.display = 'none';
        }
        
    }

	function toggle_click(id){
	    var el = document.getElementById(id);

	    el.style.display = 'none';
	    sessionStorage.setItem('popState','hide');
	}
</script>  

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v2.3&appId=381312041909758";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16598445-1', 'auto');
  ga('send', 'pageview');

</script>

		<!--www.crestaproject.com Social Button Floating Start--><div id="crestashareicon" class="cresta-share-icon  first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmuslim.or.id%2F29832-talak-dalam-keadaan-marah.html&amp;t=Talak+dalam+Keadaan+Marah" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float noCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=Talak+dalam+Keadaan+Marah&amp;url=https%3A%2F%2Fmuslim.or.id%2F29832-talak-dalam-keadaan-marah.html&amp;via=muslimindo" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fmuslim.or.id%2F29832-talak-dalam-keadaan-marah.html" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div>

<!--www.crestaproject.com Social Button Floating End-->
<noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1042126749156391&ev=PageView&noscript=1&cd[domain]=muslim.or.id' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1042126749156391&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Talak+dalam+Keadaan+Marah&cd[post_id]=29832&cd[content_category]=Bahasan+Utama%2C+Keluarga&cd[domain]=muslim.or.id' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		<div id="ajax-login-register-dialog" class="ajax-login-register-container" title="Register" data-security="27d34c0280" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">Loading...</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container" title="Login" data-security="fd16b34fd1" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">Loading...</div>
</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=4.7.4' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/muslim.or.id\/wp-admin\/admin-ajax.php","redirect":"\/29832-talak-dalam-keadaan-marah.html","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"https:\/\/muslim.or.id\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fmuslim.or.id&_wpnonce=f62806d586","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.js?ver=4.7.4' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/goodnews/lib/modules/login-register/assets/login.js?ver=4.7.4' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/goodnews/lib/modules/login-register/assets/register.js?ver=4.7.4' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/jquery.multi-select.js?ver=4.7.4' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/jquery.quicksearch.js?ver=4.7.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advms_vars = {"is_admin":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/init.js?ver=4.7.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaPermalink = {"thePermalink":"https:\/\/muslim.or.id\/29832-talak-dalam-keadaan-marah.html","themorezero":"nomore"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=2.6.7' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.6.7' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/goodnews/assets/vendors/storage/storage.js' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/muslim.or.id\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czozNjoiMTA0MSwyNjksMzczNiwzNzM4LDM3MzcsMjcxLDIxNjMsNTU4IjtzOjEwOiJjb250ZW50X2lkIjtpOjI5ODMyO3M6NjoiYXV0aG9yIjtzOjY6InJhZWhhbiI7fQ==.b4c21bf4632a73f5972c1bc47ce62948"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/wp-slimstat-x/wp-slimstat.min.js' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/comment-reply.js?ver=4.7.4' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.5.2' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.js' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.js' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/goodnews/assets/vendors/jquery-visible/jquery.visible.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/muslim.or.id\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/muslim.or.id\/wp-content\/themes\/goodnews","assets_url":"https:\/\/muslim.or.id\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"1","enable_sticky_sidebars":"1","hide_admin_bar":"1","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/wp-embed.js?ver=4.7.4' defer></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/copy-link/script/jscript3.js?ver=4.7.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.4","language":"","remote_auth_s3":"W10= 29162041a6a6828049806bf30bfa39de1dad0409 1493083658","api_key":"FycmrNQxCEStv1iBUagaIcgA2v5utxnpp9ME3Bgg1JFh1qqRJQkHKxBBIFBZ9qNv","sso":{"name":"Muslim.Or.Id - Memurnikan Aqidah Menebarkan Sunnah","button":false,"url":"https:\/\/muslim.or.id\/wp-login.php","logout":"https:\/\/muslim.or.id\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"29832 https:\/\/muslim.or.id\/?p=29832","disqusShortname":"muslimorid","disqusTitle":"Talak dalam Keadaan Marah","disqusUrl":"https:\/\/muslim.or.id\/29832-talak-dalam-keadaan-marah.html","options":{"manualSync":"1"},"postId":"29832"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.4' defer></script>
<!-- Good News Child v1.0.8.1 by XplodedThemes.com -->		
	</body>
</html>

<!-- Dynamic page generated in 2.645 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-04-25 08:27:39 -->

<!-- Compression = gzip -->