<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>FLASH DONASI Ifthar/Buka Puasa Ramadhan 1442H</title>
	<link rel="canonical" href="https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="FLASH DONASI Ifthar/Buka Puasa Ramadhan 1442H" />
	<meta property="og:description" content="&nbsp; Mari ambil kesempatan untuk beramal jariyah Periode : 22 Maret 2021 – 2 April 2021 InsyaAllah Panitia Semarak Ramadhan 1442 H akan mendistribusikan paket makanan buka puasa sebanyak 30.000 porsi dengan nominal @Rp15.000 Total kebutuhan dana Rp 450,8 juta &gt;&gt;KLIK DISINI UNTUK BERDONASI &lt;&lt; Akan didistribusikan ke berbagai masjid dan pondok pesantren di wilayah DI Yogyakarta Dari Zaid [&hellip;]" />
	<meta property="og:url" content="https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html" />
	<meta property="og:site_name" content="Muslim.Or.Id" />
	<meta property="article:publisher" content="https://www.facebook.com/muslim.or.id" />
	<meta property="article:author" content="https://facebook.com/muslim.or.id" />
	<meta property="article:published_time" content="2021-03-27T03:09:38+00:00" />
	<meta property="article:modified_time" content="2021-03-27T03:10:27+00:00" />
	<meta property="og:image" content="https://static.muslim.or.id/wp-content/uploads/2021/03/08-flash-donasi-ifthar-web-460x246-1.jpg" />
	<meta property="og:image:width" content="460" />
	<meta property="og:image:height" content="246" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@muslimorid" />
	<meta name="twitter:site" content="@muslimorid" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Redaksi Muslim.Or.Id">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://muslim.or.id/#organization","name":"Muslim.or.id","url":"https://muslim.or.id/","sameAs":["https://www.facebook.com/muslim.or.id","https://instagram.com/muslimorid","https://youtube.com/muslimorid","https://twitter.com/muslimorid"],"logo":{"@type":"ImageObject","@id":"https://muslim.or.id/#logo","inLanguage":"en-US","url":"https://static.muslim.or.id/wp-content/uploads/2018/07/Master-Logo-Muslimorid_Muslimorid-Icon-Biru.jpg","width":887,"height":887,"caption":"Muslim.or.id"},"image":{"@id":"https://muslim.or.id/#logo"}},{"@type":"WebSite","@id":"https://muslim.or.id/#website","url":"https://muslim.or.id/","name":"Muslim.Or.Id","description":"Memurnikan Aqidah Menebarkan Sunnah","publisher":{"@id":"https://muslim.or.id/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://muslim.or.id/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html#primaryimage","inLanguage":"en-US","url":"https://static.muslim.or.id/wp-content/uploads/2021/03/08-flash-donasi-ifthar-web-460x246-1.jpg","width":460,"height":246},{"@type":"WebPage","@id":"https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html#webpage","url":"https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html","name":"FLASH DONASI Ifthar/Buka Puasa Ramadhan 1442H","isPartOf":{"@id":"https://muslim.or.id/#website"},"primaryImageOfPage":{"@id":"https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html#primaryimage"},"datePublished":"2021-03-27T03:09:38+00:00","dateModified":"2021-03-27T03:10:27+00:00","breadcrumb":{"@id":"https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html"]}]},{"@type":"BreadcrumbList","@id":"https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://muslim.or.id/","url":"https://muslim.or.id/","name":"Beranda"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://muslim.or.id/artikel-2","url":"https://muslim.or.id/artikel-2","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html","url":"https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html","name":"FLASH DONASI Ifthar/Buka Puasa Ramadhan 1442H"}}]},{"@type":"Article","@id":"https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html#article","isPartOf":{"@id":"https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html#webpage"},"author":{"@id":"https://muslim.or.id/#/schema/person/c2835dff1c43d9fc2def0d130677b41b"},"headline":"FLASH DONASI Ifthar/Buka Puasa Ramadhan 1442H","datePublished":"2021-03-27T03:09:38+00:00","dateModified":"2021-03-27T03:10:27+00:00","mainEntityOfPage":{"@id":"https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html#webpage"},"commentCount":0,"publisher":{"@id":"https://muslim.or.id/#organization"},"image":{"@id":"https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html#primaryimage"},"articleSection":"Donasi","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html#respond"]}]},{"@type":"Person","@id":"https://muslim.or.id/#/schema/person/c2835dff1c43d9fc2def0d130677b41b","name":"Redaksi Muslim.Or.Id","image":{"@type":"ImageObject","@id":"https://muslim.or.id/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d08158e63a20baa4ef7424cbe9bb0d65?s=96&d=mm&r=g","caption":"Redaksi Muslim.Or.Id"},"sameAs":["https://muslim.or.id","https://facebook.com/muslim.or.id"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Comments Feed" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; FLASH DONASI Ifthar/Buka Puasa Ramadhan 1442H Comments Feed" href="https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html/feed" />
<link data-optimized="1" rel='stylesheet' id='gsbookshowcase-custom-bootstrap-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/e3153.css?d6865' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='gs_bookshowcase_csutom_css-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/dbdd2.css?c4db1' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='Total_Soft_Poll-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/5118d.css?e32ac' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='fontawesome-css-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/dbc12.css?1e16b' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ssb-ui-style-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/41ca4.css?17eee' type='text/css' media='all' />
<style id='ssb-ui-style-inline-css' type='text/css'>
#ssb-btn-2{background: #00c300;}
#ssb-btn-2:hover{background:rgba(0,195,0,0.9);}
#ssb-btn-2 a{color: #ffffff;}
.ssb-share-btn,.ssb-share-btn .ssb-social-popup{background:#00c300;color:#ffffff}.ssb-share-btn:hover{background:rgba(0,195,0,0.9);}.ssb-share-btn a{color:#ffffff !important;}
</style>
<link data-optimized="1" rel='stylesheet' id='ssb-fontawesome-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/bee47.css?61401' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='font-awesome-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/3d597.css?97bfe' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mediaelement-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/1505c.css?7955d' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/953b8.css?764b0' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wpn_style-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/52ac9.css?5d437' type='text/css' media='all' />
<style id='wpn_style-inline-css' type='text/css'>

body, input, textarea, select {
	font-family: 'Helvetica', sans-serif;
}
body {
	font-size: 17px;
	line-height: 27px;
	letter-spacing: 0.1px;
	color: #9c9c9c;
}
h1, h1 a, h2, h2 a, h3, h3 a, h4, h4 a, h5, h5 a, h6, h6 a, .h-font {
	font-family: 'Helvetica', sans-serif;
}
.post-content .entry {
	font-size: 20px;
	line-height: 32px;
	letter-spacing: 0.2px;
	color: #181818;
}
a, .sb-icon-search,
.featured-video-wrapper h3 span,
.post-nav-prev a, .post-nav-next a,
.contact-widget-icon {
	color: #2ca5d2;
}
blockquote, .ypia-sites,
.main-nav .menu ul,
.main-nav .mega-menu,
.mobile-nav .nav-menu,
.blog-post-list .post-thumb,
.pagenavi a:hover, .pagenavi span.current,
.contact-widget-info,
.widget ul.tabs li a:hover, .widget ul.tabs li.ui-state-active a {
	border-color: #2ca5d2;
}
.button, .widget input[type='submit'], #respond .form-submit input[type='submit'], .wpcf7 input[type='submit'], .main-loginform .button-primary {
	background-color: #2ca5d2;
	border-color: #2ca5d2;
}
.wpn-youtube-vid .wpn-vid-play-btn,
.ypia-logo {
	background-color: #2ca5d2;
}
.special-title::after, .special-border::after, .comment-form::before,
.carousel-nav a, .carousel-nav button,
.carousel-nav a:hover, .carousel-nav button:hover,
.single .post-meta-cat a, .post-box .sticky-post,
.post-box-alt .post-format-icon, .portfolio-thumb .post-format-icon,
.pagenavi a:hover, .pagenavi span.current {
	background: #2ca5d2;
}

</style>
<link data-optimized="1" rel='stylesheet' id='wpn_screencss-css'  href='https://static.muslim.or.id/wp-content/litespeed/cssjs/0833e.css?97b7d' type='text/css' media='all' />
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34' id='fdfootnote_script-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='Total_Soft_Poll-js-extra'>
/* <![CDATA[ */
var objectpoll = {"ajaxurl":"https:\/\/muslim.or.id\/wp-admin\/admin-ajax.php","nonce":"11b32b3229"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/plugins/poll-wp/JS/Total-Soft-Poll-Widget.js?ver=df5f51944698936c2ee72b707192bafd' id='Total_Soft_Poll-js'></script>
<script type='text/javascript' id='ssb-ui-js-js-extra'>
/* <![CDATA[ */
var ssb_ui_data = {"z_index":"6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/plugins/sticky-side-buttons/assets/js/ssb-ui-js.js?ver=df5f51944698936c2ee72b707192bafd' id='ssb-ui-js-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=df5f51944698936c2ee72b707192bafd' id='wpn_modernizr-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1' id='wpn_classie-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1' id='wpn_uisearch-js'></script>
<link rel="https://api.w.org/" href="https://muslim.or.id/wp-json/" /><link rel="alternate" type="application/json" href="https://muslim.or.id/wp-json/wp/v2/posts/61847" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://muslim.or.id/?p=61847' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html&#038;format=xml" />
<script type="text/javascript" src="https://static.muslim.or.id/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Simak selengkapnya disini. Klik",ex:0,url:"https://muslim.or.id/wp-content/plugins/copy-link",nonce:"5dca1ae6bc",ip:"66.249.71.47",save:1,save_content:0};</script>						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 0px 2px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #6D9F00 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}
		  </style>
				
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '404692919867069', {}, {
    "agent": "wordpress-5.7-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=404692919867069&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="icon" href="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-61847 single-format-standard singular right-sidebar">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16598445-1');
</script>
	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#3b5998; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#fd1d1d; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#1da1f2; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-twitter"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-play"></i></a></li><li><a class="social-icon" style="background:#0088cc; color:#ffffff;" href="https://t.me/muslimorid" title="Telegram"><i class="fa fa-send"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img   src="https://static.muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png"  alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="http://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="http://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="http://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="http://muslimstore.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="http://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://muslim.or.id/34388-sekilas-tentang-forum-kajian-islam-mahasiswa-yogyakarta.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">FKKA</a></li>
					<li><a href="https://muslim.or.id/12838-sekilas-tentang-kampus-tahfidz-yogyakarta.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img   src="https://static.muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png"  alt="Muslim.Or.Id"/></a></div></div>				<nav class="main-nav">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-32975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li id="menu-item-33401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li id="menu-item-56114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56114"><a href="https://muslim.or.id/ebook" >E-book Islami</a></li>
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li id="menu-item-59729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59729"><a href="https://muslim.or.id/apps/waris-951/" >Hitung Waris</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav-->
				<div class="mobile-nav">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56114"><a href="https://muslim.or.id/ebook" >E-book Islami</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59729"><a href="https://muslim.or.id/apps/waris-951/" >Hitung Waris</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper--><div id="content" role="main">					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://donasi.ypia.or.id/campaign/operasional-radio-muslim-jogja/"><img   src="https://static.muslim.or.id/wp-content/uploads/2020/12/Document-from-Muslim.ordowo-.Id-admin-1.jpg"  alt=""/></a>					<a class="ad1-mobile" href="https://donasi.ypia.or.id/campaign/operasional-radio-muslim-jogja/"><img   src="https://static.muslim.or.id/wp-content/uploads/2020/12/Document-from-Muslim.orkotak-.Id-admin.jpg"  alt=""/></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">		<div class="inner">			<div class="main-content">															<div id="post-61847" class="post-61847 post type-post status-publish format-standard has-post-thumbnail hentry category-donasi">							<article class="post-content">								<div class="post-header">									<div class="post-meta-cat"><a href="https://muslim.or.id/category/donasi" rel="category tag">Donasi</a></div>									<div class="post-title">										<h1>FLASH DONASI Ifthar/Buka Puasa Ramadhan 1442H</h1>									</div>									<div class="post-meta">										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/redaksi" title="Posts by Redaksi Muslim.Or.Id" rel="author">Redaksi Muslim.Or.Id</a></span>										<span class="post-meta-date"><i class="fa fa-clock-o"></i>27 March 2021</span>										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html#respond">No comments</a></span>									</div><!--post-meta-->											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html&amp;text=FLASH DONASI Ifthar/Buka Puasa Ramadhan 1442H&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html&amp;text=FLASH DONASI Ifthar/Buka Puasa Ramadhan 1442H&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html&amp;media=https://static.muslim.or.id/wp-content/uploads/2021/03/08-flash-donasi-ifthar-web-460x246-1.jpg&amp;description=FLASH DONASI Ifthar/Buka Puasa Ramadhan 1442H','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html&amp;media=https://static.muslim.or.id/wp-content/uploads/2021/03/08-flash-donasi-ifthar-web-460x246-1.jpg&amp;description=FLASH DONASI Ifthar/Buka Puasa Ramadhan 1442H" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>								</div><!--post-header-->																									<figure class="post-thumb">																				<img   src="https://static.muslim.or.id/wp-content/uploads/2021/03/08-flash-donasi-ifthar-web-460x246-1-810x500.jpg"  alt="FLASH DONASI Ifthar/Buka Puasa Ramadhan 1442H" />									</figure><!--post-thumb-->																<div class="entry clearfix">									<div class="pf-content"><div id="page" class="hfeed site">
<div id="content" class="site-content">
<div class="ast-container">
<p>&nbsp;</p>
<div id="lsdd-crowdfunding-single" class="lsdd-content max480" data-id="872">
<div id="main-content" class="lsdp-row flex-row-reverse">
<section id="crowd-content" class="content col-sm-12 col-md-12">
<div class="crowdfunding-detail">
<div class="tabs-component">
<div class="tab-body-component">
<div id="tab-body-detail" class="tab-body">
<p style="text-align: center;"><strong><span style="font-size: 18pt;">Mari ambil kesempatan untuk beramal jariyah</span></strong></p>
<p style="text-align: center;"><strong><span style="font-size: 18pt;">Periode : 22 Maret 2021 – 2 April 2021</span></strong></p>
<p>InsyaAllah Panitia Semarak Ramadhan 1442 H akan mendistribusikan paket makanan buka puasa sebanyak <strong>30.000 porsi</strong> dengan nominal <strong>@Rp15.000</strong></p>
<p style="text-align: center;"><span style="font-size: 18pt;"><strong>Total kebutuhan dana</strong></span><br />
<span style="font-size: 18pt;"><strong>Rp 450,8 juta</strong></span></p>
<p style="text-align: center;"><a href="https://donasi.ypia.or.id/campaign/flash-donasi-ifthar-buka-puasa/"><strong><span style="font-size: 14pt;">&gt;&gt;KLIK DISINI UNTUK BERDONASI &lt;&lt;</span></strong></a></p>
<p>Akan didistribusikan ke berbagai masjid dan pondok pesantren di wilayah DI Yogyakarta</p>
<p>Dari Zaid bin Khalid Al-Juhani radhiyallahu ‘anhu, ia berkata bahwa Rasulullah ﷺ bersabda,</p>
<blockquote><p>“Siapa memberi makan orang yang berpuasa, maka baginya pahala seperti orang yang berpuasa tersebut, tanpa mengurangi pahala orang yang berpuasa itu sedikit pun juga.”</p></blockquote>
<p>(HR Tirmidzi, sahih)</p>
<p><img class="emoji" role="img" draggable="false" src="https://s.w.org/images/core/emoji/13.0.1/svg/2712.svg" alt="&#x2712;&#xfe0f;" /> Yuk Donasi Iftar melalui Semarak Ramadhan YPIA. jangan Sampai terlewat amal jariyah ini!</p>
<p><img loading="lazy" class="alignnone size-large wp-image-873" src="https://donasi.ypia.or.id/wp-content/uploads/2021/03/08-flash-donasi-ifthar-1024x1024.jpg" sizes="(max-width: 1024px) 100vw, 1024px" srcset="https://donasi.ypia.or.id/wp-content/uploads/2021/03/08-flash-donasi-ifthar-1024x1024.jpg 1024w, https://donasi.ypia.or.id/wp-content/uploads/2021/03/08-flash-donasi-ifthar-300x300.jpg 300w, https://donasi.ypia.or.id/wp-content/uploads/2021/03/08-flash-donasi-ifthar-150x150.jpg 150w, https://donasi.ypia.or.id/wp-content/uploads/2021/03/08-flash-donasi-ifthar-768x768.jpg 768w, https://donasi.ypia.or.id/wp-content/uploads/2021/03/08-flash-donasi-ifthar-30x30.jpg 30w, https://donasi.ypia.or.id/wp-content/uploads/2021/03/08-flash-donasi-ifthar.jpg 1080w" alt="" width="1024" height="1024" /></p>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<p>&nbsp;</p>
</div>
</div>
<div class="elementor elementor-340 elementor-location-footer" data-elementor-type="footer" data-elementor-id="340" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-b4becda elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b4becda" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4829067" data-id="4829067" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-14563dd elementor-widget elementor-widget-text-editor" data-id="14563dd" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<div class="style__NavigationMenu-byevaw-0 eJsnkM">
<div id="navbar_home" class="style__NavigationMenuItem-byevaw-1 jtoToX"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<p style="background: #F2F2F2; padding: 15px; margin: 0; text-align: left; line-height: 30px; color: white; font-size: 18px;"><span style="color: #333333;">Sahabat muslim, yuk berdakwah bersama kami. Untuk informasi lebih lanjut silakan</span> <span style="color: #333333;"><a style="color: #333333;" href="http://ypia.or.id/news/donasi-pembangunan-gedung-baru-3-lantai-sdit-yaa-bunayya.html"><strong>klik disini.</strong></a></span><span style="color: #333333;"> Jazakallahu khaira</span></p>

<p><p align="left">&#x1f50d; <a href='https://muslim.or.id/25424-19-nama-hari-kiamat.html'>Nama Lain Hari Akhir</a>, <a href='https://muslim.or.id/25424-19-nama-hari-kiamat.html'>Nama Lain Hari Kiamat</a>, <a href='https://muslim.or.id/39291-puasa-dan-al-quran-memberikan-syafaat-dengan-izin-allah.html'>Syafaat Membaca Al Quran</a>, <a href='https://muslim.or.id/853-amalan-di-bulan-rajab.html'>Amalan Bln Rajab</a></p></p>

<!-- hilangkan date dari single post --> 
<style>.post-meta-date{display:none;}</style><div class="printfriendly pf-button pf-button-content pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div><style>.pf-button.pf-button-excerpt { display: none; }</style></div>																	</div><!--entry-->										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html&amp;text=FLASH DONASI Ifthar/Buka Puasa Ramadhan 1442H&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html&amp;text=FLASH DONASI Ifthar/Buka Puasa Ramadhan 1442H&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html&amp;media=https://static.muslim.or.id/wp-content/uploads/2021/03/08-flash-donasi-ifthar-web-460x246-1.jpg&amp;description=FLASH DONASI Ifthar/Buka Puasa Ramadhan 1442H','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html&amp;media=https://static.muslim.or.id/wp-content/uploads/2021/03/08-flash-donasi-ifthar-web-460x246-1.jpg&amp;description=FLASH DONASI Ifthar/Buka Puasa Ramadhan 1442H" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
				<div class="wpn-after-post-share-ad clearfix">				<a href="https://muslim.or.id/18611-donasi-pembangunan-gedung-sdit-yaa-bunayya-yogyakarta.html"><img   src="https://static.muslim.or.id/wp-content/uploads/2020/09/Banner-donasi-SDIT-Yaa-Bunayya-YPIAORID.jpeg"  alt=""/></a>				<div class="special-border"></div>			</div><!--wpn-after-post-share-ad clearfix-->		<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/61786-jangan-dekati-perusak-agama.html" rel="prev"><span>Previous</span><h4>Jangan Dekati Perusak Agama</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
							</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href=""><img   src="https://static.muslim.or.id/wp-content/uploads/2020/01/Ads-Banner-Wakaf-Rumah-Tahfizh-MPD.gif"  alt=""/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/d08158e63a20baa4ef7424cbe9bb0d65?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d08158e63a20baa4ef7424cbe9bb0d65?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></figure>					<div class="author-details">						<h3>Redaksi Muslim.Or.Id</h3>						<p></p>						<a href="https://muslim.or.id/author/redaksi">View all posts by Redaksi Muslim.Or.Id &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-61847">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-61847" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-61847" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-61847">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2020/06/bawa-pasien-Ambulance-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/57110-donasi-tanggap-covid-iii.html">Donasi Pencegahan Persebaran Virus Corona Tahap III</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>17 June 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2020/03/penyemprotan-hari-1-JPG-original-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Disinfeksi Corona" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/55511-donasi-ramadhan-lawan-corona.html">Donasi | Di Bulan Ramadhan, Kita Lawan Corona</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>31 March 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2020/01/pelatihan-perahu-rescue-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.muslim.or.id/wp-content/uploads/2020/01/pelatihan-perahu-rescue-600x400.jpg 600w, https://static.muslim.or.id/wp-content/uploads/2020/01/pelatihan-perahu-rescue-300x200.jpg 300w, https://static.muslim.or.id/wp-content/uploads/2020/01/pelatihan-perahu-rescue-1024x681.jpg 1024w, https://static.muslim.or.id/wp-content/uploads/2020/01/pelatihan-perahu-rescue-768x511.jpg 768w, https://static.muslim.or.id/wp-content/uploads/2020/01/pelatihan-perahu-rescue-1536x1022.jpg 1536w, https://static.muslim.or.id/wp-content/uploads/2020/01/pelatihan-perahu-rescue.jpg 1722w" sizes="(max-width: 600px) 100vw, 600px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/53804-siaga-bencana-alam-tanah-air.html">Siaga Bencana Alam Tanah Air 2020 | Fundraiser Peduli Muslim</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>8 January 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2019/10/bawa-bayi-doc-2016-edit-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/52223-bantuan-kemanusiaan-musim-dingin-syam-palestina-suriah-2019.html">Mari Bantu Kaum Muslimin di Syam Di Momen Musim Dingin Akhir Tahun 2019 Ini</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>21 October 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2019/06/Masjid-Al-Ashri-Pogungrejo-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/47415-perluasan-pembangunan-masjid-al-ashri.html">Yuk, Bantu Perluasan Pembangunan Masjid Al Ashri Pogungrejo</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>27 June 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2018/10/banner-donasi-penerimaan-barang-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/43152-donasi-barang-bantuan-gempa-palu.html">Donasi Penerimaan Barang Bantuan untuk Korban Bencana Alam Palu Sigi Donggala Sulawesi Tengah</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>15 October 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2018/07/qurban-bone-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/40852-qurban-tanah-air-1439-2018.html">Program Tebar Qurban Tanah Air 1439 H / 2018 M</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>2 July 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2018/05/ifthar-ramadhan-1439-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/39271-donasi-buka-puasa-sahur-ramadhan-1439-2018.html">Donasi Buka Puasa &#038; Sahur Ramadhan 1439 / 2018</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>2 May 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
						<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/36304-bantuan-darurat-musim-dingin-suriah-2018.html">Bantuan Darurat Musim Dingin untuk Para Korban Perang Suriah | Flash Donation 1-13 Februari 2018</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>1 February 2018</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="394" src="https://static.muslim.or.id/wp-content/uploads/2017/09/laporan-donasi-dakwah-bulan-agustus-2017-2.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="laporan donasi dakwah bulan agustus 2017" loading="lazy" srcset="https://static.muslim.or.id/wp-content/uploads/2017/09/laporan-donasi-dakwah-bulan-agustus-2017-2.png 1400w, https://static.muslim.or.id/wp-content/uploads/2017/09/laporan-donasi-dakwah-bulan-agustus-2017-2-300x197.png 300w, https://static.muslim.or.id/wp-content/uploads/2017/09/laporan-donasi-dakwah-bulan-agustus-2017-2-768x505.png 768w, https://static.muslim.or.id/wp-content/uploads/2017/09/laporan-donasi-dakwah-bulan-agustus-2017-2-1024x673.png 1024w" sizes="(max-width: 600px) 100vw, 600px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/32094-laporan-donasi-ypia-periode-bulan-agustus-2017.html">Laporan Donasi YPIA periode Bulan Agustus 2017</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>8 September 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-61847").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-61847',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-61847").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html#respond" style="display:none;">Cancel</a></small></h3><form action="https://muslim.or.id/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your comment..." aria-required="true"></textarea></p><div class="comment-input-wrapper"><div class="comment-input"><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' /></p></div><!--comment-input-->
<div class="comment-input"><p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p></div><!--comment-input--></div><!--comment-input-wrapper-->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='61847' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="52843eb3f7" /></p><input type="hidden" id="ak_js" name="ak_js" value="193"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
								</article><!--post-content-->						</div><!--post-->																</div><!--main-content-->				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget wpn-top-sidebar-ad-widget clearfix">				<a href="https://muslim.or.id/18611-donasi-pembangunan-gedung-sdit-yaa-bunayya-yogyakarta.html"><img   src="https://static.muslim.or.id/wp-content/uploads/2020/09/Banner-donasi-SDIT-Yaa-Bunayya-YPIAORID.jpeg"  alt=""/></a>			</div><!--widget wpn-top-sidebar-ad-widget clearfix-->			<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="search-2" class="widget widget_search clearfix"><form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
    <fieldset id="search">
	    <input class="search-input" placeholder="Search..." type="text" value="" name="s" />
		<button class="search-submit" type="submit">
			<i class='fa fa-search'></i>
		</button>
	</fieldset>
</form></div></div><div class="widget-item widget-2 widget-2-last "><div id="wpn_banner_widget-4" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://muslim.or.id/60930-pendaftaran-santri-baru-smp-sma-nuraida-islamic-boarding-school.html">						<img   src="https://static.muslim.or.id/wp-content/uploads/2021/02/Banner-iklan3.png"  alt="http://www.pustakasofwa.com/"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="http://www.pustakasofwa.com/">						<img   src="https://static.muslim.or.id/wp-content/uploads/2021/03/banner-PS-1024x1024_2021_v2.gif"  alt=""/>
					</a>				</div><!--banner-box-->
													<div class="banner-box">
					<a href="https://play.google.com/store/apps/details?id=or.id.muslim.app">						<img   src="https://static.muslim.or.id/wp-content/uploads/2017/10/Muslimorid-App-Top.png"  alt="Muslim.or.id App"/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://www.paypal.me/YPIA">						<img   src="https://static.muslim.or.id/wp-content/uploads/2020/06/IMG-20200612-WA0043-1024x1022.jpg"  alt="Donasi Via Paypal"/>
					</a>				</div><!--banner-box-->
						<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="wpn_banner_widget-5" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://muslim.or.id/bangunmasjid">						<img   src="https://static.muslim.or.id/wp-content/uploads/2020/02/donasi-pemabangunan-masjid-al-ashri-pogung-rejo.jpg"  alt="donasi pembangunan perluasan masjid al ashri pogung rejo"/>
					</a>				</div><!--banner-box-->
																		<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div>
		<div class="widget-item widget-4 widget-2-last widget-3-first "><div id="recent-posts-5" class="widget widget_recent_entries clearfix">
		<div class="special-title"><h4>7 Artikel Terbaru</h4></div>
		<ul>
											<li>
					<a href="https://muslim.or.id/61847-flash-donasi-ifthar-buka-puasa-ramadhan-1442h.html" aria-current="page">FLASH DONASI Ifthar/Buka Puasa Ramadhan 1442H</a>
									</li>
											<li>
					<a href="https://muslim.or.id/61786-jangan-dekati-perusak-agama.html">Jangan Dekati Perusak Agama</a>
									</li>
											<li>
					<a href="https://muslim.or.id/61732-rincian-hukum-mencium-istri-ketika-berpuasa.html">Rincian Hukum Mencium Istri ketika Berpuasa</a>
									</li>
											<li>
					<a href="https://muslim.or.id/61725-mendamaikan-hubungan-dua-orang-yang-bermusuhan.html">Mendamaikan Hubungan Dua Orang yang Bermusuhan</a>
									</li>
											<li>
					<a href="https://muslim.or.id/61765-pendaftaran-kampus-tahfizh-program-ramadhan-1442h.html">Pendaftaran Kampus Tahfizh Program Ramadhan 1442H</a>
									</li>
											<li>
					<a href="https://muslim.or.id/61728-dua-masalah-terkait-niat-puasa-di-bulan-ramadhan.html">Dua Masalah Terkait Niat Puasa di Bulan Ramadhan</a>
									</li>
											<li>
					<a href="https://muslim.or.id/61759-program-belajar-bahasa-arab-daring-online-intensif-ramadhan-1442h.html">Program Belajar Bahasa Arab Daring (Online) Intensif Ramadhan 1442H</a>
									</li>
					</ul>

		</div></div><div class="widget-item widget-5 widget-2-first "><div id="categories-3" class="widget widget_categories clearfix"><div class="special-title"><h4>Cari Tentang Apa?</h4></div><form action="https://muslim.or.id" method="get"><label class="screen-reader-text" for="cat">Cari Tentang Apa?</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="3">Akhlaq dan Nasehat</option>
	<option class="level-0" value="4">Al-Quran</option>
	<option class="level-0" value="5">Aqidah</option>
	<option class="level-0" value="3741">Artikel Unggulan</option>
	<option class="level-0" value="1041">Bahasan Utama</option>
	<option class="level-0" value="1548">Berita Dunia Islam</option>
	<option class="level-0" value="6">Biografi</option>
	<option class="level-0" value="14">Dari Redaksi</option>
	<option class="level-0" value="207">Doa dan Zikir</option>
	<option class="level-0" value="4024">Donasi</option>
	<option class="level-0" value="7430">E-MAGAZINE</option>
	<option class="level-0" value="58">Fatwa Ulama</option>
	<option class="level-0" value="7">Fiqh dan Muamalah</option>
	<option class="level-0" value="8">Hadits</option>
	<option class="level-0" value="128">Iklan Baris</option>
	<option class="level-0" value="18">Info Dauroh dan Kajian</option>
	<option class="level-0" value="21">Info Lembaga Pendidikan</option>
	<option class="level-0" value="143">Info Lowongan Kerja</option>
	<option class="level-0" value="247">Jejak Islam</option>
	<option class="level-0" value="1522">Kaidah Fiqih</option>
	<option class="level-0" value="269">Keluarga</option>
	<option class="level-0" value="1404">Kesehatan Islami</option>
	<option class="level-0" value="636">Kolom TI</option>
	<option class="level-0" value="9">Manhaj</option>
	<option class="level-0" value="10">Muslimah</option>
	<option class="level-0" value="130">Nasehat Ulama</option>
	<option class="level-0" value="87">Ramadhan</option>
	<option class="level-0" value="113">Review Website</option>
	<option class="level-0" value="11">Sejarah Islam</option>
	<option class="level-0" value="13">Sekilas Info</option>
	<option class="level-0" value="49">Serba-Serbi</option>
	<option class="level-0" value="99">Soal Jawab</option>
	<option class="level-1" value="574">&nbsp;&nbsp;&nbsp;Ramadhan</option>
	<option class="level-0" value="2748">Syiah</option>
	<option class="level-0" value="154">Tafsir</option>
	<option class="level-0" value="12">Tazkiyatun Nufus</option>
	<option class="level-0" value="1">Uncategorized @id</option>
	<option class="level-0" value="127">Video</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div><div class="widget-item widget-6 widget-2-last widget-3-last "><div id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="special-title"><h4>Penting Diketahui!</h4></div><div class="menu-penting-diketahui-container"><ul id="menu-penting-diketahui" class="menu"><li id="menu-item-57468" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57468"><a href="https://muslim.or.id/6615-makna-tauhid.html" >Makna Tauhid</a></li>
<li id="menu-item-57469" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57469"><a href="https://muslim.or.id/18629-memahami-makna-syirik.html" >Memahami Makna Syirik</a></li>
<li id="menu-item-57470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57470"><a href="https://muslim.or.id/430-mari-mengenal-manhaj-salaf.html" >Mari Mengenal Manhaj Salaf</a></li>
<li id="menu-item-57471" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57471"><a href="https://muslim.or.id/4680-meneladani-sahabat-nabi-jalan-kebenaran.html" >Meneladani Sahabat Nabi, Jalan Kebenaran</a></li>
<li id="menu-item-57473" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57473"><a href="https://muslim.or.id/8216-tidak-semua-pendapat-dalam-khilafiyah-ditoleransi.html" >Tidak Semua Pendapat Dalam Khilafiyah Ditoleransi</a></li>
<li id="menu-item-57756" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57756"><a href="https://muslim.or.id/14139-penyimpangan-terhadap-al-asma-al-husna.html" >Penyimpangan Terhadap Al Asma Al Husna</a></li>
<li id="menu-item-57757" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57757"><a href="https://muslim.or.id/19507-apakah-bisa-suatu-amalan-itu-tertolak.html" >Bid&#8217;ah dan Bahayanya</a></li>
<li id="menu-item-57759" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57759"><a href="https://muslim.or.id/45084-menjelaskan-bidah-bukan-berarti-memvonis-neraka.html" >Menjelaskan Bid&#8217;ah Bukan Berarti Memvonis Neraka</a></li>
<li id="menu-item-57758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57758"><a href="https://muslim.or.id/25086-ada-apa-dengan-wahabi.html" >Ada Apa dengan Wahabi?</a></li>
</ul></div></div></div><div class="widget-item widget-7 widget-2-first widget-3-first "><div id="wpn_post_list_widget-2" class="widget wpn_post_list_widget clearfix">			<div class="post-list post-list-big">
									<div class="post-list-box first-child">
								<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2020/09/Wanita-Memakai-Parfum-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/58319-bolehkah-wanita-memakai-parfum.html">Bolehkah Wanita Memakai Parfum?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>3 September 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->					</div><!--post-list-box-->
													<div class="post-list-box">
								<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2020/08/Beberapa-Karakter-Terbaik-dan-Terburuk-Seorang-Wanita-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="karakter seorang wanita" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/58142-beberapa-karakter-terbaik-dan-terburuk-seorang-wanita.html">Beberapa Karakter Terbaik dan Terburuk Seorang Wanita</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>24 August 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->					</div><!--post-list-box-->
													<div class="post-list-box">
								<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2020/07/Para-Wanita-Perindu-Surga-Muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/57256-para-wanita-perindu-surga.html">Para Wanita Perindu Surga</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>1 July 2020</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->					</div><!--post-list-box-->
													<div class="post-list-box">
								<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://static.muslim.or.id/wp-content/uploads/2019/12/Jika-Suci-dari-Haid-di-Waktu-Ashar-Apakah-juga-Harus-Shalat-Dzuhur-muslimorid-600x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="suci dari haid" loading="lazy" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/53382-jika-suci-dari-haid-di-waktu-ashar-apakah-juga-harus-shalat-dzuhur.html">Jika Suci dari Haid di Waktu Ashar, Apakah juga Harus Shalat Dzuhur?</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>17 December 2019</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->					</div><!--post-list-box-->
																			</div><!--post-list-->
		</div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>		</div><!--inner-->	</div><!--content-wrapper--></div><!--content--><div class="clearfix"></div>	<div id="footer" class="footer-wrapper">					<div class="footer-widget dark-bg-widget">				<div class="inner">					<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="text-17" class="widget widget_text clearfix"><div class="special-title"><h4>Muslim.or.id</h4></div>			<div class="textwidget"><p><a href="https://muslim.or.id/tentang-kami">Profil</a><br />
<a href="https://muslim.or.id/donasidakwah">Donasi</a><br />
<a href="https://muslim.or.id/pasangiklan">Iklan</a><br />
<a href="https://muslim.or.id/ebook">E-book</a><br />
<a href="https://muslim.or.id/apps/waris-951/">Hitung Waris</a><br />
<a href="https://muslimah.or.id">Muslimah.or.id</a></p>
</div>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="text-18" class="widget widget_text clearfix"><div class="special-title"><h4>YPIA.OR.ID</h4></div>			<div class="textwidget"><p><a href="https://ypia.or.id/informasi-ypia/tentang-ypia/profil-ypia.html">Profil YPIA</a><br />
<a href="https://ypia.or.id/informasi-ypia/tentang-ypia/sejarah-ypia.html">Sejarah YPIA</a><br />
<a href="https://ypia.or.id/struktur-ypia">Struktur YPIA</a><br />
<a href="http://radiomuslim.com">Radio Muslim</a><br />
<a href="https://donasi.ypia.or.id/">Donasi Dakwah</a></p>
</div>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="text-19" class="widget widget_text clearfix"><div class="special-title"><h4>Alamat Kami</h4></div>			<div class="textwidget"><p>Pogung Rejo No. 412, RT 14/RW 51, kelurahan Sinduadi, kecamatan Mlati, kabupaten Sleman, kode pos: 55284<br />
Kontak: +62 857-4952-5735<br />
E-mail: muslim.or.id[at]gmail.com</p>
<p><a href="https://www.facebook.com/muslimorid">Facebook</a> | <a href="https://twitter.com/muslimorid">Twitter</a> | <a href="https://www.instagram.com/muslimorid/">IG</a> | <a href="https://t.me/muslimorid">Telegram</a> | <a href="https://www.youtube.com/user/muslimorid">Youtube</a></p>
</div>
		</div></div>					</div><!--widget-wrapper-->				</div><!--inner-->				<div class="clearfix"></div>			</div><!--footer-widget dark-bg-widget-->				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2021 <a href="https://muslim.or.id">Muslim.Or.Id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	<!-- Lazy Load Popup BisaQuran -->
<div id="om-aegqqhfkwttcf814-holder"></div>
<div id="om-hturdrk0vmu1ibqb-holder"></div>
<script>
function loadPopupBQ(){
	var h = document.getElementsByTagName("head")[0];
	var js = document.createElement("script");
	js.type = "text/javascript";
	js.src = "https://a.optinku.com/assets/js/popupBQ.js";
	h.appendChild(js);
}
document.onload = setTimeout(loadPopupBQ, 3000);  
</script>                <div id="ssb-container"
                     class="ssb-btns-right ssb-disable-on-mobile ssb-anim-slide">
                    <ul class="ssb-dark-hover">
						                            <li id="ssb-btn-2">
                                <p>
                                    <a href="https://ypia.or.id/info-donasi/progress-donasi-sdit-yaa-bunayya-591.html" ><span class="fas fa-school"></span> Donasi Gedung SDIT (70%)</a>
                                </p>
                            </li>
							                    </ul>
                </div>
				    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = 'https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px.png';
		  var pfHeaderTagline = 'www.muslim.or.id';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<script type='text/javascript' src='https://static.muslim.or.id/wp-content/plugins/gs-books-showcase/gs-bookshowcase-files/assets/js/gs-bookshowcase.custom.js?ver=1.2.10' id='gsbookshowcase-custom-js-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.12.1' id='jquery-effects-shake-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0' id='wpn_search-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0' id='wpn_custom-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=df5f51944698936c2ee72b707192bafd' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=df5f51944698936c2ee72b707192bafd' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0' id='wpn_retina-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/comment-reply.min.js?ver=df5f51944698936c2ee72b707192bafd' id='comment-reply-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-includes/js/wp-embed.min.js?ver=df5f51944698936c2ee72b707192bafd' id='wp-embed-js'></script>
<script type='text/javascript' src='https://static.muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2' id='wpn_sudoslider-js'></script>
<script async="async" type='text/javascript' src='https://static.muslim.or.id/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-03-27 10:10:36 -->