<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<title>Pembukaan Pendaftaran Program Pesantren Liburan YPIA Yogyakarta 2018-2019</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://muslim.or.id/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html" />
<link rel="publisher" href="http://plus.google.com/+muslimorid"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pembukaan Pendaftaran Program Pesantren Liburan YPIA Yogyakarta 2018-2019" />
<meta property="og:description" content="Alhamdulillah, akhirnya kami kembali menghadirkan program pesantren liburan YPIA Yogyakarta. Insyaallah banyak program yang akan menambah keilmuan anda seperti program kelas Bahasa Arab Intensif, Daurah Bahasa Arab Nasional, Tahsin Dasar, Daurah Kitab dan Kajian Tematik. Yuk segera daftar sebelum terlambat. Berikut ini informasi program-program kami dan bagaimana cara mendaftarnya. . 23 DESEMBER 2018 – 13 &hellip;" />
<meta property="og:url" content="https://muslim.or.id/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html" />
<meta property="og:site_name" content="Muslim.Or.Id" />
<meta property="article:publisher" content="https://www.facebook.com/muslim.or.id" />
<meta property="article:author" content="https://facebook.com/muslim.or.id" />
<meta property="article:tag" content="dakwah" />
<meta property="article:tag" content="dakwah tauhid" />
<meta property="article:tag" content="Indonesia bertauhid" />
<meta property="article:tag" content="info kajian" />
<meta property="article:tag" content="info kajian Jogja" />
<meta property="article:tag" content="majlis ilmu Jogja" />
<meta property="article:tag" content="ngaji sunnah" />
<meta property="article:tag" content="TPIA" />
<meta property="article:tag" content="Yayasan Pendidikan Islam Alatsari" />
<meta property="article:section" content="Info Dauroh dan Kajian" />
<meta property="article:published_time" content="2018-12-08T08:49:21+00:00" />
<meta property="article:modified_time" content="2018-12-08T12:57:16+00:00" />
<meta property="og:updated_time" content="2018-12-08T12:57:16+00:00" />
<meta property="og:image" content="https://cdn.muslim.or.id/wp-content/uploads/2018/12/Pesantren-Liburan-YPIA-2018-2019.jpeg" />
<meta property="og:image:secure_url" content="https://cdn.muslim.or.id/wp-content/uploads/2018/12/Pesantren-Liburan-YPIA-2018-2019.jpeg" />
<meta property="og:image:width" content="854" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Alhamdulillah, akhirnya kami kembali menghadirkan program pesantren liburan YPIA Yogyakarta. Insyaallah banyak program yang akan menambah keilmuan anda seperti program kelas Bahasa Arab Intensif, Daurah Bahasa Arab Nasional, Tahsin Dasar, Daurah Kitab dan Kajian Tematik. Yuk segera daftar sebelum terlambat. Berikut ini informasi program-program kami dan bagaimana cara mendaftarnya. . 23 DESEMBER 2018 – 13 [&hellip;]" />
<meta name="twitter:title" content="Pembukaan Pendaftaran Program Pesantren Liburan YPIA Yogyakarta 2018-2019" />
<meta name="twitter:site" content="@muslimorid" />
<meta name="twitter:image" content="https://muslim.or.id/wp-content/uploads/2018/12/Pesantren-Liburan-YPIA-2018-2019.jpeg" />
<meta name="twitter:creator" content="@muslimorid" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/muslim.or.id\/","sameAs":["https:\/\/www.facebook.com\/muslim.or.id","https:\/\/instagram.com\/muslimorid","http:\/\/plus.google.com\/+muslimorid","https:\/\/youtube.com\/muslimorid","https:\/\/twitter.com\/muslimorid"],"@id":"https:\/\/muslim.or.id\/#organization","name":"Muslim.or.id","logo":"https:\/\/muslim.or.id\/wp-content\/uploads\/2018\/07\/Master-Logo-Muslimorid_Muslimorid-Icon-Biru.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/muslim.or.id\/","name":"Beranda"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/muslim.or.id\/artikel-2","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/muslim.or.id\/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html","name":"Pembukaan Pendaftaran Program Pesantren Liburan YPIA Yogyakarta 2018-2019"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Comments Feed" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Pembukaan Pendaftaran Program Pesantren Liburan YPIA Yogyakarta 2018-2019 Comments Feed" href="https://muslim.or.id/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.muslim.or.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.muslim.or.id/wp-includes/css/dist/block-library/style.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdn.muslim.or.id/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.20' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://cdn.muslim.or.id/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://cdn.muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_style-css'  href='https://cdn.muslim.or.id/wp-content/themes/muslim/style.css?ver=5.0' type='text/css' media='all' />
<style id='wpn_style-inline-css' type='text/css'>

body, input, textarea, select {
	font-family: 'Lato', sans-serif;
}
body {
	font-size: 17px;
	line-height: 27px;
	letter-spacing: 0.1px;
	color: #9c9c9c;
}
h1, h1 a, h2, h2 a, h3, h3 a, h4, h4 a, h5, h5 a, h6, h6 a, .h-font {
	font-family: 'Vidaloka', sans-serif;
}
.post-content .entry {
	font-size: 20px;
	line-height: 32px;
	letter-spacing: 0.2px;
	color: #181818;
}
a, .sb-icon-search,
.featured-video-wrapper h3 span,
.post-nav-prev a, .post-nav-next a,
.contact-widget-icon {
	color: #2ca5d2;
}
blockquote, .ypia-sites,
.main-nav .menu ul,
.main-nav .mega-menu,
.mobile-nav .nav-menu,
.blog-post-list .post-thumb,
.pagenavi a:hover, .pagenavi span.current,
.contact-widget-info,
.widget ul.tabs li a:hover, .widget ul.tabs li.ui-state-active a {
	border-color: #2ca5d2;
}
.button, .widget input[type='submit'], #respond .form-submit input[type='submit'], .wpcf7 input[type='submit'], .main-loginform .button-primary {
	background-color: #2ca5d2;
	border-color: #2ca5d2;
}
.wpn-youtube-vid .wpn-vid-play-btn,
.ypia-logo {
	background-color: #2ca5d2;
}
.special-title::after, .special-border::after, .comment-form::before,
.carousel-nav a, .carousel-nav button,
.carousel-nav a:hover, .carousel-nav button:hover,
.single .post-meta-cat a, .post-box .sticky-post,
.post-box-alt .post-format-icon, .portfolio-thumb .post-format-icon,
.pagenavi a:hover, .pagenavi span.current {
	background: #2ca5d2;
}

</style>
<link rel='stylesheet' id='wpn_screencss-css'  href='https://cdn.muslim.or.id/wp-content/themes/atsary/css/screen.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_general_Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3Aregular&#038;subset=latin-ext&#038;ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_heading_Vidaloka-css'  href='https://fonts.googleapis.com/css?family=Vidaloka%3Aregular&#038;subset=latin&#038;ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":{"addtocart_enabled":false,"product_data":""},"gdpr":{"disable":false,"enable_before_consent":"","ginger_enabled":false,"cookiebot_enabled":false}};
var pys_events = [{"type":"init","name":"404692919867069","params":[]},{"type":"track","name":"PageView","params":{"domain":"muslim.or.id"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Pembukaan Pendaftaran Program Pesantren Liburan YPIA Yogyakarta 2018-2019","post_id":44154,"content_category":"Info Dauroh dan Kajian","domain":"muslim.or.id"},"delay":10}];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/plugins/pixelyoursite/js/public.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=5.0'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://muslim.or.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0" />
<link rel='shortlink' href='https://muslim.or.id/?p=44154' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html&#038;format=xml" />
<script type="text/javascript" src="https://cdn.muslim.or.id/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Baca selengkapnya",ex:0,url:"http://muslim.or.id/wp-content/plugins/copy-link",nonce:"298f5dc820",ip:"52.90.98.148",save:1,save_content:0};</script>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 0px 2px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.3.2 plugin. You can test it with Pixel Helper Chrome Extension. -->

		<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optink2.com/app/js/api.min.js" data-campaign="wwlfynr0gvazxlonckvj" data-user="9693" async></script>
<!-- / https://optinmonster.com --><link rel="icon" href="https://cdn.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.muslim.or.id/wp-content/uploads/2017/12/cropped-Logo-muslimorid-icon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-44154 single-format-standard singular right-sidebar">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16598445-1');
</script>

	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#3b5998; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#fd1d1d; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#1da1f2; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-twitter"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-play"></i></a></li><li><a class="social-icon" style="background:#0088cc; color:#ffffff;" href="https://t.me/muslimorid" title="Telegram"><i class="fa fa-send"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img   src="https://cdn.muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png"  alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="http://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="http://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="http://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="https://pustaka.muslim.or.id/" rel="nofollow">Pustaka Muslim</a></li>
					<li><a href="http://muslimstore.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="http://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://muslim.or.id/34388-sekilas-tentang-forum-kajian-islam-mahasiswa-yogyakarta.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">FKKA</a></li>
					<li><a href="https://muslim.or.id/12838-sekilas-tentang-kampus-tahfidz-yogyakarta.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img   src="https://cdn.muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png"  alt="Muslim.Or.Id"/></a></div></div>				<nav class="main-nav">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-32975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li id="menu-item-33401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li id="menu-item-40713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40713"><a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html" >Info Jadwal Kajian Jogja</a></li>
	<li id="menu-item-18903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li id="menu-item-18904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav-->
				<div class="mobile-nav">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40713"><a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html" >Info Jadwal Kajian Jogja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper--><div id="content" role="main">					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://goo.gl/d6z4Pw"><img   src="https://cdn.muslim.or.id/wp-content/uploads/2018/07/Donasi-website-muslimorid-DC.png"  alt=""/></a>					<a class="ad1-mobile" href="https://goo.gl/d6z4Pw"><img   src="https://cdn.muslim.or.id/wp-content/uploads/2018/07/Donasi-website-muslimorid-MB.png"  alt=""/></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">		<div class="inner">			<div class="main-content">															<div id="post-44154" class="post-44154 post type-post status-publish format-standard has-post-thumbnail hentry category-info-dauroh-dan-kajian tag-dakwah tag-dakwah-tauhid tag-indonesia-bertauhid tag-info-kajian tag-info-kajian-jogja tag-majlis-ilmu-jogja tag-ngaji-sunnah tag-tpia tag-yayasan-pendidikan-islam-alatsari">							<article class="post-content">								<div class="post-header">									<div class="post-meta-cat"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" rel="category tag">Info Dauroh dan Kajian</a></div>									<div class="post-title">										<h1>Pembukaan Pendaftaran Program Pesantren Liburan YPIA Yogyakarta 2018-2019</h1>									</div>									<div class="post-meta">										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/redaksi" title="Posts by Redaksi Muslim.Or.Id" rel="author">Redaksi Muslim.Or.Id</a></span>										<span class="post-meta-date"><i class="fa fa-clock-o"></i>8 December 2018</span>										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html#respond"><span class="dsq-postid" data-dsqidentifier="44154 http://muslim.or.id/?p=44154">No comments</span></a></span>									</div><!--post-meta-->											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html&amp;text=Pembukaan Pendaftaran Program Pesantren Liburan YPIA Yogyakarta 2018-2019&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html&amp;text=Pembukaan Pendaftaran Program Pesantren Liburan YPIA Yogyakarta 2018-2019&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="gplus-btn"><a onclick="javascript:popupCenter('https://plus.google.com/share?url=https://muslim.or.id/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html','Share on Google+', '600', '600');return false;" href="https://plus.google.com/share?url=https://muslim.or.id/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html" target="blank" class="googleplus" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html&amp;media=https://cdn.muslim.or.id/wp-content/uploads/2018/12/Pesantren-Liburan-YPIA-2018-2019.jpeg&amp;description=Pembukaan Pendaftaran Program Pesantren Liburan YPIA Yogyakarta 2018-2019','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html&amp;media=https://cdn.muslim.or.id/wp-content/uploads/2018/12/Pesantren-Liburan-YPIA-2018-2019.jpeg&amp;description=Pembukaan Pendaftaran Program Pesantren Liburan YPIA Yogyakarta 2018-2019" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>								</div><!--post-header-->																									<figure class="post-thumb">																				<img   src="https://cdn.muslim.or.id/wp-content/uploads/2018/12/Pesantren-Liburan-YPIA-2018-2019-810x500.jpeg"  alt="Pembukaan Pendaftaran Program Pesantren Liburan YPIA Yogyakarta 2018-2019" />									</figure><!--post-thumb-->																<div class="entry clearfix">									<div class="pf-content"><p>Alhamdulillah, akhirnya kami kembali menghadirkan program pesantren liburan YPIA Yogyakarta. Insyaallah banyak program yang akan menambah keilmuan anda seperti program kelas Bahasa Arab Intensif, Daurah Bahasa Arab Nasional, Tahsin Dasar, Daurah Kitab dan Kajian Tematik.</p>
<p>Yuk segera daftar sebelum terlambat. Berikut ini informasi program-program kami dan bagaimana cara mendaftarnya.<br />
.<br />
23 DESEMBER 2018 – 13 JANUARI 2019<br />
.<br />
____<br />
[ Program Bahasa Arab Intensif ] .<br />
Pilihan Kelas :<br />
.<br />
1. Nahwu Dasar<br />
&#x1f4d7; Al Muyassar fii ‘Ilmin Nahwi<br />
&#x1f4cc;Syarat : Bisa Membaca Al-Qur’an dengan baik<br />
&#x1f399; Staff pengajar Mahad Umar bin Khattab<br />
&#x23f0;05.30 – 06.35 (Sesi 1)<br />
&#x23f0;06.40 – 07.45 (Sesi 2)<br />
.<br />
Biaya Pendidikan : Rp 300.000,-<br />
Biaya Kitab : Rp 25.000,-<br />
.<br />
2. Sharaf Dasar<br />
&#x1f4d7; Al-Kafi fi ‘ilmi Sharf<br />
&#x1f4cc;Syarat : Memiliki Dasar Ilmu Nahwu dan Lolos Tes Seleksi<br />
&#x1f399;Staff pengajar Mahad Umar bin Khattab<br />
&#x23f0;05.30 – 06.35 (Sesi 1)<br />
&#x23f0;06.40 – 07.45 (Sesi 2)<br />
.<br />
Biaya Pendidikan : Rp 300.000<br />
Biaya Kitab : Rp 60.000,-<br />
.<br />
___<br />
[ Daurah Bahasa Arab Nasional] .<br />
Daurah Shorof<br />
&#x1f4d7; Mulakhos Qowaa’id al Lughoh Al ‘Arobiyyah Juz II<br />
&#x1f4cc;Syarat: Memiliki Dasar ilmu Nahwu dan Shorof<br />
&#x1f4c6; Senin, Kamis, Jumat 05.30 – 07.30 WIB<br />
&#x1f4c6; Sabtu (09.15 – 11.15 WIB)<br />
– 24, 27, 28 Des 2018 (Pekan 1)<br />
– 31 Des, 03, 04 Jan 2019 (Pekan 2)<br />
– 07, 10, 11, 12 Jan 2019 (Pekan 3)<br />
&#x1f399;Ustadz Rizki Amipon Dasa<br />
.<br />
Biaya Pendidikan : Rp 200.000,-<br />
Biaya Kitab : Rp 55.000,-<br />
.<br />
Daurah Balaghoh<br />
&#x1f4d7; Al-Balaghoh Al Muyassaroh<br />
&#x1f4cc;Syarat : Memiliki Dasar Ilmu Nahwu dan Shorof, serta Mampu Baca Kitab<br />
&#x1f4c6; Sabtu &amp; Ahad (5 – 6 Januari 2018)<br />
&#x23f0; 08.00 – 15.00 WIB<br />
&#x1f399; Ustadz Aris Munandar, S.S., M.P.I<br />
.<br />
Biaya Pendidikan : Rp 200.000,-<br />
Biaya Kitab : Rp 65.000,-<br />
.<br />
&#x2728; Biaya Pendidikan Daurah Lengkap (Balaghoh &amp; Shorof Lanjutan) : Rp 325.000,-<br />
.<br />
CP<br />
Whatsapp (Putra)<br />
0857 8659 9931<br />
0812 2943 9590<br />
WhatsApp (Putri)<br />
0857 4955 8784<br />
0857 4334 3803<br />
.<br />
____<br />
[ Program Kelas Tahsin Khusus PUTRA ] .<br />
Masa KBM 23 Desember 2018 – 11 Januari 2019 (20 pertemuan)<br />
.<br />
Kelas:<br />
1. Pra-Tahsin<br />
2. Kelas Tahsin<br />
.<br />
&#x1f4d7;Buku Panduan Kitab Tajwid Asy-syafi’i Ustadz Abu Ya’la Kurnaedi<br />
&#x1f399;Staf pengajar Kampus Tahfizh<br />
&#x23f0;20.00 – 21.30 WIB<br />
&#x1f54c;Masjid-masjid sekitar Pogung, utara FT UGM<br />
.<br />
Pendaftaran : 1 Des – 4 Des 2018 (Ditutup ketika Kuota telah Terpenuhi)<br />
Kuota peserta : 50 Orang<br />
.<br />
Biaya Pendidikan : Rp100. 000, –<br />
Biaya Kitab<br />
Pra Tahsin : Rp 20.000,-<br />
Tahsin Dasar : Rp 25.000,-<br />
.<br />
CP : 082138711658<br />
.<br />
____<br />
[ Kajian Kitab Ilmiah ] .<br />
&#x1f4dc; Tiga Pokok Dasar Seorang Muslim<br />
&#x1f399;Ustadz Said Abu Ukkasyah<br />
&#x1f5d3;24 – 27 Desember 2017<br />
&#x1f4d7;Kitab Ushuluts Tsalatsah<br />
&#x1f54c;Masjid Pogung Dalangan<br />
http://bit.ly/MasjidMPD<br />
.<br />
&#x1f4dc; Adab Penuntut Ilmu<br />
&#x1f399; Ustadz Ibnu Sutopo M.Si<br />
&#x1f5d3; 29 – 30 Desember 2018<br />
&#x1f4d7; Kitab Bahjatu Ath-Thalab fii Adabi at-Thalab<br />
&#x1f54c;Masjid Pogung Dalangan<br />
http://bit.ly/MasjidMPD<br />
.<br />
&#x1f4dc; Tafsir Surat Pilihan<br />
&#x1f399;Ustadz Aris Munandar S S., M.P.I<br />
&#x1f5d3;31 Des, 1, 2 Januari 2019<br />
&#x1f4d7;Kitab Aisarut Tafasir juz 30.<br />
&#x1f54c;Masjid Al Ashri<br />
http://bit.ly/MAlashri<br />
.<br />
&#x1f4dc; Jadilah Salafi Sejati<br />
&#x1f399;Ustadz Afifi Abdul Wadud, BA<br />
&#x1f5d3; 7 – 10 Januari 2019<br />
&#x1f4d7;Kitab Kun Salafiyyan alal Jaddah<br />
&#x1f54c;Masjid Pogung Dalangan<br />
http://bit.ly/MasjidMPD<br />
.<br />
Semua Daurah diselenggarakan pukul<br />
&#x23f0; 08.30-15.00 WIB<br />
.<br />
*Disediakan kitab gratis bagi peserta (terbatas 30 peserta putra dan 30 peserta putri yang datang pertama)<br />
.<br />
____<br />
[ Kajian Tematik] .<br />
1. Kajian Pembuka Pesantren Liburan<br />
.<br />
&#x1f4d7; Selamat Tinggal Dunia, Selamat Datang Akhirat<br />
&#x1f399;Ustadz Dr. Andy Octavian Lathief S.Si., M. Sc<br />
&#x1f5d3;Ahad, 23 Desember 2018<br />
&#x23f0;08.30-11.00 WIB<br />
&#x1f54c;Masjid Pogung Dalangan<br />
http://bit.ly/MasjidMPD<br />
.<br />
.<br />
2. Kajian Tematik 2<br />
.<br />
&#x1f4d7; Memulai Bisnis Tanpa Riba, Kok Bisa?<br />
&#x1f399;Ustadz Ammi Nur Baits, S.T.,B.A<br />
&#x1f5d3; Kamis, 3 Januari 2019<br />
&#x23f0;08.30-11.00 WIB<br />
&#x1f54c;Masjid Pogung Dalangan<br />
http://bit.ly/MasjidMPD<br />
.<br />
3. Kajian Tematik 3<br />
.<br />
&#x1f4d7; Menyelami Faidah Nasihat Luqman Al Hakim<br />
&#x1f399;Ustadz Afifi Abdul Wadud, B.A<br />
&#x1f5d3; Sabtu, 5 Januari 2019<br />
&#x23f0;08.30-11.00 WIB<br />
&#x1f54c;Masjid Pogung Dalangan<br />
http://bit.ly/MasjidMPD<br />
.<br />
4. Kajian Tematik 4<br />
.<br />
&#x1f4d7; Pemuda di Era Keemasan<br />
&#x1f399;Ustadz Rosyid Abu Rosyidah, B.A.<br />
&#x1f5d3;Minggu, 6 Januari 2019<br />
&#x23f0;08.30-11.00 WIB<br />
&#x1f54c;Masjid Pogung Dalangan<br />
http://bit.ly/MasjidMPD<br />
.<br />
5. Kajian Tematik 5<br />
.<br />
&#x1f4d7; Become Mahasantri<br />
&#x1f399; Ustadz Dr. Muhammad Saifudin Hakim, MD, M.Sc.,<br />
&#x1f5d3;Ahad, 13 Januari 2019<br />
&#x23f0;08.30-11.00 WIB<br />
&#x1f54c;Masjid Pogung Dalangan<br />
http://bit.ly/MasjidMPD<br />
.<br />
[Kegiatan Ekstra ] &#x1f587; Rihlah<br />
&#x1f587; Lomba Hafalan Alquran<br />
&#x1f587; Lomba Baca Kitab<br />
&#x1f587; Lomba Menulis Artikel ilmiah Islam<br />
&#x1f587; Lomba Cerdas Cermat Islam<br />
.<br />
&#x1f3d8; PENGINAPAN<br />
Disediakan penginapan bagi 40 peserta yang dari berdomisili luar Provinsi Yogyakarta. Biaya penginapan sebesar Rp 50.000,- selama pesantren liburan berlangsung.<br />
.<br />
TERBATAS UNTUK 40 ORANG KHUSUS IKHWAN. PENGINAPAN HANYA MENYEDIAKAN KASUR DAN TEMPAT TINGGAL DAN SARAPAN.<br />
.<br />
&#x1f4dd; [PENDAFTARAN] .<br />
Mengisi Formulir<br />
bit.ly/peslib_putra<br />
bit.ly/peslib_putri<br />
.<br />
Menunggu Konfirmasi dari Narahubung Kami<br />
.<br />
Teknis Pembayaran<br />
Transfer ke Rek. BNI Syariah Kode 427 no Rek 7755331115<br />
a.n Yayasan Pendidikan Islam Al-Atsari<br />
.<br />
Konfirmasi Pembayaran<br />
bit.ly/konfirm_putra<br />
bit.ly/konfirm_putri<br />
.<br />
Briefing untuk semua kegiatan akan dilaksanakan setelah kajian pembuka tanggal 23 Desember 2018<br />
.<br />
Informasi Lengkap Seluruh Kegiatan : 082137308750 (Anugrah)<br />
.<br />
&#x2796;&#x2796;&#x2796;&#x2796;&#x2796;&#x2796;&#x2796;&#x2796;<br />
Penyelenggara:<br />
&#x1f530;Yayasan Pendidikan Islam Al Atsari Yogyakarta<br />
&#x1f530;Mahad Al Ilmi Yogyakarta<br />
&#x1f530;Mahad Umar bin Khattab Yogyakarta<br />
&#x1f530;Forum Kajian Islam Mahasiswa (FKIM) Yogyakarta<br />
&#x1f530;Kampus Tahfidz Yogyakarta<br />
&#x1f530;Forum Kajian Kemuslimahan Al-Atsari (FKKA) Yogyakarta<br />
&#x1f530; Wisma Muslim Yogyakarta<br />
.<br />
Didukung oleh:<br />
&#x1f310;Muslim.or.id<br />
&#x1f310;Muslimah.or.id<br />
&#x1f310;Radiomuslim.com<br />
.<br />
Bekerja sama dengan:<br />
– Pesantren Darus Shalihin<br />
– Masjid Pogung Raya<br />
– Masjid Pogung Dalangan<br />
– Masjid Al-Ashri Pogung Rejo</p>
<p style="background: #F2F2F2; padding: 15px; margin: 0; text-align: left; line-height: 30px; color: white; font-size: 18px;"><span style="color: #333333;">Sahabat muslim, yuk berdakwah bersama kami. Untuk informasi lebih lanjut silakan</span> <span style="color: #333333;"><a style="color: #333333;" href="http://ypia.or.id/news/donasi-pembangunan-gedung-baru-3-lantai-sdit-yaa-bunayya.html"><strong>klik disini.</strong></a></span><span style="color: #333333;"> Jazakallahu khaira</span></p><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>																	</div><!--entry-->										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span><a href="https://muslim.or.id/tag/dakwah" rel="tag">dakwah</a>, <a href="https://muslim.or.id/tag/dakwah-tauhid" rel="tag">dakwah tauhid</a>, <a href="https://muslim.or.id/tag/indonesia-bertauhid" rel="tag">Indonesia bertauhid</a>, <a href="https://muslim.or.id/tag/info-kajian" rel="tag">info kajian</a>, <a href="https://muslim.or.id/tag/info-kajian-jogja" rel="tag">info kajian Jogja</a>, <a href="https://muslim.or.id/tag/majlis-ilmu-jogja" rel="tag">majlis ilmu Jogja</a>, <a href="https://muslim.or.id/tag/ngaji-sunnah" rel="tag">ngaji sunnah</a>, <a href="https://muslim.or.id/tag/tpia" rel="tag">TPIA</a>, <a href="https://muslim.or.id/tag/yayasan-pendidikan-islam-alatsari" rel="tag">Yayasan Pendidikan Islam Alatsari</a>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html&amp;text=Pembukaan Pendaftaran Program Pesantren Liburan YPIA Yogyakarta 2018-2019&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html&amp;text=Pembukaan Pendaftaran Program Pesantren Liburan YPIA Yogyakarta 2018-2019&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="gplus-btn"><a onclick="javascript:popupCenter('https://plus.google.com/share?url=https://muslim.or.id/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html','Share on Google+', '600', '600');return false;" href="https://plus.google.com/share?url=https://muslim.or.id/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html" target="blank" class="googleplus" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html&amp;media=https://cdn.muslim.or.id/wp-content/uploads/2018/12/Pesantren-Liburan-YPIA-2018-2019.jpeg&amp;description=Pembukaan Pendaftaran Program Pesantren Liburan YPIA Yogyakarta 2018-2019','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html&amp;media=https://cdn.muslim.or.id/wp-content/uploads/2018/12/Pesantren-Liburan-YPIA-2018-2019.jpeg&amp;description=Pembukaan Pendaftaran Program Pesantren Liburan YPIA Yogyakarta 2018-2019" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
				<div class="wpn-after-post-share-ad clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-umrah-sambil-nyantri-di-tanah-suci-1440-h-53"><img   src="https://cdn.muslim.or.id/wp-content/uploads/2018/11/iklan-muslim.or_.id-new.jpg"  alt="iklan"/></a>				<div class="special-border"></div>			</div><!--wpn-after-post-share-ad clearfix-->		<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/44073-merasakan-bahagia-ketika-ber-khalwat-bersama-allah.html" rel="prev"><span>Previous</span><h4>Merasakan Bahagia Ketika Ber-khalwat Bersama Allah</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
							</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href="https://masjidmpd.or.id/wakaf-rumah-tahfizh-1439/"><img   src="https://cdn.muslim.or.id/wp-content/uploads/2018/07/Banner-MPD.gif"  alt="MPD Banner"/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/d08158e63a20baa4ef7424cbe9bb0d65?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d08158e63a20baa4ef7424cbe9bb0d65?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></figure>					<div class="author-details">						<h3>Redaksi Muslim.Or.Id</h3>						<p></p>						<a href="https://muslim.or.id/author/redaksi">View all posts by Redaksi Muslim.Or.Id &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-44154">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-44154" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-44154" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-44154">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="595" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2017/09/ayoo.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="jadwak kajian rutin yogyakarta" srcset="https://cdn.muslim.or.id/wp-content/uploads/2017/09/ayoo.png 634w, https://cdn.muslim.or.id/wp-content/uploads/2017/09/ayoo-300x202.png 300w, https://cdn.muslim.or.id/wp-content/uploads/2017/09/ayoo-165x110.png 165w" sizes="(max-width: 595px) 100vw, 595px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html">Ayongaji &#8211; Update Jadwal Kajian Rutin Di Yogyakarta</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>26 September 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="283" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2017/04/17796848_10208058577253422_44902077346318510_n.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="kajian sunnah jogja" srcset="https://cdn.muslim.or.id/wp-content/uploads/2017/04/17796848_10208058577253422_44902077346318510_n.jpg 678w, https://cdn.muslim.or.id/wp-content/uploads/2017/04/17796848_10208058577253422_44902077346318510_n-212x300.jpg 212w" sizes="(max-width: 283px) 100vw, 283px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/29726-info-kajian-umum-ustadz-abu-yahya-badrusalam-lc-april-2017.html">Info Kajian Umum Ustadz Abu Yahya Badrusalam, Lc &#8211; April 2017</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>7 April 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
						<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/29501-kajian-rutin-pelajar-28-yogyakarta-26-februari-2017.html">Kajian Rutin Pelajar #28 (Yogyakarta, 26 Februari 2017)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>22 February 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="283" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2017/02/kajian-ust-firanda-feb-2017.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://cdn.muslim.or.id/wp-content/uploads/2017/02/kajian-ust-firanda-feb-2017.jpg 678w, https://cdn.muslim.or.id/wp-content/uploads/2017/02/kajian-ust-firanda-feb-2017-212x300.jpg 212w" sizes="(max-width: 283px) 100vw, 283px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/29418-kajian-umum-bersama-ustadz-dr-firanda-andirja-lc-ma-yogyakarta-11-12-februari-2017.html">Kajian Umum Bersama Ustadz Dr. Firanda Andirja, Lc., MA (Yogyakarta, 11-12 Februari 2017)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>6 February 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="283" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2017/01/syaikh-ibrahim-ruhaili.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://cdn.muslim.or.id/wp-content/uploads/2017/01/syaikh-ibrahim-ruhaili.jpg 585w, https://cdn.muslim.or.id/wp-content/uploads/2017/01/syaikh-ibrahim-ruhaili-212x300.jpg 212w" sizes="(max-width: 283px) 100vw, 283px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/29284-tabligh-akbar-bersama-syaikh-ibrahim-bin-amir-ar-ruhaili-klaten-1-jumadal-ula-1438h.html">Tabligh Akbar Bersama Syaikh Ibrahim bin Amir Ar Ruhaili (Klaten, 1 Jumadal Ula 1438H)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>17 January 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="283" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2017/01/kajian-ust-abuz-zubair-jan-2017.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://cdn.muslim.or.id/wp-content/uploads/2017/01/kajian-ust-abuz-zubair-jan-2017.jpg 678w, https://cdn.muslim.or.id/wp-content/uploads/2017/01/kajian-ust-abuz-zubair-jan-2017-212x300.jpg 212w" sizes="(max-width: 283px) 100vw, 283px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/29264-kajian-umum-bersama-ustadz-abuz-zubair-lc-yogyakarta-15-januari-2017.html">Kajian Umum Bersama Ustadz Abuz Zubair, Lc (Yogyakarta, 15 Januari 2017)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>12 January 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="283" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2016/11/Pesantren-Liburan-YPIA-2017.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://cdn.muslim.or.id/wp-content/uploads/2016/11/Pesantren-Liburan-YPIA-2017.jpg 678w, https://cdn.muslim.or.id/wp-content/uploads/2016/11/Pesantren-Liburan-YPIA-2017-212x300.jpg 212w" sizes="(max-width: 283px) 100vw, 283px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/29025-program-pesantren-liburan-mahasiswa-2017-di-yogyakarta-24-desember-15-januari-2017.html">Program Pesantren Liburan Mahasiswa 2017 di Yogyakarta (24 Desember &#8211; 15 Januari 2017)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>29 November 2016</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="272" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2016/11/kajian-ust-abdullas-taslim-MPR.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://cdn.muslim.or.id/wp-content/uploads/2016/11/kajian-ust-abdullas-taslim-MPR.jpg 652w, https://cdn.muslim.or.id/wp-content/uploads/2016/11/kajian-ust-abdullas-taslim-MPR-204x300.jpg 204w" sizes="(max-width: 272px) 100vw, 272px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/29003-safari-dakwah-ustadz-abdullah-taslim-ma-di-yogyakarta-26-27-november-2016.html">Safari Dakwah Ustadz Abdullah Taslim, MA di Yogyakarta (26-27 November 2016)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>25 November 2016</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="283" height="400" src="https://cdn.muslim.or.id/wp-content/uploads/2016/08/kajian-ust-stafiq-2016.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://cdn.muslim.or.id/wp-content/uploads/2016/08/kajian-ust-stafiq-2016.jpg 1131w, https://cdn.muslim.or.id/wp-content/uploads/2016/08/kajian-ust-stafiq-2016-212x300.jpg 212w, https://cdn.muslim.or.id/wp-content/uploads/2016/08/kajian-ust-stafiq-2016-768x1086.jpg 768w, https://cdn.muslim.or.id/wp-content/uploads/2016/08/kajian-ust-stafiq-2016-724x1024.jpg 724w" sizes="(max-width: 283px) 100vw, 283px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/28458-kajian-umum-bersama-ustadz-syafiq-riza-basalamah-yogyakarta-20-21-agustus-2016.html">Kajian Umum Bersama Ustadz Syafiq Riza Basalamah (Yogyakarta, 20-21 Agustus 2016)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>2 August 2016</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="480" height="300" src="https://cdn.muslim.or.id/wp-content/uploads/2016/07/Publikasi-Daurah-cropped.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://cdn.muslim.or.id/wp-content/uploads/2016/07/Publikasi-Daurah-cropped.jpg 480w, https://cdn.muslim.or.id/wp-content/uploads/2016/07/Publikasi-Daurah-cropped-300x188.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/28403-kajian-islam-ilmiah-spesial-liburan-yogyakarta-21-syawal-5-dzulqadah-1437h.html">Kajian Islam Ilmiah Spesial Liburan (Yogyakarta, 21 Syawal &#8211; 5 Dzulqa&#8217;dah 1437H)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>23 July 2016</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-44154").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-44154',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-44154").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										
<div id="disqus_thread"></div>
							</article><!--post-content-->						</div><!--post-->																</div><!--main-content-->				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget wpn-top-sidebar-ad-widget clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-umrah-sambil-nyantri-di-tanah-suci-1440-h-53"><img   src="https://cdn.muslim.or.id/wp-content/uploads/2018/11/iklan-muslim.or_.id-new.jpg"  alt="iklan"/></a>			</div><!--widget wpn-top-sidebar-ad-widget clearfix-->					<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="recent-posts-5" class="widget widget_recent_entries clearfix">		<div class="special-title"><h4>7 Artikel Terbaru</h4></div>		<ul>
											<li>
					<a href="https://muslim.or.id/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html">Pembukaan Pendaftaran Program Pesantren Liburan YPIA Yogyakarta 2018-2019</a>
									</li>
											<li>
					<a href="https://muslim.or.id/44073-merasakan-bahagia-ketika-ber-khalwat-bersama-allah.html">Merasakan Bahagia Ketika Ber-khalwat Bersama Allah</a>
									</li>
											<li>
					<a href="https://muslim.or.id/44061-menyoal-konsekuensi-penerjemahan-istiwa-bag-1.html">Menyoal Konsekuensi Penerjemahan Istiwa` (Bag.1)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/44005-rububiyyah-dan-ubudiyyah-yang-bersifat-umum-dan-khusus-bag-2.html">Rububiyyah dan ‘Ubudiyyah yang Bersifat Umum dan Khusus (Bag. 2)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/44001-bentuk-bentuk-ruqyah-dengan-menggunakan-air.html">Bentuk-Bentuk Ruqyah dengan Menggunakan Air</a>
									</li>
											<li>
					<a href="https://muslim.or.id/44003-rububiyyah-dan-ubudiyyah-yang-bersifat-umum-dan-khusus-bag-1.html">Rububiyyah dan ‘Ubudiyyah yang Bersifat Umum dan Khusus (Bag. 1)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/43987-rincian-kekafiran-yang-membatalkan-iman-bag-2.html">Rincian Kekafiran yang Membatalkan Iman (Bag. 2)</a>
									</li>
					</ul>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="wpn_banner_widget-3" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="https://www.paypal.me/YPIA">						<img   src="https://cdn.muslim.or.id/wp-content/uploads/2018/06/Donasi-melalui-PayPal-2.png"  alt=""/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://muslim.or.id/32496-ayongaji-update-jadwal-kajian-rutin-di-yogyakarta.html">						<img   src="https://cdn.muslim.or.id/wp-content/uploads/2018/06/Info-Jadwal-Kajian-Jogja-2.png"  alt=""/>
					</a>				</div><!--banner-box-->
													<div class="banner-box">
					<a href="https://souvenir.muslimstore.id/">						<img   src="https://cdn.muslim.or.id/wp-content/uploads/2018/08/Souvenir-haji-2018.png"  alt=""/>
					</a>				</div><!--banner-box-->
										<div class="banner-box">
					<a href="https://play.google.com/store/apps/details?id=or.id.muslim.app">						<img   src="https://cdn.muslim.or.id/wp-content/uploads/2017/10/Muslimorid-App-Top.png"  alt=""/>
					</a>				</div><!--banner-box-->
						<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="categories-3" class="widget widget_categories clearfix"><div class="special-title"><h4>Cari Tentang Apa?</h4></div><form action="https://muslim.or.id" method="get"><label class="screen-reader-text" for="cat">Cari Tentang Apa?</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="3">Akhlaq dan Nasehat</option>
	<option class="level-0" value="4">Al-Quran</option>
	<option class="level-0" value="5">Aqidah</option>
	<option class="level-0" value="3741">Artikel Unggulan</option>
	<option class="level-0" value="1041">Bahasan Utama</option>
	<option class="level-0" value="1548">Berita Dunia Islam</option>
	<option class="level-0" value="6">Biografi</option>
	<option class="level-0" value="14">Dari Redaksi</option>
	<option class="level-0" value="207">Doa dan Zikir</option>
	<option class="level-0" value="4024">Donasi</option>
	<option class="level-0" value="58">Fatwa Ulama</option>
	<option class="level-0" value="7">Fiqh dan Muamalah</option>
	<option class="level-0" value="8">Hadits</option>
	<option class="level-0" value="128">Iklan Baris</option>
	<option class="level-0" value="18">Info Dauroh dan Kajian</option>
	<option class="level-0" value="21">Info Lembaga Pendidikan</option>
	<option class="level-0" value="143">Info Lowongan Kerja</option>
	<option class="level-0" value="247">Jejak Islam</option>
	<option class="level-0" value="1522">Kaidah Fiqih</option>
	<option class="level-0" value="269">Keluarga</option>
	<option class="level-0" value="1404">Kesehatan Islami</option>
	<option class="level-0" value="636">Kolom TI</option>
	<option class="level-0" value="9">Manhaj</option>
	<option class="level-0" value="10">Muslimah</option>
	<option class="level-0" value="130">Nasehat Ulama</option>
	<option class="level-0" value="87">Ramadhan</option>
	<option class="level-0" value="113">Review Website</option>
	<option class="level-0" value="11">Sejarah Islam</option>
	<option class="level-0" value="13">Sekilas Info</option>
	<option class="level-0" value="49">Serba-Serbi</option>
	<option class="level-0" value="99">Soal Jawab</option>
	<option class="level-1" value="574">&nbsp;&nbsp;&nbsp;Ramadhan</option>
	<option class="level-0" value="2748">Syiah</option>
	<option class="level-0" value="154">Tafsir</option>
	<option class="level-0" value="12">Tazkiyatun Nufus</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="127">Video</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><div class="widget-item widget-4 widget-2-last widget-3-first "><div id="text-20" class="widget widget_text clearfix">			<div class="textwidget"><p><a href="http://bit.ly/RadiomuslimStore/"><img  class="alignnone size-full wp-image-39095"  src="https://cdn.muslim.or.id/wp-content/uploads/2018/11/Radio-muslim-jogja-iklan-radio.jpeg"  alt="radio muslim jogja" width="1000" height="1000" /></a></p>
</div>
		</div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>		</div><!--inner-->	</div><!--content-wrapper--></div><!--content--><div class="clearfix"></div>	<div id="footer" class="footer-wrapper">					<div class="footer-widget dark-bg-widget">				<div class="inner">					<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="text-17" class="widget widget_text clearfix"><div class="special-title"><h4>MUSLIM.OR.ID</h4></div>			<div class="textwidget"><p><a href="https://muslim.or.id/tentang-kami">Tentang Kami</a><br />
<a href="https://muslim.or.id/tentang-kami">Kontributor</a><br />
<a href="https://muslim.or.id/1904-donasi-dakwah-website-muslim-dan-muslimah.html">Donasi Dakwah</a><br />
<a href="https://muslim.or.id/iklan-muslim">Pasang Iklan</a></p>
</div>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="text-18" class="widget widget_text clearfix"><div class="special-title"><h4>YPIA.OR.ID</h4></div>			<div class="textwidget"><p><a href="http://ypia.or.id/profil-ypia/sejarah-ypia">Tentang YPIA</a><br />
<a href="http://ypia.or.id/profil-ypia/kegiatan-ypia">Program YPIA</a><br />
<a href="http://ypia.or.id/donasi-dakwah">Donasi Dakwah</a><br />
<a href="http://ypia.or.id/hubungi-kami">Kontak Kami</a></p>
</div>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="text-19" class="widget widget_text clearfix"><div class="special-title"><h4>Alamat Kami</h4></div>			<div class="textwidget"><p>Pogung Rejo No. 412, RT 14/RW 51, kelurahan Sinduadi, kecamatan Mlati, kabupaten Sleman, kode pos: 55284<br />
Kontak: +62 857-4952-5735<br />
E-mail: muslim.or.id[at]gmail.com</p>
</div>
		</div></div>					</div><!--widget-wrapper-->				</div><!--inner-->				<div class="clearfix"></div>			</div><!--footer-widget dark-bg-widget-->				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2018 <a href="https://muslim.or.id">Muslim.Or.Id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	<noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=404692919867069&ev=PageView&noscript=1&cd[domain]=muslim.or.id' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=404692919867069&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Pembukaan+Pendaftaran+Program+Pesantren+Liburan+YPIA+Yogyakarta+2018-2019&cd[post_id]=44154&cd[content_category]=Info+Dauroh+dan+Kajian&cd[domain]=muslim.or.id' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		      <script type="text/javascript">

          var pfHeaderImgUrl = 'https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px.png';
          var pfHeaderTagline = 'www.muslim.or.id';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"muslimorid"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"44154 http:\/\/muslim.or.id\/?p=44154","disqusShortname":"muslimorid","disqusTitle":"Pembukaan Pendaftaran Program Pesantren Liburan YPIA Yogyakarta 2018-2019","disqusUrl":"https:\/\/muslim.or.id\/44154-pesantren-liburan-ypia-yogyakarta-2018-2019.html","postId":"44154"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/comment-reply.min.js?ver=5.0'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-includes/js/wp-embed.min.js?ver=5.0'></script>
<script type='text/javascript' src='https://cdn.muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2'></script>
	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Page generated by LiteSpeed Cache 2.8 on 2018-12-09 00:08:00 -->