<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://muslim.or.id/xmlrpc.php" /> 
	<title>Hikmah Al-Qur`an diturunkan secara Bertahap (1) | Muslim.Or.Id</title>

<!-- All in One SEO Pack 2.4.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/+muslimorid" />
<meta name="description"  content="Al-Qur`an Al-Karim diturunkan kepada Nabi shallallahu &#039;alaihi wa sallam secara bertahap dalam dua puluh tiga tahun, dan Rasulullah shallallahu &#039;alaihi wa sallam" />

<meta name="keywords"  content="hikmah al-qur`an diturunkan secara bertahap (1),alquran,cinta alquran,hikmah alquran,kandungan alquran,sejarah alquran" />

<link rel="canonical" href="https://muslim.or.id/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html" />
<meta property="og:title" content="Hikmah Al-Qur`an diturunkan secara Bertahap (1) | Muslim.Or.Id" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://muslim.or.id/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html" />
<meta property="og:site_name" content="Muslim.Or.Id - Memurnikan Aqidah Menebarkan Sunnah" />
<meta property="fb:admins" content="muslimorid" />
<meta property="og:description" content="Al-Qur`an Al-Karim diturunkan kepada Nabi shallallahu &#039;alaihi wa sallam secara bertahap dalam dua puluh tiga tahun, dan Rasulullah shallallahu &#039;alaihi wa sallam menjalani mayoritas masa tersebut di Mekkah" />
<meta property="article:tag" content="hikmah al-qur`an diturunkan secara bertahap (1)" />
<meta property="article:tag" content="alquran" />
<meta property="article:tag" content="cinta alquran" />
<meta property="article:tag" content="hikmah alquran" />
<meta property="article:tag" content="kandungan alquran" />
<meta property="article:tag" content="sejarah alquran" />
<meta property="article:tag" content="al-quran" />
<meta property="article:author" content="https://www.facebook.com/au.said.5" />
<meta property="article:published_time" content="2017-12-07T23:16:45Z" />
<meta property="article:modified_time" content="2017-12-07T14:22:59Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Hikmah Al-Qur`an diturunkan secara Bertahap (1) | Muslim.Or.Id" />
<meta name="twitter:description" content="Al-Qur`an Al-Karim diturunkan kepada Nabi shallallahu &#039;alaihi wa sallam secara bertahap dalam dua puluh tiga tahun, dan Rasulullah shallallahu &#039;alaihi wa sallam menjalani mayoritas masa tersebut di Mekkah" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Feed" href="https://muslim.or.id/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Comments Feed" href="https://muslim.or.id/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Muslim.Or.Id &raquo; Hikmah Al-Qur`an diturunkan secara Bertahap (1) Comments Feed" href="https://muslim.or.id/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://muslim.or.id/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://muslim.or.id/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://muslim.or.id/wp-content/plugins/tablepress/css/default.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://muslim.or.id/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_style-css'  href='https://muslim.or.id/wp-content/themes/muslim/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_screencss-css'  href='https://muslim.or.id/wp-content/themes/atsary/css/screen.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpn_gentium_basic-css'  href='https://fonts.googleapis.com/css?family=Gentium+Basic&#038;ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/muslim.or.id\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"34972","token":"4dc6740351"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":[]};
var pys_events = [{"type":"init","name":"404692919867069","params":[]},{"type":"track","name":"PageView","params":{"domain":"muslim.or.id"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Hikmah Al-Qur`an diturunkan secara Bertahap (1)","post_id":34972,"content_category":"Al-Quran","domain":"muslim.or.id"},"delay":10}];
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/pixelyoursite/js/public.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/modernizr-2.8.3.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/classie.js?ver=1'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/uisearch.js?ver=1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/mediaelement/mediaelement-and-player.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/mediaelement/mediaelement-migrate.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://muslim.or.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim.or.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Benarkah Ada Larangan Memakan Hewan Darat dan Hewan Laut Secara Bersamaan?' href='https://muslim.or.id/34924-benarkah-ada-larangan-memakan-hewan-darat-dan-hewan-laut-secara-bersamaan.html' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://muslim.or.id/?p=34972' />
<link rel="alternate" type="application/json+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim.or.id%2F34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 0px 2px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.0.8 plugin. You can test it with Pixel Helper Chrome Extension. -->

		<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: BQ Desktop Ads v2 -->
<div id="om-c8wcutcrbkzhmzqjqbyl-holder"></div><script>var c8wcutcrbkzhmzqjqbyl,c8wcutcrbkzhmzqjqbyl_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){c8wcutcrbkzhmzqjqbyl_poll(function(){if(window['om_loaded']){if(!c8wcutcrbkzhmzqjqbyl){c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();return c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;c8wcutcrbkzhmzqjqbyl=new OptinMonsterApp();c8wcutcrbkzhmzqjqbyl.init({"u":"9693.635363","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: BQ Mobile Ads v2 -->
<div id="om-fntwtr3bhruucuizfmjx-holder"></div><script>var fntwtr3bhruucuizfmjx,fntwtr3bhruucuizfmjx_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){fntwtr3bhruucuizfmjx_poll(function(){if(window['om_loaded']){if(!fntwtr3bhruucuizfmjx){fntwtr3bhruucuizfmjx=new OptinMonsterApp();return fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;fntwtr3bhruucuizfmjx=new OptinMonsterApp();fntwtr3bhruucuizfmjx.init({"u":"9693.635368","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
<!-- / OptinMonster --><link rel="icon" href="https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px-32x32.png" sizes="32x32" />
<link rel="icon" href="https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px-180x180.png" />
<meta name="msapplication-TileImage" content="https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-34972 single-format-standard singular right-sidebar">
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16598445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());
  gtag('config', 'UA-16598445-1');
</script>

	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
	<div class="top-wrapper">
		<div class="inner">
					<div class="top-nav">
			<div id="sb-search" class="sb-search">
				<form method="get" id="searchform" class="search-form" action="https://muslim.or.id/">
					<input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
					<input class="sb-search-submit" type="submit" value="">
					<span class="sb-icon-search"><i class='fa fa-search'></i></span>
				</form>
			</div>
			<ul class="social-icons"><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.facebook.com/muslimorid" title="Facebook"><i class="fa fa-facebook-f"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.instagram.com/muslimorid/" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://twitter.com/muslimorid" title="Twitter"><i class="fa fa-tumblr"></i></a></li><li><a class="social-icon" style="background:#231f20; color:#ffffff;" href="https://www.youtube.com/user/muslimorid" title="Youtube"><i class="fa fa-youtube-square"></i></a></li></ul>			<div class="clearfix"></div>
		</div><!--top-nav-->
						<div class="ypia-logo h-font">
			<a class="ypia-sites-trigger" href="#"><div class="ypia-logo-img"><img src="https://muslim.or.id/wp-content/themes/atsary/images/ypia-logo.png" alt="Situs-situs Yayasan Pendidikan Islam Al Atsary"/></div></a>
			<div class="ypia-sites">
				<ul>
					<li><a href="http://ypia.or.id/" rel="nofollow">YPIA</a></li>
					<li><a href="https://muslim.or.id/" rel="nofollow">Muslim.or.id</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">Muslimah.or.id</a></li>
					<li><a href="https://radiomuslim.com/" rel="nofollow">Radio Muslim</a></li>
					<li><a href="http://mahadumar.id/" rel="nofollow">Ma'had Umar</a></li>
					<li><a href="http://mahadilmi.id/" rel="nofollow">Ma'had Ilmi</a></li>
					<li><a href="https://pustaka.muslim.or.id/" rel="nofollow">Pustaka Muslim</a></li>
					<li><a href="http://muslimstore.id/" rel="nofollow">Muslim Store</a></li>
					<li><a href="http://buletin.muslim.or.id/" rel="nofollow">Buletin At Tauhid</a></li>
					<li><a href="https://muslim.or.id/34388-sekilas-tentang-forum-kajian-islam-mahasiswa-yogyakarta.html" rel="nofollow">FKIM</a></li>
					<li><a href="https://muslimah.or.id/" rel="nofollow">FKKA</a></li>
					<li><a href="https://muslim.or.id/12838-sekilas-tentang-kampus-tahfidz-yogyakarta.html" rel="nofollow">Kampus Tahfidz</a></li>
					<li><a href="https://wisma.muslim.or.id/" rel="nofollow">Wisma Muslim</a></li>
					<li><a href="http://sdityaabunayya.com/" rel="nofollow">SDIT Yaa Bunayya</a></li>
				</ul>
			</div><!--ypia-sites-->
		</div><!--ypia-logo-->			<header id="header" class="header-wrapper" role="banner">
				<div class="logo"><div class="logo-img"><a href="https://muslim.or.id"><img src="//muslim.or.id/wp-content/uploads/2017/11/Logo-website-muslimorid-solid.png" alt="Muslim.Or.Id"/></a></div></div>				<nav class="main-nav h-font">
					<ul id="nav" class="menu"><li id="menu-item-18886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li id="menu-item-18890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li id="menu-item-18887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li id="menu-item-18889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li id="menu-item-18891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li id="menu-item-18909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li id="menu-item-18892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li id="menu-item-18894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li id="menu-item-18893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li id="menu-item-18906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li id="menu-item-18908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li id="menu-item-18902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-32975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li id="menu-item-33401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li id="menu-item-32662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li id="menu-item-18896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li id="menu-item-18897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li id="menu-item-18899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li id="menu-item-18900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li id="menu-item-18903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li id="menu-item-18904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>				</nav><!--main-nav h-font-->
				<div class="mobile-nav h-font">
					<div class="nav-toggle-box">
						<a class="nav-toggle" href="#"><span></span></a>
					</div><!--nav-toggle-box-->
					<div class="mobile-nav-menu">
						<nav class="nav-menu">
							<ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18886"><a href="https://muslim.or.id/category/aqidah" >Landasan Agama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18888"><a href="https://muslim.or.id/category/aqidah" >Aqidah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18890"><a href="https://muslim.or.id/category/manhaj" >Manhaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18887"><a href="https://muslim.or.id/category/al-quran" >Al-Quran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18889"><a href="https://muslim.or.id/category/hadits" >Hadits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18891"><a href="https://muslim.or.id/category/tafsir" >Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18909"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Penyejuk Hati</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="https://muslim.or.id/category/akhlaq-dan-nasehat" >Akhlaq dan Nasehat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="https://muslim.or.id/category/tazkiyatun-nufus" >Tazkiyatun Nufus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18892"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18894"><a href="https://muslim.or.id/category/fiqh-dan-muamalah" >Fiqh dan Muamalah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18893"><a href="https://muslim.or.id/category/kaidah-fiqih" >Kaidah Fiqih</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18906"><a href="https://muslim.or.id/category/ramadhan" >Ramadhan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18908"><a href="https://muslim.or.id/category/doa-dan-zikir" >Doa dan Zikir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18902"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32975"><a href="https://muslim.or.id/tentang-kami" >Tentang Kami</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33401"><a href="https://muslim.or.id/20876-mari-dukung-program-pendidikan-dari-ypia-yogyakarta.html" >Donasi Dakwah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32662"><a href="https://muslim.or.id/category/video" >Video Muslim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21475"><a href="https://muslim.or.id/category/fatwa-ulama" >Fatwa Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18896"><a href="https://muslim.or.id/category/nasehat-ulama" >Nasehat Ulama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18897"><a href="https://muslim.or.id/category/biografi" >Biografi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18899"><a href="https://muslim.or.id/category/jejak-islam" >Jejak Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18900"><a href="https://muslim.or.id/category/sejarah-islam" >Sejarah Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18903"><a href="https://muslim.or.id/category/info-dauroh-dan-kajian" >Info Dauroh dan Kajian</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://muslim.or.id/category/info-lembaga-pendidikan" >Info Lembaga Pendidikan</a></li>
</ul>
</li>
</ul>						</nav><!--nav-menu-->
					</div><!--mobile-nav-menu-->
				</div><!--mobile-nav h-font-->
				<div class="clearfix"></div>
			</header>
		</div><!--inner--></div><!--top-wrapper--><div id="content" role="main">					<div class="inner">				<div class="ad1-wrapper">					<a class="ad1-desktop" href="https://goo.gl/d6z4Pw"><img src="//muslim.or.id/wp-content/uploads/2015/08/Web-Banner-Muslim-or-id-01.jpg" alt=""/></a>					<a class="ad1-mobile" href="https://goo.gl/d6z4Pw"><img src="//muslim.or.id/wp-content/uploads/2015/08/Web-Banner-Muslim-or-id-01.jpg" alt=""/></a>				</div><!--ad1-wrapper-->			</div><!--inner-->	<div class="content-wrapper">		<div class="inner">			<div class="main-content">															<div id="post-34972" class="post-34972 post type-post status-publish format-standard hentry category-al-quran tag-alquran tag-cinta-alquran tag-hikmah-alquran tag-kandungan-alquran tag-sejarah-alquran">							<article class="post-content">								<div class="post-header">									<div class="post-meta-cat"><a href="https://muslim.or.id/category/al-quran" rel="category tag">Al-Quran</a></div>									<div class="post-title">										<h1>Hikmah Al-Qur`an diturunkan secara Bertahap (1)</h1>									</div>									<div class="post-meta">										<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://muslim.or.id/author/abu-ukkasyah" title="Posts by Sa&#039;id Abu Ukkasyah" rel="author">Sa'id Abu Ukkasyah</a></span>										<span class="post-meta-date"><i class="fa fa-clock-o"></i>7 December 2017</span>										<span class="post-meta-comment"><i class="fa fa-comments"></i><a href="https://muslim.or.id/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html#respond"><span class="dsq-postid" data-dsqidentifier="34972 https://muslim.or.id/?p=34972">No comments</span></a></span>									</div><!--post-meta-->											<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html&amp;text=Hikmah Al-Qur`an diturunkan secara Bertahap (1)&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html&amp;text=Hikmah Al-Qur`an diturunkan secara Bertahap (1)&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="gplus-btn"><a onclick="javascript:popupCenter('https://plus.google.com/share?url=https://muslim.or.id/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html','Share on Google+', '600', '600');return false;" href="https://plus.google.com/share?url=https://muslim.or.id/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html" target="blank" class="googleplus" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html&amp;description=Hikmah Al-Qur`an diturunkan secara Bertahap (1)','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html&amp;description=Hikmah Al-Qur`an diturunkan secara Bertahap (1)" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
										<div class="special-border"></div>								</div><!--post-header-->																								<div class="entry clearfix">									<div class="pf-content"><p>Al-Qur`an Al-Karim diturunkan kepada Nabi <i>shallallahu &#8216;alaihi wa sallam </i>secara bertahap dalam dua puluh tiga tahun, dan Rasulullah <i>shallallahu &#8216;alaihi wa sallam</i> menjalani mayoritas masa tersebut di Mekkah. Allah Ta&#8217;ala berfirman,</p>
<p style="text-align: right;"><b>وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَىٰ مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلًا </b></p>
<p>“<i>Dan Al-Qur`an itu telah Kami turunkan dengan berangsur-angsur agar kamu membacakannya perlahan-lahan kepada manusia dan Kami menurunkannya bagian demi bagian</i>” (Q.S. Al-Israa`:106).</p>
<p>Oleh karena itu ulama <i>rahimahumullah ta&#8217;ala </i>membagi Al-Qur`an menjadi dua macam, yaitu Ayat-ayat Makkiyyah dan Ayat-ayat Madaniyyah.</p>
<p>Adapun di antara hikmah Al-Qur`an diturunkan secara bertahap, yaitu:</p>
<p>1. Meneguhkan hati Nabi <i>shallallahu &#8216;alaihi wa sallam</i>, hal ini berdasarkan firman Allah Ta&#8217;ala,</p>
<p style="text-align: right;"><b>وَقَالَ الَّذِينَ كَفَرُوا لَوْلَا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً ۚ كَذَٰلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ ۖ وَرَتَّلْنَاهُ تَرْتِيلًا</b></p>
<p>“<i>Berkatalah orang-orang yang kafir, ‘Mengapa Al-Qur`an itu tidak diturunkan kepadanya sekali turun saja?; demikianlah (Kami turunkannya secara bertahap) supaya Kami perkuat hatimu dengannya dan Kami membacanya secara tartil (bertahap dan teratur).</i></p>
<p>2. Sebagai bantahan terhadap syubhat-syubhat kaum musyrikin yang datang silih berganti, karena syubhat-syubhat kaum musyrikin itu menyerang Rasulullah <i>shallallahu &#8216;alaihi wa sallam </i>tidak dalam satu waktu sekaligus. Maka setiap kali datang syubhat musyrikin, maka Allah datangkan bantahannya dan penjelasan tentang kebatilannya.</p>
<p>Allah Ta&#8217;ala berfirman,</p>
<p style="text-align: right;"><b>وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا </b></p>
<p>“<i>Tidaklah orang-orang kafir itu datang kepadamu (dengan membawa) sesuatu/syubhat yang menentang Syariat (kebenaran), melainkan Kami datangkan kepadamu suatu yang benar dan yang paling baik penjelasannya.</i>”</p>
<p>3. Memudahkan manusia dalam memahami Al-Qur`an, mengamalkannya, dan menghafalnya, karena diturunkan berangsur-angsur.</p>
<p>Allah Ta&#8217;ala berfirman,</p>
<p style="text-align: right;"><b>وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَىٰ مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلًا </b></p>
<p>“<i>Dan Al-Qur`an itu telah Kami turunkan dengan berangsur-angsur agar kamu membacakannya dengan perlahan-lahan kepada manusia dan Kami menurunkannya bagian demi bagian</i>” (Q.S. Al-Israa`:106).</p>
<p>4. Menyemangati hati manusia untuk menerima Al-Qur`an dan mengamalkannya, karena dengan diturunkannya secara berangsur-angsur, maka hati manusia akan rindu menantikan turunnya ayat yang berikutnya, apalagi saat-saat manusia sangat membutuhkannya, seperti saat turunnya ayat Al-Qur`an tentang peristiwa tersebarnya kedustaaan dan ayat tentang la&#8217;nat.</p>
<p>Allah Ta&#8217;ala berfirman dalam ayat tentang peristiwa tersebarnya kedustaaan,</p>
<p style="text-align: right;"><b>إِنَّ الَّذِينَ جَاءُوا بِالْإِفْكِ عُصْبَةٌ مِنْكُمْ ۚ لَا تَحْسَبُوهُ شَرًّا لَكُمْ ۖ بَلْ هُوَ خَيْرٌ لَكُمْ ۚ لِكُلِّ امْرِئٍ مِنْهُمْ مَا اكْتَسَبَ مِنَ الْإِثْمِ ۚ وَالَّذِي تَوَلَّىٰ كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ </b></p>
<p>“<i>Sesungguhnya orang-orang yang membawa berita bohong itu adalah dari (orang yang menggolongkan diri mereka kedalam) golongan kalian juga. Janganlah kalian kira bahwa berita bohong itu buruk bagi kalian bahkan ia adalah baik bagi kalian. Tiap-tiap seseorang dari mereka mendapat balasan dari dosa yang dikerjakannya.</i> <i>Dan barangsiapa di antara mereka yang mengambil bagian yang terbesar dalam penyiaran berita bohong itu, maka baginya adzab yang besar.</i>”</p>
<p>Tersebarnya berita dusta tentang diri Aisyah <i>radhiyallahu &#8216;anhu</i> menyebabkan orang-orang yang ada ketika itu sangat membutuhkan diturunkan ayat ini, dan sembilan ayat sesudahnya, dalam rangka menyingkap kedustaan orang penyebar berita dusta tersebut. Maka Allah Ta&#8217;ala dengan bijaksana-Nya menurunkan ayat-ayat tersebut sebagai bentuk pengabaran bersihnya Aisyah <i>radhiyallahu &#8216;anhu</i> dari perkara yang terdapat dalam berita dusta tersebut.</p>
<p><b>[Bersambung]</b></p>
<p>Penulis: <span class=""><span class="author xt-post-author"><a title="Posts by Sa'id Abu Ukkasyah" href="https://muslim.or.id/author/abu-ukkasyah" rel="author" data-slimstat-clicked="false" data-slimstat-type="2" data-slimstat-tracking="false" data-slimstat-callback="false">Sa&#8217;id Abu Ukkasyah</a></span></span><br />
Artikel: <a href="https://muslim.or.id">Muslim.or.id</a></p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>																	</div><!--entry-->										<div class="post-tags">
			<i class="fa fa-tags"></i><span class="post-tags-title">Topics: </span><a href="https://muslim.or.id/tag/alquran" rel="tag">alquran</a>, <a href="https://muslim.or.id/tag/cinta-alquran" rel="tag">cinta alquran</a>, <a href="https://muslim.or.id/tag/hikmah-alquran" rel="tag">hikmah alquran</a>, <a href="https://muslim.or.id/tag/kandungan-alquran" rel="tag">kandungan alquran</a>, <a href="https://muslim.or.id/tag/sejarah-alquran" rel="tag">sejarah alquran</a>			<div class="clearfix"></div>
		</div><!--post-tags-->		<div class="post-share-btn">
			<ul>
				<li class="fb-btn"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://muslim.or.id/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html" target="blank" class="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
				<li class="twitter-btn"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://muslim.or.id/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html&amp;text=Hikmah Al-Qur`an diturunkan secara Bertahap (1)&amp;via=WPNuke','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://muslim.or.id/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html&amp;text=Hikmah Al-Qur`an diturunkan secara Bertahap (1)&amp;via=WPNuke" target="blank" class="twitter" rel="nofollow"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
				<li class="gplus-btn"><a onclick="javascript:popupCenter('https://plus.google.com/share?url=https://muslim.or.id/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html','Share on Google+', '600', '600');return false;" href="https://plus.google.com/share?url=https://muslim.or.id/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html" target="blank" class="googleplus" rel="nofollow"><i class="fa fa-google-plus"></i></a></li>
				<li class="pinterest-btn"><a onclick="javascript:popupCenter('http://pinterest.com/pin/create/button/?url=https://muslim.or.id/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html&amp;description=Hikmah Al-Qur`an diturunkan secara Bertahap (1)','Pin it!', '750', '570');return false;" href="http://pinterest.com/pin/create/button/?url=https://muslim.or.id/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html&amp;description=Hikmah Al-Qur`an diturunkan secara Bertahap (1)" target="blank" class="pinterest" rel="nofollow"><i class="fa fa-pinterest-p"></i></a></li>
				<li class="linkedin-btn"><a onclick="javascript:popupCenter('https://www.linkedin.com/shareArticle?url=https://muslim.or.id/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html','Share on LinkedIn', '600', '600');return false;" href="https://www.linkedin.com/shareArticle?url=https://muslim.or.id/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html" target="blank" class="linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
			<div class="clearfix"></div>
		</div><!--post-share-btn-->
				<div class="wpn-after-post-share-ad clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-umrah-januari-2018-12"><img src="//muslim.or.id/wp-content/uploads/2017/11/Iklan-Umrah.jpeg" alt="Travel Haji dan Umrah"/></a>				<div class="special-border"></div>			</div><!--wpn-after-post-share-ad clearfix-->		<div class="clearfix"></div>
		<div class="post-nav clearfix">
			<div class="post-nav-prev">
				<a href="https://muslim.or.id/34924-benarkah-ada-larangan-memakan-hewan-darat-dan-hewan-laut-secara-bersamaan.html" rel="prev"><span>Previous</span><h4>Benarkah Ada Larangan Memakan Hewan Darat dan Hewan Laut Secara Bersamaan?</h4></a>			</div><!--post-nav-prev-->
			<div class="post-nav-next">
							</div><!--post-nav-next-->
		</div><!--post-nav-->
				<div class="muslim-author-box">							<div class="ad2-wrapper">					<a href="https://goo.gl/kwx8EF"><img src="//muslim.or.id/wp-content/uploads/2017/10/Muslimorid-App-New.png" alt="App Muslim.or.id"/></a>				</div><!--ad2-wrapper-->			<div class="author-box">				<div class="special-title"><h4>About Author</h4></div>				<div class="author-info">					<figure class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/8c48445ebbde24b654400f7cfcdd0119?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8c48445ebbde24b654400f7cfcdd0119?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></figure>					<div class="author-details">						<h3>Sa'id Abu Ukkasyah</h3>						<p><p>Pengajar Ma&#8217;had Jamilurrahman As Salafy Yogyakarta (hingga 1436H), Pengajar Ma&#8217;had Al Ilmi Yogyakarta, Pengajar Islamic Center Baitul Muhsinin (ICBM) Medari Yogyakarta</p>
</p>						<a href="https://muslim.or.id/author/abu-ukkasyah">View all posts by Sa'id Abu Ukkasyah &raquo;</a>					</div><!--author-details-->					<div class="clearfix"></div>				</div><!--author-info-->			</div><!--author-box-->			<div class="clearfix"></div>		</div><!--muslim-author-box-->		<div class="carousel-wrapper related-posts" id="carousel-wrapper-34972">
			<div class="special-title">
				<h3>Artikel Terkait</h3>
				<div class="carousel-nav">
					<a class="prev link-rel-34972" data-target="prev"><i class="fa fa-chevron-left"></i></a><a class="next link-rel-34972" data-target="next"><i class="fa fa-chevron-right"></i></a>
				</div><!--carousel-nav-->
			</div><!--special-title-->
			<div class="carousel-box">
										<div class="carousel-item-wrapper">
							<div id="carousel-slider-34972">
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2017/12/Ayat-ayat-Makkiyyah-dan-Madaniyyah-bagian-3-600x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/34830-ayat-ayat-makkiyyah-dan-madaniyyah-3.html">Ayat-ayat Makkiyyah dan Madaniyyah (3)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>5 December 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2017/12/Ayat-ayat-Makkiyyah-dan-Madaniyyah-bagian-2-600x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/34822-ayat-ayat-makkiyyah-dan-madaniyyah-2.html">Ayat-ayat Makkiyyah dan Madaniyyah (2)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>4 December 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2017/11/Ayat-ayat-Makkiyyah-dan-Madaniyyah-bagian-1-600x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/34575-ayat-ayat-makkiyyah-dan-madaniyyah-1.html">Ayat-ayat Makkiyyah dan Madaniyyah (1)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>23 November 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2017/11/Melantunkan-Al-Quran-Saat-Ceramah-bolehkah-600x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/34040-hukum-melantunkan-al-quran-ketika-berkhutbah-dan-berceramah.html">Hukum Melantunkan Al-Qur’an ketika Berkhutbah dan Berceramah</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>10 November 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2017/10/Shadaqallahul-‘adziim-01-600x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/33258-hukum-ucapan-shadaqallahul-adziim.html">Hukum Ucapan “Shadaqallahul ‘Adziim”</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>14 October 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="600" height="400" src="https://muslim.or.id/wp-content/uploads/2017/10/Hukum-Mengambil-Upah-dari-Membaca-Al-Quran-600x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/33072-hukum-mengambil-upah-dari-membaca-al-quran.html">Hukum Mengambil Upah dari Membaca Al-Qur&#8217;an</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>12 October 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="570" height="400" src="https://muslim.or.id/wp-content/uploads/2017/09/ALQ.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Saling Memberikan Nasihat untuk Mempelajari Al Qur’an" srcset="https://muslim.or.id/wp-content/uploads/2017/09/ALQ.png 671w, https://muslim.or.id/wp-content/uploads/2017/09/ALQ-300x211.png 300w" sizes="(max-width: 570px) 100vw, 570px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/32493-saling-memberikan-nasihat-untuk-mempelajari-al-quran.html">Saling Memberikan Nasihat untuk Mempelajari Al Qur’an</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>24 September 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="461" height="336" src="https://muslim.or.id/wp-content/uploads/2017/09/ALFA.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Khasiat Rahasia Surat Al-Fatihah" srcset="https://muslim.or.id/wp-content/uploads/2017/09/ALFA.png 461w, https://muslim.or.id/wp-content/uploads/2017/09/ALFA-300x219.png 300w" sizes="(max-width: 461px) 100vw, 461px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/32347-khasiat-rahasia-surat-al-fatihah.html">Khasiat Rahasia Surat Al-Fatihah</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>18 September 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="526" height="375" src="https://muslim.or.id/wp-content/uploads/2017/08/Perbedaan-Al-Quran-dan-Hadits-Quds-1.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Perbedaan Al Qur&#039;an dan Hadits Qudsi" srcset="https://muslim.or.id/wp-content/uploads/2017/08/Perbedaan-Al-Quran-dan-Hadits-Quds-1.png 526w, https://muslim.or.id/wp-content/uploads/2017/08/Perbedaan-Al-Quran-dan-Hadits-Quds-1-300x214.png 300w" sizes="(max-width: 526px) 100vw, 526px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/31262-perbedaan-al-quran-dan-hadits-qudsi.html">Perbedaan Al Qur&#8217;an dan Hadits Qudsi</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>3 August 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
																	<div class="scroll-box">
										<div class="carousel-item">
													<div class="post-box-alt animated-border">
			<img width="530" height="400" src="https://muslim.or.id/wp-content/uploads/2017/07/kemuliaan-alquran.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="kemuliaan alquran" srcset="https://muslim.or.id/wp-content/uploads/2017/07/kemuliaan-alquran.png 550w, https://muslim.or.id/wp-content/uploads/2017/07/kemuliaan-alquran-300x226.png 300w" sizes="(max-width: 530px) 100vw, 530px" />			<div class="post-details clearfix">
				<h2><a href="https://muslim.or.id/30648-kemuliaan-al-quran-al-karim-5.html">Kemuliaan Al Qur`an Al Karim (5)</a></h2>
				<div class="post-meta">
					<span class="post-meta-date"><i class="fa fa-clock-o"></i>3 July 2017</span>
				</div><!--post-meta-->
			</div><!--post-details clearfix-->
							<div class="post-format-icon"><i class='fa fa-file-text'></i></div>
						<div class="animated-border-top"></div><!--animated-border-top-->
			<div class="animated-border-right"></div><!--animated-border-right-->
			<div class="animated-border-bottom"></div><!--animated-border-bottom-->
			<div class="animated-border-left"></div><!--animated-border-left-->
		</div><!--post-box-alt animated-border-->										</div><!--carousel-item-->
									</div><!--scroll-box-->
															</div><!--carousel-slider-->
						</div><!--carousel-item-wrapper-->
																</div><!--carousel-box-->
			<div class="clearfix"></div>
		</div><!--carousel-wrapper-->
		<script type="text/javascript">
			/* <![CDATA[ */
			// Sudo slider
			jQuery(document).ready(function($) {
				var sudoSlider = $("#carousel-slider-34972").sudoSlider({
					responsive: true,
	                prevNext: false,
	                customLink: '.link-rel-34972',
	                touch: true,
					mouseTouch: false,
	                // numeric: true,
	                // numeric:'pages',
	                continuous: true,
	                // slideCount: 1,
	                speed: 500
				});
				$(window).on("resize focus", function () {
					var width = $("#carousel-wrapper-34972").width();
					var orgSlideCount = sudoSlider.getOption("slideCount");
					var slideCount;
					if (width > 1680) {
						slideCount = 6;
					} else if (width > 1366) {
						slideCount = 5;
					} else if (width > 1000) {
						slideCount = 4;
					} else if (width > 650) {
						slideCount = 3;
					} else if (width > 400) {
						slideCount = 2;
					} else {
						slideCount = 1;
					}
					if (slideCount != orgSlideCount) {
						sudoSlider.setOption("slideCount", slideCount);
					}
				}).resize();
			});
			/* ]]> */
		</script>
										
<div id="disqus_thread">
    </div>

							</article><!--post-content-->						</div><!--post-->																</div><!--main-content-->				<div id="sidebar" class="sidebar">		<div class="widget-wrapper">						<div class="widget wpn-top-sidebar-ad-widget clearfix">				<a href="http://ptbatik.co.id/detailumrahdanhaji-paket-umrah-umrah-januari-2018-12"><img src="//muslim.or.id/wp-content/uploads/2017/11/Iklan-Umrah.jpeg" alt="Travel Haji dan Umrah"/></a>			</div><!--widget wpn-top-sidebar-ad-widget clearfix-->					<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="recent-posts-5" class="widget widget_recent_entries clearfix">		<div class="special-title"><h4>5 Artikel Terbaru</h4></div>		<ul>
											<li>
					<a href="https://muslim.or.id/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html">Hikmah Al-Qur`an diturunkan secara Bertahap (1)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/34924-benarkah-ada-larangan-memakan-hewan-darat-dan-hewan-laut-secara-bersamaan.html">Benarkah Ada Larangan Memakan Hewan Darat dan Hewan Laut Secara Bersamaan?</a>
									</li>
											<li>
					<a href="https://muslim.or.id/34884-derajat-hadits-tentang-arwah-mengunjungi-keluarga.html">Derajat Hadits Tentang Arwah Mengunjungi Keluarga</a>
									</li>
											<li>
					<a href="https://muslim.or.id/34830-ayat-ayat-makkiyyah-dan-madaniyyah-3.html">Ayat-ayat Makkiyyah dan Madaniyyah (3)</a>
									</li>
											<li>
					<a href="https://muslim.or.id/34822-ayat-ayat-makkiyyah-dan-madaniyyah-2.html">Ayat-ayat Makkiyyah dan Madaniyyah (2)</a>
									</li>
					</ul>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="wpn_banner_widget-2" class="widget wpn_banner_widget clearfix">
		<div class="banner-widget">
							<div class="banner-box first-banner">
					<a href="http://pustaka.muslim.or.id/wedding-stuff/">						<img src="https://muslim.or.id/wp-content/uploads/2017/12/souvenir-nikah-dan-undangan-pustaka-muslim-1024x1024.png" alt=""/>
					</a>				</div><!--banner-box-->
																		<div class="clearfix"></div>
		</div><!--banner-widget-->

		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="tag_cloud-3" class="widget widget_tag_cloud clearfix"><div class="special-title"><h4>Cari Tentang Apa?</h4></div><div class="tagcloud"><a href="https://muslim.or.id/tag/adab" class="tag-cloud-link tag-link-227 tag-link-position-1" style="font-size: 11.589743589744pt;" aria-label="adab (66 items)">adab</a>
<a href="https://muslim.or.id/tag/akhlak" class="tag-cloud-link tag-link-238 tag-link-position-2" style="font-size: 17.512820512821pt;" aria-label="Akhlak (142 items)">Akhlak</a>
<a href="https://muslim.or.id/tag/akidah" class="tag-cloud-link tag-link-666 tag-link-position-3" style="font-size: 21.461538461538pt;" aria-label="akidah (241 items)">akidah</a>
<a href="https://muslim.or.id/tag/al-quran" class="tag-cloud-link tag-link-2995 tag-link-position-4" style="font-size: 16.435897435897pt;" aria-label="Al-Quran (126 items)">Al-Quran</a>
<a href="https://muslim.or.id/tag/aqidah" class="tag-cloud-link tag-link-2996 tag-link-position-5" style="font-size: 21.102564102564pt;" aria-label="Aqidah (230 items)">Aqidah</a>
<a href="https://muslim.or.id/tag/bidah" class="tag-cloud-link tag-link-103 tag-link-position-6" style="font-size: 15.179487179487pt;" aria-label="Bid&#039;ah (105 items)">Bid&#039;ah</a>
<a href="https://muslim.or.id/tag/dakwah" class="tag-cloud-link tag-link-197 tag-link-position-7" style="font-size: 14.282051282051pt;" aria-label="dakwah (95 items)">dakwah</a>
<a href="https://muslim.or.id/tag/dauroh-umum" class="tag-cloud-link tag-link-20 tag-link-position-8" style="font-size: 9.6153846153846pt;" aria-label="Dauroh Umum (51 items)">Dauroh Umum</a>
<a href="https://muslim.or.id/tag/doa" class="tag-cloud-link tag-link-220 tag-link-position-9" style="font-size: 13.564102564103pt;" aria-label="do&#039;a (87 items)">do&#039;a</a>
<a href="https://muslim.or.id/tag/donasi" class="tag-cloud-link tag-link-272 tag-link-position-10" style="font-size: 13.74358974359pt;" aria-label="Donasi (88 items)">Donasi</a>
<a href="https://muslim.or.id/tag/dzikir" class="tag-cloud-link tag-link-120 tag-link-position-11" style="font-size: 11.051282051282pt;" aria-label="Dzikir (62 items)">Dzikir</a>
<a href="https://muslim.or.id/tag/fatwa" class="tag-cloud-link tag-link-278 tag-link-position-12" style="font-size: 17.871794871795pt;" aria-label="fatwa (150 items)">fatwa</a>
<a href="https://muslim.or.id/tag/fatwa-ulama" class="tag-cloud-link tag-link-3003 tag-link-position-13" style="font-size: 16.435897435897pt;" aria-label="Fatwa Ulama (126 items)">Fatwa Ulama</a>
<a href="https://muslim.or.id/tag/fikih" class="tag-cloud-link tag-link-903 tag-link-position-14" style="font-size: 20.923076923077pt;" aria-label="fikih (224 items)">fikih</a>
<a href="https://muslim.or.id/tag/fikih-shalat" class="tag-cloud-link tag-link-1523 tag-link-position-15" style="font-size: 10.692307692308pt;" aria-label="fikih shalat (59 items)">fikih shalat</a>
<a href="https://muslim.or.id/tag/fiqih" class="tag-cloud-link tag-link-256 tag-link-position-16" style="font-size: 13.564102564103pt;" aria-label="fiqih (87 items)">fiqih</a>
<a href="https://muslim.or.id/tag/hadits" class="tag-cloud-link tag-link-2997 tag-link-position-17" style="font-size: 18.769230769231pt;" aria-label="Hadits (168 items)">Hadits</a>
<a href="https://muslim.or.id/tag/haji" class="tag-cloud-link tag-link-107 tag-link-position-18" style="font-size: 12.666666666667pt;" aria-label="Haji (77 items)">Haji</a>
<a href="https://muslim.or.id/tag/ibadah" class="tag-cloud-link tag-link-273 tag-link-position-19" style="font-size: 9.7948717948718pt;" aria-label="ibadah (53 items)">ibadah</a>
<a href="https://muslim.or.id/tag/ilmu" class="tag-cloud-link tag-link-137 tag-link-position-20" style="font-size: 12.666666666667pt;" aria-label="Ilmu (76 items)">Ilmu</a>
<a href="https://muslim.or.id/tag/info-dauroh-dan-kajian" class="tag-cloud-link tag-link-3001 tag-link-position-21" style="font-size: 8.5384615384615pt;" aria-label="Info Dauroh dan Kajian (45 items)">Info Dauroh dan Kajian</a>
<a href="https://muslim.or.id/tag/jihad" class="tag-cloud-link tag-link-115 tag-link-position-22" style="font-size: 8.8974358974359pt;" aria-label="Jihad (47 items)">Jihad</a>
<a href="https://muslim.or.id/tag/kajian" class="tag-cloud-link tag-link-519 tag-link-position-23" style="font-size: 14.102564102564pt;" aria-label="kajian (92 items)">kajian</a>
<a href="https://muslim.or.id/tag/kajian-ramadhan" class="tag-cloud-link tag-link-2298 tag-link-position-24" style="font-size: 8pt;" aria-label="kajian ramadhan (42 items)">kajian ramadhan</a>
<a href="https://muslim.or.id/tag/khawarij" class="tag-cloud-link tag-link-33 tag-link-position-25" style="font-size: 9.974358974359pt;" aria-label="Khawarij (54 items)">Khawarij</a>
<a href="https://muslim.or.id/tag/laporan-donasi" class="tag-cloud-link tag-link-1303 tag-link-position-26" style="font-size: 8.7179487179487pt;" aria-label="laporan donasi (46 items)">laporan donasi</a>
<a href="https://muslim.or.id/tag/manajemen-qalbu" class="tag-cloud-link tag-link-34 tag-link-position-27" style="font-size: 15.179487179487pt;" aria-label="Manajemen Qalbu (107 items)">Manajemen Qalbu</a>
<a href="https://muslim.or.id/tag/manhaj" class="tag-cloud-link tag-link-2998 tag-link-position-28" style="font-size: 20.564102564103pt;" aria-label="Manhaj (212 items)">Manhaj</a>
<a href="https://muslim.or.id/tag/muslimah" class="tag-cloud-link tag-link-2999 tag-link-position-29" style="font-size: 9.0769230769231pt;" aria-label="Muslimah (48 items)">Muslimah</a>
<a href="https://muslim.or.id/tag/nasehat" class="tag-cloud-link tag-link-239 tag-link-position-30" style="font-size: 12.666666666667pt;" aria-label="Nasehat (76 items)">Nasehat</a>
<a href="https://muslim.or.id/tag/puasa" class="tag-cloud-link tag-link-85 tag-link-position-31" style="font-size: 19.846153846154pt;" aria-label="Puasa (195 items)">Puasa</a>
<a href="https://muslim.or.id/tag/ramadhan" class="tag-cloud-link tag-link-3004 tag-link-position-32" style="font-size: 21.641025641026pt;" aria-label="Ramadhan (247 items)">Ramadhan</a>
<a href="https://muslim.or.id/tag/salaf" class="tag-cloud-link tag-link-30 tag-link-position-33" style="font-size: 8.8974358974359pt;" aria-label="Salaf (47 items)">Salaf</a>
<a href="https://muslim.or.id/tag/salafy" class="tag-cloud-link tag-link-57 tag-link-position-34" style="font-size: 8.7179487179487pt;" aria-label="Salafy (46 items)">Salafy</a>
<a href="https://muslim.or.id/tag/shalat" class="tag-cloud-link tag-link-55 tag-link-position-35" style="font-size: 17.692307692308pt;" aria-label="Shalat (147 items)">Shalat</a>
<a href="https://muslim.or.id/tag/soal-jawab" class="tag-cloud-link tag-link-3005 tag-link-position-36" style="font-size: 16.794871794872pt;" aria-label="Soal Jawab (132 items)">Soal Jawab</a>
<a href="https://muslim.or.id/tag/sunnah" class="tag-cloud-link tag-link-252 tag-link-position-37" style="font-size: 9.7948717948718pt;" aria-label="Sunnah (53 items)">Sunnah</a>
<a href="https://muslim.or.id/tag/syiah" class="tag-cloud-link tag-link-832 tag-link-position-38" style="font-size: 10.333333333333pt;" aria-label="syiah (57 items)">syiah</a>
<a href="https://muslim.or.id/tag/syirik" class="tag-cloud-link tag-link-54 tag-link-position-39" style="font-size: 18.769230769231pt;" aria-label="Syirik (169 items)">Syirik</a>
<a href="https://muslim.or.id/tag/tafsir" class="tag-cloud-link tag-link-3008 tag-link-position-40" style="font-size: 15.538461538462pt;" aria-label="Tafsir (111 items)">Tafsir</a>
<a href="https://muslim.or.id/tag/tauhid" class="tag-cloud-link tag-link-32 tag-link-position-41" style="font-size: 22pt;" aria-label="Tauhid (255 items)">Tauhid</a>
<a href="https://muslim.or.id/tag/tazkiyatun-nafs" class="tag-cloud-link tag-link-237 tag-link-position-42" style="font-size: 13.205128205128pt;" aria-label="tazkiyatun nafs (82 items)">tazkiyatun nafs</a>
<a href="https://muslim.or.id/tag/ulama" class="tag-cloud-link tag-link-312 tag-link-position-43" style="font-size: 13.025641025641pt;" aria-label="ulama (81 items)">ulama</a>
<a href="https://muslim.or.id/tag/ustadz" class="tag-cloud-link tag-link-311 tag-link-position-44" style="font-size: 17.512820512821pt;" aria-label="ustadz (145 items)">ustadz</a>
<a href="https://muslim.or.id/tag/zakat" class="tag-cloud-link tag-link-277 tag-link-position-45" style="font-size: 8pt;" aria-label="zakat (42 items)">zakat</a></div>
</div></div>					</div><!--widget-wrapper-->		<div class="clearfix"></div>	</div><!--sidebar-->			<div class="clearfix"></div>		</div><!--inner-->	</div><!--content-wrapper--></div><!--content--><div class="clearfix"></div>	<div id="footer" class="footer-wrapper">					<div class="footer-widget dark-bg-widget">				<div class="inner">					<div class="widget-wrapper">						<div class="widget-item widget-1 widget-2-first widget-3-first "><div id="text-17" class="widget widget_text clearfix"><div class="special-title"><h4>MUSLIM.OR.ID</h4></div>			<div class="textwidget"><p><a href="https://muslim.or.id/tentang-kami">Tentang Kami</a><br />
<a href="https://muslim.or.id/tentang-kami">Konstributor</a><br />
<a href="https://muslim.or.id/1904-donasi-dakwah-website-muslim-dan-muslimah.html">Donasi Dakwah</a><br />
<a href="https://muslim.or.id/iklan-muslim">Pasang Iklan</a></p>
</div>
		</div></div><div class="widget-item widget-2 widget-2-last "><div id="text-18" class="widget widget_text clearfix"><div class="special-title"><h4>YPIA.OR.ID</h4></div>			<div class="textwidget"><p><a href="http://ypia.or.id/profil-ypia/sejarah-ypia">Tentang YPIA</a><br />
<a href="http://ypia.or.id/profil-ypia/kegiatan-ypia">Program YPIA</a><br />
<a href="http://ypia.or.id/donasi-dakwah">Donasi Dakwah</a><br />
<a href="http://ypia.or.id/hubungi-kami">Kontak Kami</a></p>
</div>
		</div></div><div class="widget-item widget-3 widget-2-first widget-3-last "><div id="text-19" class="widget widget_text clearfix"><div class="special-title"><h4>Alamat Kami</h4></div>			<div class="textwidget"><p>Pogung Rejo No. 412, RT 13/RW 51, kelurahan Sinduadi, kecamatan Mlati, kabupaten Sleman, kode pos: 55284<br />
Kontak: +62 857-4952-5735<br />
E-mail: muslim.or.id[at]gmail.com</p>
</div>
		</div></div>					</div><!--widget-wrapper-->				</div><!--inner-->				<div class="clearfix"></div>			</div><!--footer-widget dark-bg-widget-->				<div class="footer-bottom clearfix">			<div class="inner">				<div class="copyright">Copyright 2017 <a href="https://muslim.or.id">Muslim.Or.Id</a>. All Rights Reserved.</div>				<div class="clearfix"></div>			</div><!--inner-->		</div><!--footer-bottom-->	</div><!--footer-->	<div id="back-top"><a href="#top"><i class="fa fa-angle-up"></i></a></div>	<noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=404692919867069&ev=PageView&noscript=1&cd[domain]=muslim.or.id' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=404692919867069&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Hikmah+Al-Qur%60an+diturunkan+secara+Bertahap+%281%29&cd[post_id]=34972&cd[content_category]=Al-Quran&cd[domain]=muslim.or.id' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		      <script type="text/javascript">

          var pfHeaderImgUrl = 'https://muslim.or.id/wp-content/uploads/2017/11/cropped-Icon-web-muslimorid-512px.png';
          var pfHeaderTagline = 'www.muslim.or.id';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/muslim.or.id\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyNjoiNCwzNjMwLDM3MjcsNDA4MSwzODI4LDQwODIiO3M6MTA6ImNvbnRlbnRfaWQiO2k6MzQ5NzI7czo2OiJhdXRob3IiO3M6MTA6ImFidXVrYXN5YWgiO30=.610bac0b18d5d4027da09cbe8911f529"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/wp-slimstat-x/wp-slimstat.min.js'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/wpn-search.js?ver=1.0'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/comment-reply.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-includes/js/wp-embed.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/themes/atsary/js/jquery.sudoSlider.min.js?ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":"","remote_auth_s3":"W10= 38410645f4dc4fcc25effc5e3f751fc7f44b6962 1512663409","api_key":"FycmrNQxCEStv1iBUagaIcgA2v5utxnpp9ME3Bgg1JFh1qqRJQkHKxBBIFBZ9qNv","sso":{"name":"Muslim.Or.Id","button":false,"url":"https:\/\/muslim.or.id\/wp-login.php","logout":"https:\/\/muslim.or.id\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"34972 https:\/\/muslim.or.id\/?p=34972","disqusShortname":"muslimorid","disqusTitle":"Hikmah Al-Qur`an diturunkan secara Bertahap (1)","disqusUrl":"https:\/\/muslim.or.id\/34972-hikmah-al-quran-diturunkan-secara-bertahap-1.html","options":{"manualSync":"1"},"postId":"34972"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"muslimorid"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim.or.id/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.1'></script>
	<!--Facebook-->
	<div id="fb-root"></div>
	</body></html>
<!-- Dynamic page generated in 0.338 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-12-07 23:16:49 -->

<!-- Compression = gzip -->